
<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="el"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="el"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="el"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="el">
<!--<![endif]-->
<head>
    
<script>var dataLayer = [{"dlVersion":1,"page":{"site":"Harper's Bazaar Greece","pageType":"Desktop","section":"ΑΡΘΡΑ","category":"CELEBRITIES","keywords":"BRITNEY SPEARS"}}];</script>    <style>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</style>

    

    <script>
        var reconsent = window.localStorage.getItem('reconsent2');
        if (!reconsent) {
            window.localStorage.clear();
            window.localStorage.setItem('reconsent2', 'enforced');
            (function () {
                var cookies = document.cookie.split("; ");
                for (var c = 0; c < cookies.length; c++) {
                    var d = window.location.hostname.split(".");
                    while (d.length > 0) {
                        var cookieBase = encodeURIComponent(cookies[c].split(";")[0].split("=")[0]) + '=; expires=Thu, 01-Jan-1970 00:00:01 GMT; domain=' + d.join('.') + ' ;path=';
                        var p = location.pathname.split('/');
                        document.cookie = cookieBase + '/';
                        while (p.length > 0) {
                            document.cookie = cookieBase + p.join('/');
                            p.pop();
                        };
                        d.shift();
                    }
                }
            })();
        }
    </script>

    <script>
        window.onerror = function (msg, url, lineNo, columnNo, error) {
            return true;
        }
    </script>

    
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-M75XJPS');
    </script>



    
    <meta charset="utf-8">
    <meta property="fb:pages" content="115263876518141" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>Η Britney Spears ανέβασε μια φωτογραφία με τους δυο γιους της</title>
    <meta name="robots" content="index,follow" />
    <meta name="Googlebot" content="index,follow" />
    <meta name="MSNbot" content="index,follow" />
    <meta name="Slurp" content="index,follow" />
        <meta name="description" content="&quot;Τα αγόρια μου είναι τόσο μεγάλα τώρα!&quot;" />
                <link rel="canonical" href="https://www.harpersbazaar.gr/celebrities/17000/i-britney-spears-anebase-mia-fotografia-me-tous-duo-gious-tis" />
                <meta property="og:locale" content="el_GR" />
    <meta property="og:site_name" content="Harpersbazaar.gr" />
    <meta property="og:url" content="https://www.harpersbazaar.gr/celebrities/17000/i-britney-spears-anebase-mia-fotografia-me-tous-duo-gious-tis" />
    <meta property="og:image" content="https://www.harpersbazaar.gr/Content/ImagesDatabase/fb/1200x630/pad/both/4d/4d6b8260abd8486d9797e7882e742b5f.jpg" />
    <meta name="twitter:image" content="https://www.harpersbazaar.gr/Content/ImagesDatabase/fb/1200x630/pad/both/4d/4d6b8260abd8486d9797e7882e742b5f.jpg" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />
    <meta property="og:title" content="Η Britney Spears ανέβασε μια φωτογραφία με τους δυο γιους της" />
    <meta name="twitter:title" content="Η Britney Spears ανέβασε μια φωτογραφία με τους δυο γιους της" />
    <meta property="og:description" content="&amp;quot;Τα αγόρια μου είναι τόσο μεγάλα τώρα!&amp;quot;" />
    <meta name="twitter:description" content="&amp;quot;Τα αγόρια μου είναι τόσο μεγάλα τώρα!&amp;quot;">
    <meta property="og:type" content="article" />
    <meta property="fb:app_id" content="115263876518141" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@HarpersBazaargr" />
    <link rel="shortcut icon" type="image/x-icon" href="/content/favicons/favicon.ico" />
    <link rel="apple-touch-icon" sizes="180x180" href="/content/favicons/apple-touch-icon.png">
    <link rel="shortcut icon" type="image/png" sizes="32x32" href="/content/favicons/favicon-32x32.png">
    <link rel="shortcut icon" type="image/png" sizes="16x16" href="/content/favicons/favicon-16x16.png">
    <link rel="manifest" href="/content/favicons/site.webmanifest">
    <link rel="mask-icon" href="/content/favicons/safari-pinned-tab.svg" color="#000000">
    <meta name="apple-mobile-web-app-title" content="Harpers Bazaar">
    <meta name="application-name" content="Harpers Bazaar">
    <meta name="msapplication-TileColor" content="#000000">
    <meta name="theme-color" content="#ffffff">

    
    <link rel="amphtml" href="https://www.harpersbazaar.gr/celebrities/17000/i-britney-spears-anebase-mia-fotografia-me-tous-duo-gious-tis?amp=true" />

    
    

    <script type="application/ld+json">
        {"@context":"http://schema.org","@type":"NewsArticle","@id":"https://www.harpersbazaar.gr/celebrities/17000/i-britney-spears-anebase-mia-fotografia-me-tous-duo-gious-tis","description":"\"Τα αγόρια μου είναι τόσο μεγάλα τώρα!\"","image":["https://www.harpersbazaar.gr/Content/ImagesDatabase/p/750x422/crop/both/4d/4d6b8260abd8486d9797e7882e742b5f.jpg","https://www.harpersbazaar.gr/Content/ImagesDatabase/p/696x522/crop/both/4d/4d6b8260abd8486d9797e7882e742b5f.jpg","https://www.harpersbazaar.gr/Content/ImagesDatabase/p/696x696/crop/both/4d/4d6b8260abd8486d9797e7882e742b5f.jpg"],"mainEntityOfPage":{"@type":"WebPage","url":"https://www.harpersbazaar.gr/celebrities/17000/i-britney-spears-anebase-mia-fotografia-me-tous-duo-gious-tis"},"url":"https://www.harpersbazaar.gr/celebrities/17000/i-britney-spears-anebase-mia-fotografia-me-tous-duo-gious-tis","alternativeHeadline":"Η Britney Spears ανέβασε μια φωτογραφία με τους δυο γιους της","author":{"@type":"Organization","name":"HarpersBazaar.gr","alternateName":"Harper's BAZAAR - Greece","sameAs":["https://www.facebook.com/harpersbazaar.gr/","https://twitter.com/HarpersBazaargr","https://www.instagram.com/harpersbazaargreece/"],"url":"https://www.harpersbazaar.gr/","address":{"@type":"PostalAddress","email":"info@harpersbazaar.gr","addressCountry":"Greece","addressLocality":"Αθήνα","addressRegion":"GR","postalCode":"151 25","streetAddress":"Λεωφόρος Κηφισίας 40"},"contactPoint":{"@type":"ContactPoint","areaServed":"GR","contactType":"customer service","telephone":"+30-210-6154200"},"logo":{"@type":"ImageObject","url":"https://www.harpersbazaar.gr/content/images/logos/logo-310x310.png","height":310,"width":310}},"dateCreated":"2021-03-02T09:00:00+02:00","dateModified":"2021-03-02T23:21:38.11+02:00","datePublished":"2021-03-02T09:00:00+02:00","genre":"Celebrities","headline":"Η Britney Spears ανέβασε μια φωτογραφία με τους δυο γιους της","keywords":"Britney Spears","publisher":{"@type":"Organization","name":"HarpersBazaar.gr","alternateName":"Harper's BAZAAR - Greece","sameAs":["https://www.facebook.com/harpersbazaar.gr/","https://twitter.com/HarpersBazaargr","https://www.instagram.com/harpersbazaargreece/"],"url":"https://www.harpersbazaar.gr/","address":{"@type":"PostalAddress","email":"info@harpersbazaar.gr","addressCountry":"Greece","addressLocality":"Αθήνα","addressRegion":"GR","postalCode":"151 25","streetAddress":"Λεωφόρος Κηφισίας 40"},"contactPoint":{"@type":"ContactPoint","areaServed":"GR","contactType":"customer service","telephone":"+30-210-6154200"},"logo":{"@type":"ImageObject","url":"https://www.harpersbazaar.gr/content/images/logos/logo-310x310.png","height":310,"width":310}},"articleBody":"\n\tΗ Britney Spears ;ανέβασε μια νέα φωτογραφία μαζί με τους δυο γιους της, τον Sean Preston, 15 ετών, και τον ;Jayden James Federline, 14 ετών.\n\n\n\n\tΣτη φωτογραφία η Britney ποζάρει αγκαλιά με τα δύο έφηβα αγόρια -καρπό του έρωτά της με τον πρώην σύζυγό της, ;Kevin Federline-. Και οι τρεις τους είναι ντυμένοι με casual ρούχα, καθώς όπως φαίνεται, πιθανόν έκαναν πεζοπορία.\n\n\n\n\tΔΙΑΒΑΣΤΕ ΕΠΙΣΗΣ\n\n\t\n\t\t\n\t\t\t\n\t\t\n\n\t\t\n\t\t\t\n\t\t\t\tJustin Timberlake | Οι έντονες αντιδράσεις των fans μετά τη πρεμιέρα του \"Framing Britney Spears\"\n\t\t\t\n\t\t\n\t\n\n\n\n\t\"Είναι τόσο τρελό πώς περνάει ο χρόνος ....\", έγραψε η Spears στη λεζάντα της. \"Τα αγόρια μου είναι τόσο μεγάλα τώρα 👩‍👦‍👦 !!!! Ξέρω ... ξέρω ... είναι πολύ δύσκολο για κάθε μαμά, ειδικά μια μαμά με αγόρια να τα βλέπει ;να μεγαλώνουν τόσο γρήγορα !!!! Είμαι εξαιρετικά τυχερή ;γιατί τα δύο μωρά μου είναι τόσο ευγενικά ;και τόσο καλά ;που πρέπει να έκανα κάτι σωστό 🙊. \"\n\n\n\n\t\"Δεν έχω δημοσιεύσει φωτογραφίες τους εδώ και αρκετό καιρό γιατί είναι στην ηλικία που θέλουν να εκφράσουν τις δικές τους ταυτότητες και το καταλαβαίνω απόλυτα ;.... Αλλά προσπάθησα πολύ για να επεξεργαστώ αυτήν την cool εικόνα 🌅 και μαντέψτε.... Επιτέλους με αφήνουν να τη δημοσιεύσω !!!\", συνέχισε. ;\"Τώρα δεν νιώθω ότι είμαι στην απ' έξω πια 😂😂😂 και θα πάω να το γιορτάσω .... Ω, υποθέτω ότι οι cool μαμάδες δεν το κάνουν ... Εντάξει θα διαβάσω ένα βιβλίο καλύτερα♀️📚🤣 !!!! \".\n\n\n\n\tΔΙΑΒΑΣΤΕ ΕΠΙΣΗΣ\n\n\t\n\t\t\n\t\t\t\n\t\t\n\n\t\t\n\t\t\t\n\t\t\t\tBritney Spears | Το Netflix ετοιμάζει το δικό του ντοκιμαντέρ για την pop star\n\t\t\t\n\t\t\n\t\n\n\n\n"};
    </script>





    
    <style>
    /*    .hideelement {
            visibility: hidden;
        }
*/
        #loader {
            border: 12px solid #f3f3f3;
            border-radius: 50%;
            border-top: 12px solid #444444;
            width: 70px;
            height: 70px;
            animation: spin 1s linear infinite;
        }

        @keyframes spin {
            100% {
                transform: rotate(360deg);
            }
        }

        .centerpage {
            position: absolute;
            top: 0;
            bottom: 0;
            left: 0;
            right: 0;
            margin: auto;
        }
    </style>
    <link href="/content/sitecss?v=62KnGI_-q7LGafmzk_YqX4EGU8QgABkEzd-folK5d5c1" rel="stylesheet"/>

    
    
    <style>
        .bannerlazy {
            position: absolute;
        }
    </style>

    
    <script>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</script>
    

    
    

        <script>
            (function () {
                var insertAdsByGoogleJs = function () {
                    !(function () { window.googletag = window.googletag || {}; window.vmpbjs = window.vmpbjs || {}; window.vpb = window.vpb || {}; vpb.fastLoad = true; googletag.cmd = googletag.cmd || []; vmpbjs.cmd = vmpbjs.cmd || []; var cmds = googletag.cmd.slice(0) || []; googletag.cmd.length = 0; var ready = false; function exec(cb) { return cb.call(googletag); } googletag.cmd.push(function () { googletag.cmd.unshift = function (cb) { if (ready) { return exec(cb); } cmds.unshift(cb); if (cb._startgpt) { ready = true; for (var k = 0; k < cmds.length; k++) { exec(cmds[k]); } } }; googletag.cmd.push = function (cb) { if (ready) { return exec(cb); } cmds.push(cb); }; }); googletag.cmd.push = function (cb) { cmds.push(cb) }; googletag.cmd.unshift = function (cb) { cmds.unshift(cb); if (cb._startgpt) { ready = true; if (googletag.apiReady) { cmds.forEach(function (cb) { googletag.cmd.push(cb); }) } else { googletag.cmd = cmds; } } }; var dayMs = 36e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.hb.selectmedia.asia/prebidlink/' + cb + '/wrapper_hb_308331_8395.js', pbSrc = vpbSrc.replace('wrapper_hb', 'hb'), gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; s.defer = false; c.appendChild(s); s.onload = cb; s.onerror = function () { var fn = function () { }; fn._startgpt = true; googletag.cmd.unshift(fn); }; return s; } loadScript(pbSrc); loadScript(gptSrc); loadScript(vpbSrc); })();
                };
                // Run this in an interval (every 0.1s) just in case we are still waiting for consent
                var cnt = 0;
                var consentSetInterval = setInterval(function () {
                    cnt += 1;
                    // Bail if we have not gotten a consent response after 60 seconds.
                    if (cnt === 5) {
                        clearInterval(consentSetInterval);
                        insertAdsByGoogleJs();
                    }
                    if (typeof window.__tcfapi !== 'undefined') { // Check if window.__tcfapi has been set
                        clearInterval(consentSetInterval);
                        window.__tcfapi('addEventListener', 2, function (tcData, listenerSuccess) {
                            if (listenerSuccess) {
                                if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
                                    insertAdsByGoogleJs();
                                }
                            }
                        });
                    }
                    cnt++;
                }, 100);
            })();
        </script>
        <script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script>
    <script>
        function responsiveAdsFn(bannerDivId, adWidth, adHeight) {
            var container = document.getElementById(bannerDivId);
            var advWidth = container.clientWidth;
            var advHeight = container.clientHeight;
            var iframe = container.querySelectorAll('iframe')[0];
            var iframeWidth = iframe.clientWidth;
            var iframeHeight = iframe.clientHeight;

            var baseBanner = {
                width: iframeWidth,
                height: iframeHeight,
                scale: 1
            };

            scaleBanner(iframe, advWidth, advHeight);

            function scaleBanner(iframe, maxWidth, maxHeight) {
                var scaleX = 1,
                    scaleY = 1;
                scaleX = maxWidth / baseBanner.width;
                scaleY = maxHeight / baseBanner.height;
                baseBanner.scaleX = scaleX;
                baseBanner.scaleY = scaleY;
                baseBanner.scale = (scaleX > scaleY) ? scaleY : scaleX;
                iframe.style.transformOrigin = "left top 0px";
                iframe.style.transform = "matrix(" + baseBanner.scale + ", 0, 0, " + baseBanner.scale + ", 0, 0)";
                container.style.height = (baseBanner.height * baseBanner.scale) + "px";
            }
        }
    </script>
    <script>
        function revealElements() {
            document.getElementById("loader").style.display = "none";
            var els = document.querySelectorAll('.hideelement');
            for (var i = 0; i < els.length; i++) {
                els[i].classList.remove('hideelement')
            }

            setTimeout(function () {
                document.querySelector('footer.hideelement').classList.remove('hideelement');
            }
                , 3000);

        }
    </script>
</head>
<body>
    

    
    
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M75XJPS" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

    
    <header class="hideelement">

        <div class="header-inner">

            <div class="controls-nav left">

                <button class="trigger-nav">
                    <div class="icon">
                        <span class="line"></span>
                        <span class="line"></span>
                        <span class="line"></span>
                    </div>
                </button>

                <a href="/" class="main-logo" title="harpersbazaar.gr">
                    <svg class="icon">
                        <use href="/content/images/logos/logo.svg#bazaar" xlink:href="/content/images/logos/logo.svg#bazaar" />
                    </svg>
                </a>

                    <nav class="navigation">
            <a href="/moda" >ΜΟΔΑ</a>
            <a href="/omorfia" >ΟΜΟΡΦΙΑ</a>
            <a href="/celebrities" >CELEBRITIES</a>
            <a href="/living" >LIVING</a>
            <a href="https://casaviva.harpersbazaar.gr/" >CASAVIVA</a>
    </nav>


            </div>

            <div class="controls-nav right">

                <div class="connect">
                    <div class="connect-icon">
                        <p>Follow us</p>
                    </div>
                    <div class="submenu">
                        <ul class="social full-width">
    <li>
        <a href="https://www.instagram.com/harpersbazaargreece/" class="instagram" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#instagram" xlink:href="/content/images/icons/icons.svg#instagram"></use>
            </svg>
        </a>
    </li>
    <li>
        <a href="https://www.facebook.com/harpersbazaar.gr/" class="facebook" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#facebook" xlink:href="/content/images/icons/icons.svg#facebook"></use>
            </svg>
        </a>
    </li>
    
    <li>
        <a href="https://twitter.com/HarpersBazaargr" class="twitter" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#twitter" xlink:href="/content/images/icons/icons.svg#twitter"></use>
            </svg>
        </a>
    </li>
</ul>

                    </div>
                </div>
                <a href="/newsletter/subscribe" class="newsletter" title="Subscribe to newsletter">Newsletter</a>
                <a class="trigger-popup trigger-search" data-popup="search-popup">
                    <span class="text">Search</span>
                    <span class="icon"></span>
                </a>

            </div>

        </div>

    </header>


    
    <div class="advertising-skin">
            <div id='c1b261088dac484da45bfc5af145123e' class="advert">
   <script>
			var adtimerc1b261088dac484da45bfc5af145123e= setInterval(function(){
				try{
					if(typeof googletag.apiReady !== "undefined" && googletag.apiReady)
					{
						clearInterval(adtimerc1b261088dac484da45bfc5af145123e);
						googletag.cmd.push(function() {
						googletag.defineSlot('/3346429/Bazaar_Prest', [1, 1],'c1b261088dac484da45bfc5af145123e')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['britney-spears','celebrities','ros','17000']);if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
						googletag.enableServices();
						googletag.display('c1b261088dac484da45bfc5af145123e');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
        </div>


    
<main id="main" class="hideelement">

    

    

    
    <section class="advertising-banner bannerparent">
        <div class="banner-container billboardad" style="overflow:hidden;" id="headerBillBoard">
            <div id='4fbb465ae18f42aa83764a59ebe0a569'>
	   <script>
        var cntI=0;
		var ad4fbb465ae18f42aa83764a59ebe0a569 = setInterval(function(){
		    cntI++;
			try{
			if((typeof (googletag) !== "undefined" && googletag.apiReady) || cntI>100){
				clearInterval(ad4fbb465ae18f42aa83764a59ebe0a569);

				googletag.cmd.push(function() {
				googletag.defineSlot('/3346429/Bazaar_Billboard_A', [[320,80],[ 728,90], [ 970,90], [ 970,250], [1000,250], [1000,90]],'4fbb465ae18f42aa83764a59ebe0a569')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['britney-spears','celebrities','ros','17000']);if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
						googletag.pubads().addEventListener('slotRenderEnded', function (event) {
							var containerId = event.slot.getSlotElementId();
							var containsAd = !event.isEmpty;
							if (containsAd == true) {
								if(event.size[0] >300){
									//console.log('resize:' +containerId);
									responsiveAdsFn(containerId, event.size[0], event.size[1]);
								}
								if (document.getElementById(containerId).classList.contains("advertising-skin")) {
										document.body.className += ' has-skin';									
								}
							}else{
								console.log('Hide:' +containerId);
								document.getElementById(containerId).style.display = "none";
								var parentNode = document.getElementById(containerId).closest(".bannerparent");
    							if (parentNode) {
    							    parentNode.style.display = "none";
    							}
    							
							}
						
						});
				googletag.enableServices();
				googletag.display('4fbb465ae18f42aa83764a59ebe0a569');
				});

				}else{
				console.log("Loop==>" ,'4fbb465ae18f42aa83764a59ebe0a569');
				}
			}catch(err){}

		}, 50);

	   </script>
</div>
        </div>
    </section>

    




<section class="article">

    
    <div class="article-title">
        
            <nav class="breadcrumb arrows">
                
                    <a href="/celebrities" title="Celebrities">CELEBRITIES</a>
            </nav>
        <h1>Η Britney Spears ανέβασε μια φωτογραφία με τους δυο γιους της</h1>
            <p>"Τα αγόρια μου είναι τόσο μεγάλα τώρα!"</p>
        <div class="author-social">
            <div class="author">
                <div class="author-image">
                    <img src="/content/images/media/article/author.jpg?v=1" alt="HARPER&amp;#39;S BAZAAR TEAM" />
                </div>
                <h5>
                    <span class="article-date">02-03-2021</span>
                </h5>
            </div>
            <ul class="social align-right icon-color a2a_kit a2a_default_style">
    <li><a class="facebook a2a_button_facebook"><svg class="icon"><use href="/content/images/icons/icons.svg#facebook" xlink:href="/contentimages/icons/icons.svg#facebook"></use></svg></a></li>
    <li><a class="twitter a2a_button_twitter"><svg class="icon"><use href="/content/images/icons/icons.svg#twitter" xlink:href="/contentimages/icons/icons.svg#twitter"></use></svg></a></li>
    <li><a class="pinterest a2a_button_pinterest"><svg class="icon"><use href="/content/images/icons/icons.svg#pinterest" xlink:href="/contentimages/icons/icons.svg#pinterest"></use></svg></a></li>
    <li><a class="mail a2a_button_email"><svg class="icon"><use href="/content/images/icons/icons.svg#message" xlink:href="/contentimages/icons/icons.svg#message"></use></svg></a></li>
</ul>

        </div>
    </div>

    
    <div class="sticky-container">
        
        <div class="left">

            
            <div class="article-content">


                        <div class="image">
                            <img src="/Content/ImagesDatabase/p/750x422/crop/both/4d/4d6b8260abd8486d9797e7882e742b5f.jpg?quality=80&amp;404=default&amp;v=2" alt="" />
                                <a href="#0" class="image-copyright">Getty Images</a>
                        </div>





                

                <p>
	<strong>Η Britney Spears&nbsp;ανέβασε μια νέα φωτογραφία μαζί με τους δυο γιους της, τον Sean Preston, 15 ετών, και τον&nbsp;Jayden James Federline, 14 ετών.</strong>
</p>

<p>
	Στη φωτογραφία η Britney ποζάρει αγκαλιά με τα δύο έφηβα αγόρια -καρπό του έρωτά της με τον πρώην σύζυγό της,&nbsp;Kevin Federline-. Και οι τρεις τους είναι ντυμένοι με casual ρούχα, καθώς όπως φαίνεται, πιθανόν έκαναν πεζοπορία.
</p><div><div class="advert-mobile-container bannerparent">
            <div class="item adv-banner">
                <div class="sticky-banner">
                    <div class="advert" id="aed80385eb88413e874443eb51cd77fe">
                        <script>
                        if(window.innerWidth <= 500){
                            var adtimeraed80385eb88413e874443eb51cd77fe= setInterval(function(){
                            try{
                            if(typeof googletag.apiReady !== "undefined" && googletag.apiReady)
                            {
                            	clearInterval(adtimeraed80385eb88413e874443eb51cd77fe);
                            	googletag.cmd.push(function() {
                            	googletag.defineSlot('/3346429/Bazaar_300x250_A', [[300, 250], [300, 600], [300, 100]],'aed80385eb88413e874443eb51cd77fe')
                            	.addService(googletag.pubads())
                            	.setCollapseEmptyDiv(true);
                            	if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
                            	googletag.enableServices();
                            	googletag.display('aed80385eb88413e874443eb51cd77fe');
                            	});
                            }
                            }catch(err){}
                            
                            }, 100);
                        }
                        </script>
                    </div>
                    
                </div>
            </div>
</div></div>

<div class="related-story story-left" data-articleid="16734">
	<h4 class="story-title">ΔΙΑΒΑΣΤΕ ΕΠΙΣΗΣ</h4>

	<div class="item horizontal">
		<div class="item-image">
			<a href="/celebrities/news/16734/justin-timberlake-oi-entones-antidraseis-ton-fans-meta-ti-premiera-tou-framing-britney-spears" target="_blank" title='Justin Timberlake | Οι έντονες αντιδράσεις των fans μετά τη πρεμιέρα του "Framing Britney Spears"'><img class="lazyload" src="/Content/ImagesDatabase/p/300x200/crop/both/fd/fdd110be34ba4d2fbdf6170875fd772e.jpg" data-src="https://www.harpersbazaar.gr/Content/ImagesDatabase/fd/fdd110be34ba4d2fbdf6170875fd772e.jpg?width=300&height=200&mode=crop&anchor=topcenter" alt="Η Britney Spears ανέβασε μια φωτογραφία με τους δυο γιους της"></a>
		</div>

		<div class="item-content">
			<div class="item-description">
				<h4><a href="/celebrities/news/16734/justin-timberlake-oi-entones-antidraseis-ton-fans-meta-ti-premiera-tou-framing-britney-spears" target="_blank" title='Justin Timberlake | Οι έντονες αντιδράσεις των fans μετά τη πρεμιέρα του "Framing Britney Spears"'>Justin Timberlake | Οι έντονες αντιδράσεις των fans μετά τη πρεμιέρα του "Framing Britney Spears"</a></h4>
			</div>
		</div>
	</div>
</div>

<p>
	"Είναι τόσο τρελό πώς περνάει ο χρόνος ....", έγραψε η Spears στη λεζάντα της. "<strong>Τα αγόρια μου είναι τόσο μεγάλα τώρα 👩‍👦‍👦 !!!!</strong> Ξέρω ... ξέρω ... είναι πολύ δύσκολο για κάθε μαμά, ειδικά μια μαμά με αγόρια να τα βλέπει&nbsp;να μεγαλώνουν τόσο γρήγορα !!!! <strong>Είμαι εξαιρετικά τυχερή&nbsp;γιατί τα δύο μωρά μου είναι τόσο ευγενικά&nbsp;και τόσο καλά&nbsp;που πρέπει να έκανα κάτι σωστό </strong>🙊. "
</p><div><script data-ws="23238" data-h="phaistos-ssp.adman.gr" data-s="0x0" data-async="true" src="https://static.adman.gr/adman.js"></script></div>

<p>
	"<strong>Δεν έχω δημοσιεύσει φωτογραφίες τους εδώ και αρκετό καιρό γιατί είναι στην ηλικία που θέλουν να εκφράσουν τις δικές τους ταυτότητες και το καταλαβαίνω απόλυτα&nbsp;....</strong> Αλλά προσπάθησα πολύ για να επεξεργαστώ αυτήν την cool εικόνα 🌅 και μαντέψτε.... Επιτέλους με αφήνουν να τη δημοσιεύσω !!!", συνέχισε.&nbsp;"Τώρα δεν νιώθω ότι είμαι στην απ' έξω πια 😂😂😂 και θα πάω να το γιορτάσω .... Ω, υποθέτω ότι οι cool μαμάδες δεν το κάνουν ... Εντάξει θα διαβάσω ένα βιβλίο καλύτερα♀️📚🤣 !!!! ".
</p>

<div class="related-story" data-articleid="16787">
	<h4 class="story-title">ΔΙΑΒΑΣΤΕ ΕΠΙΣΗΣ</h4>

	<div class="item horizontal">
		<div class="item-image">
			<a href="/celebrities/news/16787/britney-spears-to-netflix-etoimazei-to-diko-tou-ntokimanter-gia-tin-pop-star" target="_blank" title="Britney Spears | Το Netflix ετοιμάζει το δικό του ντοκιμαντέρ για την pop star"><img class="lazyload" src="/Content/ImagesDatabase/p/300x200/crop/both/4d/4d6b8260abd8486d9797e7882e742b5f.jpg" data-src="https://www.harpersbazaar.gr/Content/ImagesDatabase/4d/4d6b8260abd8486d9797e7882e742b5f.jpg?width=300&height=200&mode=crop&anchor=topcenter"></a>
		</div>

		<div class="item-content">
			<div class="item-description">
				<h4><a href="/celebrities/news/16787/britney-spears-to-netflix-etoimazei-to-diko-tou-ntokimanter-gia-tin-pop-star" target="_blank" title="Britney Spears | Το Netflix ετοιμάζει το δικό του ντοκιμαντέρ για την pop star">Britney Spears | Το Netflix ετοιμάζει το δικό του ντοκιμαντέρ για την pop star</a></h4>
			</div>
		</div>
	</div>
</div>

<p>
</p><style>
    .itemsset1, .itemsset2, .itemsset3, .itemsset4, .itemsset5, .itemsset6, .itemsset7, .itemsset8, .itemsset9, .itemsset10, .itemsset11, .itemsset12, .itemsset13, .itemsset14, .itemsset15, .itemsset16, .itemsset17, .itemsset18, .itemsset19, .itemsset20,
    .banner1, .banner2, .banner3, .banner4, .banner5, .banner6, .banner7, .banner8, .banner9, .banner10, .banner11, .banner12, .banner13, .banner14, .banner15, .banner16, .banner17, .banner18, .banner1, .banner20 {
        display: none !important;
    }
</style>

    <div class="article-list">

    </div>




            </div>
            
            <div class="article-footer">

                
                    <div class="tags">
                        <h5><strong>Tags</strong></h5>
                        <ul>
                                <li><a href="/tag/britney-spears">Britney Spears</a></li>

                        </ul>
                    </div>

                <div class="share">
                    <h5><strong>Μοιράσου το άρθρο</strong></h5>
                    <ul class="social align-right icon-color a2a_kit a2a_default_style">
    <li><a class="facebook a2a_button_facebook"><svg class="icon"><use href="/content/images/icons/icons.svg#facebook" xlink:href="/contentimages/icons/icons.svg#facebook"></use></svg></a></li>
    <li><a class="twitter a2a_button_twitter"><svg class="icon"><use href="/content/images/icons/icons.svg#twitter" xlink:href="/contentimages/icons/icons.svg#twitter"></use></svg></a></li>
    <li><a class="pinterest a2a_button_pinterest"><svg class="icon"><use href="/content/images/icons/icons.svg#pinterest" xlink:href="/contentimages/icons/icons.svg#pinterest"></use></svg></a></li>
    <li><a class="mail a2a_button_email"><svg class="icon"><use href="/content/images/icons/icons.svg#message" xlink:href="/contentimages/icons/icons.svg#message"></use></svg></a></li>
</ul>

                </div>
            </div>
        </div>

        
        <div class="right multiple">
            <div class="sticky-column">
                <div class="sticky-inner bannerparent">
                    <div class="right-item banner-right desktop-banner">
                        <div class="sticky-banner">
                            <div id='4e891271b4fa4ac4ac5e2f94b6405942' class="advert">
   <script>
    if(window.innerWidth >= 500){
			var adtimer4e891271b4fa4ac4ac5e2f94b6405942= setInterval(function(){
				try{
					if(typeof googletag.apiReady !== "undefined" && googletag.apiReady)
					{
						clearInterval(adtimer4e891271b4fa4ac4ac5e2f94b6405942);
						googletag.cmd.push(function() {
						googletag.defineSlot('/3346429/Bazaar_300x250_A', [[300, 250], [300, 600], [300, 100]],'4e891271b4fa4ac4ac5e2f94b6405942')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['britney-spears','celebrities','ros','17000']);if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
						googletag.enableServices();
						googletag.display('4e891271b4fa4ac4ac5e2f94b6405942');
						});
					}
				}catch(err){}

			}, 100);
     }	
   </script>
 </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="sticky-column">
                <div class="sticky-inner bannerparent">
                    <div class="right-item banner-right ">
                        <div class="sticky-banner">
                            <div id='1059ee383ef64ea38d03a47ccef592b4' class="advert">
	<script>
		var adtimer1059ee383ef64ea38d03a47ccef592b4= setInterval(function(){
		try{
			if(typeof googletag.apiReady !== "undefined" && googletag.apiReady){
				clearInterval(adtimer1059ee383ef64ea38d03a47ccef592b4);

				googletag.cmd.push(function() {
				googletag.defineSlot('/3346429/Bazaar_300x250_B', [[300, 250], [300, 600], [300, 100]],'1059ee383ef64ea38d03a47ccef592b4')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['britney-spears','celebrities','ros','17000']);if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
				googletag.enableServices();
				googletag.display('1059ee383ef64ea38d03a47ccef592b4');
				});

			}
		}catch(err){}

		}, 100);
	</script>
</div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>





    
    
    



    
    <section class="advertising-banner bannerparent">
        <div class="banner-container" style="overflow:hidden;">
            <img class="lazyload  bannerlazy" id="lazyad8047a13a8e994aec975012b1e6f644a5" data-callbackfunction="fnad8047a13a8e994aec975012b1e6f644a5" data-placeholderid="8047a13a8e994aec975012b1e6f644a5" data-original="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" style="width:300px; height:1px;" width="300"/>
<div id='8047a13a8e994aec975012b1e6f644a5' class="advert">
   <script>
      function fnad8047a13a8e994aec975012b1e6f644a5(){
       	googletag.cmd.push(function() {
		googletag.defineSlot('/3346429/Bazaar_Billboard_B', [[ 728,90], [ 970,90], [ 970,250], [1000,250], [1000,90]],'8047a13a8e994aec975012b1e6f644a5')
				.addService(googletag.pubads())
				.setCollapseEmptyDiv(true);
				googletag.pubads().setTargeting('page', ['britney-spears','celebrities','ros','17000']);if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
		googletag.enableServices();
		googletag.display('8047a13a8e994aec975012b1e6f644a5');
		});
      }
   </script>
</div>
        </div>
    </section>

    

    <section class="stories">
    <div id="ENGAGEYA_WIDGET_132129" class="recommendation-engine-container"></div>
    <div id="ENGAGEYA_WIDGET_132130" class="recommendation-engine-container"></div>
</section>
<script data-cfasync="false">
    if (window.innerWidth >= 700){
        document.querySelector("#ENGAGEYA_WIDGET_132130").style.display = "none";
        (function (E, n, G, A, g, Y, a) { E['EngageyaObject'] = g; E[g] = E[g] || function () { (E[g].q = E[g].q || []).push(arguments) }, E[g].l = 1 * new Date(); Y = n.createElement(G), a = n.getElementsByTagName(G)[0]; Y.async = 1; Y.src = A; a.parentNode.insertBefore(Y, a) })(window, document, 'script', '//widget.engageya.com/engageya_loader.js', '__engWidget');
        __engWidget('createWidget', { wwei: 'ENGAGEYA_WIDGET_132129', pubid: 185585, webid: 207206, wid: 132129 });
        console.log("=============== LOADING CONTENT RECOMMENDATION ENGINE ===============");
    } else {
        document.querySelector("#ENGAGEYA_WIDGET_132129").style.display = "none";
        (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
        __engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_132130',pubid:185585,webid:207206,wid:132130});        
        console.log("=============== LOADING CONTENT RECOMMENDATION ENGINE ===============");
    }
</script>


    <!-- Stories Latest -->
<section class="stories">
    <div class="breaker-title">
        <h2><a href="#0">Latest</a></h2>
    </div>
    <div class="sticky-container flip-order">

        <!-- Left -->
        <div class="left">

            <div class="grid gridx3">

<div class="item snip ">
    <div class="item-image ">
            <a href="/living/lifestyle-homes/16959/poulette" target="_self" title="Eat Chic | Τα high-end γλυκά της Poulette">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/cu355x532/0,46,355,359/crop/both/57/575f055bd4bb4d829b4183706dc2ee43.JPG?quality=60&amp;404=default&amp;v=2" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Eat Chic | Τα high-end γλυκά της Poulette">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/living/lifestyle-homes" title="Lifestyle &amp; homes">LIFESTYLE &AMP; HOMES</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/living/lifestyle-homes/16959/poulette" target="_self" title="Eat Chic | Τα high-end γλυκά της Poulette">Eat Chic | Τα high-end γλυκά της Poulette</a>
                    </h4>
                                            <a class="author" href="/author/maro-paraskeuoudi" title="Μάρω Παρασκευούδη">
                        <span>ΓΡΑΦΕΙ:</span> ΜΑΡΩ ΠΑΡΑΣΚΕΥΟΥΔΗ
                    </a>
        </div>
    </div>
</div>



<div class="item snip ">
    <div class="item-image ">
            <a href="/celebrities/news/16799/sto-nosokomeio-o-prigkipas-filippos" target="_self" title="Ο πρίγκιπας Φίλιππος μεταφέρθηκε σε άλλο νοσοκομείο">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/crop/both/ac/acd3600ff192435bb7ba0b732e812f97.jpg?quality=60&amp;404=default&amp;v=2" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Ο πρίγκιπας Φίλιππος μεταφέρθηκε σε άλλο νοσοκομείο">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/celebrities/news" title="News">NEWS</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/celebrities/news/16799/sto-nosokomeio-o-prigkipas-filippos" target="_self" title="Ο πρίγκιπας Φίλιππος μεταφέρθηκε σε άλλο νοσοκομείο">Ο πρίγκιπας Φίλιππος μεταφέρθηκε σε άλλο νοσοκομείο</a>
                    </h4>
                                </div>
    </div>
</div>



<div class="item snip ">
    <div class="item-image ">
            <a href="/living/entertainment/16997/the-queens-gambit-tha-uparxei-sunexeia-sti-dimofili-seira" target="_self" title="The Queen’s Gambit | Θα υπάρξει συνέχεια στη δημοφιλή σειρά;">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/cu443x532/1,25,443,328/crop/both/9f/9f96055754cc4325bae52e88a46715e0.jpg?quality=60&amp;404=default&amp;v=2" src="/Content/images/blank.gif?width=530&amp;height=530" alt="The Queen’s Gambit | Θα υπάρξει συνέχεια στη δημοφιλή σειρά;">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/living/entertainment" title="Entertainment">ENTERTAINMENT</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/living/entertainment/16997/the-queens-gambit-tha-uparxei-sunexeia-sti-dimofili-seira" target="_self" title="The Queen’s Gambit | Θα υπάρξει συνέχεια στη δημοφιλή σειρά;">The Queen’s Gambit | Θα υπάρξει συνέχεια στη δημοφιλή σειρά;</a>
                    </h4>
                                </div>
    </div>
</div>


            </div>
            <div class="grid gridx3">

<div class="item snip ">
    <div class="item-image ">
            <a href="/moda/news/16995/ta-oraiotera-kosmimata-pou-eidame-stis-xruses-sfaires" target="_self" title="Τα ωραιότερα κοσμήματα που είδαμε στις Χρυσές Σφαίρες">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/crop/both/a3/a3ab3cb1da594419b69973172a684c88.jpg?quality=60&amp;404=default&amp;v=2" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Τα ωραιότερα κοσμήματα που είδαμε στις Χρυσές Σφαίρες">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/moda/news" title="News">NEWS</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/moda/news/16995/ta-oraiotera-kosmimata-pou-eidame-stis-xruses-sfaires" target="_self" title="Τα ωραιότερα κοσμήματα που είδαμε στις Χρυσές Σφαίρες">Τα ωραιότερα κοσμήματα που είδαμε στις Χρυσές Σφαίρες</a>
                    </h4>
                                            <a class="author" href="/author/dimitra-bgenopoulou" title="Δήμητρα Βγενοπούλου">
                        <span>ΓΡΑΦΕΙ:</span> ΔΗΜΗΤΡΑ ΒΓΕΝΟΠΟΥΛΟΥ
                    </a>
        </div>
    </div>
</div>



<div class="item snip ">
    <div class="item-image ">
            <a href="/celebrities/news/16993/10-celebrities-pou-exoun-ginei-diasimoi-me-pseudonumo" target="_self" title="20 celebrities που έχουν γίνει διάσημοι με ψευδώνυμο">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/crop/both/c0/c0bd0ee2f0694aa59ac1f413856ab059.jpg?quality=60&amp;404=default&amp;v=2" src="/Content/images/blank.gif?width=530&amp;height=530" alt="20 celebrities που έχουν γίνει διάσημοι με ψευδώνυμο">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/celebrities/news" title="News">NEWS</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/celebrities/news/16993/10-celebrities-pou-exoun-ginei-diasimoi-me-pseudonumo" target="_self" title="20 celebrities που έχουν γίνει διάσημοι με ψευδώνυμο">20 celebrities που έχουν γίνει διάσημοι με ψευδώνυμο</a>
                    </h4>
                                </div>
    </div>
</div>



<div class="item snip ">
    <div class="item-image ">
            <a href="/celebrities/news/16990/anya-taylor-joy" target="_self" title="Anya Taylor-Joy | Η δεύτερη εμφάνιση της στις Χρυσές Σφαίρες θύμιζε Old Hollywood σταρ">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/crop/both/38/388c4f36c7024ae1b2a97ab200942296.jpg?quality=60&amp;404=default&amp;v=2" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Anya Taylor-Joy | Η δεύτερη εμφάνιση της στις Χρυσές Σφαίρες θύμιζε Old Hollywood σταρ">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/celebrities/news" title="News">NEWS</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/celebrities/news/16990/anya-taylor-joy" target="_self" title="Anya Taylor-Joy | Η δεύτερη εμφάνιση της στις Χρυσές Σφαίρες θύμιζε Old Hollywood σταρ">Anya Taylor-Joy | Η δεύτερη εμφάνιση της στις Χρυσές Σφαίρες θύμιζε Old Hollywood σταρ</a>
                    </h4>
                                            <a class="author" href="/author/katerina-piperi" title="Κατερίνα Πιπέρη">
                        <span>ΓΡΑΦΕΙ:</span> ΚΑΤΕΡΙΝΑ ΠΙΠΕΡΗ
                    </a>
        </div>
    </div>
</div>


            </div>

            <div class="grid gridx3">

<div class="item snip ">
    <div class="item-image ">
            <a href="/living/entertainment/16989/cezanne-drawing-mia-megali-ekthesi-erxetai-sto-moma" target="_self" title="&quot;Cézanne Drawing&quot; | Μια μεγάλη έκθεση έρχεται στο MoMA">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/crop/both/ff/ff955ced7efa48529f5e61a26e538b98.jpg?quality=60&amp;404=default&amp;v=2" src="/Content/images/blank.gif?width=530&amp;height=530" alt="&quot;Cézanne Drawing&quot; | Μια μεγάλη έκθεση έρχεται στο MoMA">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/living/entertainment" title="Entertainment">ENTERTAINMENT</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/living/entertainment/16989/cezanne-drawing-mia-megali-ekthesi-erxetai-sto-moma" target="_self" title="&quot;Cézanne Drawing&quot; | Μια μεγάλη έκθεση έρχεται στο MoMA">&quot;C&#233;zanne Drawing&quot; | Μια μεγάλη έκθεση έρχεται στο MoMA</a>
                    </h4>
                                            <a class="author" href="/author/maro-paraskeuoudi" title="Μάρω Παρασκευούδη">
                        <span>ΓΡΑΦΕΙ:</span> ΜΑΡΩ ΠΑΡΑΣΚΕΥΟΥΔΗ
                    </a>
        </div>
    </div>
</div>



<div class="item snip ">
    <div class="item-image ">
            <a href="/celebrities/news/16986/i-isxuri-omolia-tis-jane-fonda-stis-xruses-sfaires" target="_self" title="Η ισχυρή ομιλία της Jane Fonda στις Χρυσές Σφαίρες">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/crop/both/ce/cebef55da2a44c56b0035c96889bbf50.jpeg?quality=60&amp;404=default&amp;v=2" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Η ισχυρή ομιλία της Jane Fonda στις Χρυσές Σφαίρες">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/celebrities/news" title="News">NEWS</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/celebrities/news/16986/i-isxuri-omolia-tis-jane-fonda-stis-xruses-sfaires" target="_self" title="Η ισχυρή ομιλία της Jane Fonda στις Χρυσές Σφαίρες">Η ισχυρή ομιλία της Jane Fonda στις Χρυσές Σφαίρες</a>
                    </h4>
                                            <a class="author" href="/author/maro-paraskeuoudi" title="Μάρω Παρασκευούδη">
                        <span>ΓΡΑΦΕΙ:</span> ΜΑΡΩ ΠΑΡΑΣΚΕΥΟΥΔΗ
                    </a>
        </div>
    </div>
</div>



<div class="item snip ">
    <div class="item-image ">
            <a href="/celebrities/news/16985/to-portraito-tou-daniel-craig" target="_self" title="Το πορτραίτο του Daniel Craig">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/crop/both/b8/b82e558988724bacb6d9781a6b4a75b5.jpg?quality=60&amp;404=default&amp;v=2" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Το πορτραίτο του Daniel Craig">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/celebrities/news" title="News">NEWS</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/celebrities/news/16985/to-portraito-tou-daniel-craig" target="_self" title="Το πορτραίτο του Daniel Craig">Το πορτραίτο του Daniel Craig</a>
                    </h4>
                                </div>
    </div>
</div>


            </div>

        </div>

        <!-- Right -->
        <div class="right">
            <div class="sticky-inner bannerparent">
                <!-- The banners must be inside right-item -->
                <div class="right-item banner-right">
                    <div class="sticky-banner" style="overflow:hidden;">
                        <img class="lazyload  bannerlazy" id="lazyad6f75ce2db89a4f4db64e63d794d40f00" data-callbackfunction="fnad6f75ce2db89a4f4db64e63d794d40f00" data-placeholderid="6f75ce2db89a4f4db64e63d794d40f00" data-original="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" style="width:300px; height:1px;" width="300"/>
<div id='6f75ce2db89a4f4db64e63d794d40f00' class="advert">
   <script>
   function fnad6f75ce2db89a4f4db64e63d794d40f00(){
       
			googletag.cmd.push(function() {
    			googletag.defineSlot('/3346429/Bazaar_300x250_A', [[300, 250], [300, 600], [300, 100]],'6f75ce2db89a4f4db64e63d794d40f00')
    			.addService(googletag.pubads())
    			.setCollapseEmptyDiv(true);
    			if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
    			googletag.enableServices();
    			googletag.display('6f75ce2db89a4f4db64e63d794d40f00');
			});
   }
				
   </script>
 </div>
                    </div>
                    <div class="sticky-banner" style="overflow:hidden;">
                        <iframe src="https://www.tasty-guide.gr/banners/recipeoftheday?ts=bnr1630629" width="300" height="600"></iframe>
                    </div>

                </div>
            </div>
        </div>

    </div>

</section>





    
        <section class="newsletter has-promo">
            <div class="newsletter-inner">
                <div class="newsletter-left">
                    <div class="item-image">
    <a href="/Content/MagazineCovers/281_harpersbazaar.pdf" target="_blank" title="Κάντε κλικ για να δείτε σε μεγένθυση το εξώφυλλο του περιοδικού">
        <img class="lazyload" data-src="/Content/MagazineCovers/281_harpersbazaar_extralarge.jpg?width=140&height=184" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Harper&amp;#39;s Bazaar Greece">
    </a>
</div>
<div class="promo-title">
    <h5>Harper&#39;s Bazaar Greece</h5>
    <p>Τεύχος Μαρτίου 2021</p>
    <a href="/Content/MagazineCovers/281_harpersbazaar.pdf" class="button" target="_blank">Περισσότερα</a>
</div>


                </div>
                <div class="newsletter-right">
                    
<div class="promo-title">
    <h5>Εγγραφείτε στο Newsletter</h5>
    <p>
        Τάσεις μόδας απευθείας από τα catwalks, έμπνευση για μακιγιάζ, οι καλύτερες προτάσεις για θέατρο, ταξίδια, γαστρονομία.
    </p>
</div>

<form class="form" action="/newsletter/subscribeproxy/c2f95fc9-004c-4520-bf8c-81c67ad1beed" method="post" id="ms-sub-form" novalidate>
    
    <fieldset class="form-group">
        <div class="form-item">
            <input name="ms-email" id="email" required aria-label="Email address" class="form-control" type="email" placeholder="Γράψτε το Email σας">
            <button id="newsletter-subscription-button" type="submit" value="Subscribe" class="subscribe">Εγγραφή</button>
        </div>
    </fieldset>
    <small>Παρακαλούμε πριν εγγραφείτε διαβάστε προσεκτικά τους <a href="/terms-of-use" target="_blank">όρους χρήσης</a>.</small>
    
    <input id="g-recaptcha-response" name="g-recaptcha-response" type="hidden"></input>
</form>


                </div>
            </div>
        </section>
        <section class="best-network">

        <div class="breaker-title-small">
            <h2><a href="#0">Best of Network</a></h2>
        </div>

        <div class="grid gridx3">

            <!-- 1 -->
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://gr.askmen.com/taste/1112539/article/pos-tha-mageirepseis-san-epaggelmatias-ten-spalomprizola">
                            <img class="lazyload" data-src="https://www.capital.gr/Content/ImagesDatabase/p/400x400/crop/47/476f453608444147b4170843b681dd75.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://gr.askmen.com/taste/1112539/article/pos-tha-mageirepseis-san-epaggelmatias-ten-spalomprizola">Πώς θα μαγειρέψεις σαν επαγγελματίας την σπαλομπριζόλα</a></h4>
                        </div>
                    </div>
                </div>
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://gr.askmen.com/sumboules-peripoieses/1114025/article/4-anoixiatikes-ekdoseis-diasemon-antrikon-aromaton">
                            <img class="lazyload" data-src="https://www.capital.gr/Content/ImagesDatabase/p/400x400/crop/57/573606991ade4a409cce625525f317bf.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://gr.askmen.com/sumboules-peripoieses/1114025/article/4-anoixiatikes-ekdoseis-diasemon-antrikon-aromaton">4 ανοιξιάτικες εκδόσεις διάσημων αντρικών αρωμάτων</a></h4>
                        </div>
                    </div>
                </div>
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://esquire.com.gr/story/14139/oi-prototupes-tainies-tou-netflix-gia-ton-martio">
                            <img class="lazyload" data-src="https://esquire.com.gr/Content/ImagesDatabase/p/400x400/crop/f2/f24488797167440db15cdf39cc6422cd.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://esquire.com.gr/story/14139/oi-prototupes-tainies-tou-netflix-gia-ton-martio">Οι πρωτότυπες ταινίες του Netflix για τον Μάρτιο</a></h4>
                        </div>
                    </div>
                </div>
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://esquire.com.gr/story/14127/giati-suzitietai-toso-to-behind-her-eyes-sto-netflix">
                            <img class="lazyload" data-src="https://esquire.com.gr/Content/ImagesDatabase/p/400x400/crop/94/94506084e18443d6a41a03c7356beeab.jpeg" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://esquire.com.gr/story/14127/giati-suzitietai-toso-to-behind-her-eyes-sto-netflix">Γιατί συζητιέται τόσο το Behind her Eyes στο Netflix</a></h4>
                        </div>
                    </div>
                </div>
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://www.capital.gr/story/3528879/exetasi-aimatos-tha-mporouse-na-antikatastisei-tis-biopsies">
                            <img class="lazyload" data-src="https://www.capital.gr/Content/ImagesDatabase/p/400x400/crop/99/99246b7d26404f769f8c7be1967d73d8.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://www.capital.gr/story/3528879/exetasi-aimatos-tha-mporouse-na-antikatastisei-tis-biopsies">Εξέταση αίματος θα μπορούσε να αντικαταστήσει τις βιοψίες</a></h4>
                        </div>
                    </div>
                </div>
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://www.capital.gr/story/3529239/sunergasia-tis-bristol-myers-squibb-me-to-panepistimio-rockefeller-gia-monoklonika-antisomata-kata-tis-covid-19">
                            <img class="lazyload" data-src="https://www.capital.gr/Content/ImagesDatabase/p/400x400/crop/55/552b9db77a064078a40c74a0d53db8ac.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://www.capital.gr/story/3529239/sunergasia-tis-bristol-myers-squibb-me-to-panepistimio-rockefeller-gia-monoklonika-antisomata-kata-tis-covid-19">Συνεργασία της Bristol Myers Squibb με το Πανεπιστήμιο Rockefeller για μονοκλωνικά αντισώματα κατά της COVID-19</a></h4>
                        </div>
                    </div>
                </div>
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://www.shape.gr/diatrofi-adynatisma/gine-adynati-meine-adynati/10-snak-150-thermides/?utm_source=bazaar&amp;utm_campaign=BoNetwork">
                            <img class="lazyload" data-src="https://images.weserv.nl/?url=files.shape.gr/2018/05/peanut-butter-apple-banana-flax-and-chia-seed-crackers-toast-on-a-picture-id898567014-160x160.jpg&amp;w=400&amp;h=400&amp;t=square" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://www.shape.gr/diatrofi-adynatisma/gine-adynati-meine-adynati/10-snak-150-thermides/?utm_source=bazaar&amp;utm_campaign=BoNetwork">Η χρυσή δεκάδα των σνακ με 150 θερμίδες το πολύ από τη διαιτολόγο</a></h4>
                        </div>
                    </div>
                </div>
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://www.shape.gr/diatrofi-adynatisma/sosti-diatrofi/pote-einai-i-idaniki-ora-gia-na-pieis-ena-fresko-chymo-portokali-gia-megalyteri-aporrofisi-ton-systatikon/?utm_source=bazaar&amp;utm_campaign=BoNetwork">
                            <img class="lazyload" data-src="https://images.weserv.nl/?url=files.shape.gr/2019/11/orange-juice-picture-id903981262-160x160.jpg&amp;w=400&amp;h=400&amp;t=square" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://www.shape.gr/diatrofi-adynatisma/sosti-diatrofi/pote-einai-i-idaniki-ora-gia-na-pieis-ena-fresko-chymo-portokali-gia-megalyteri-aporrofisi-ton-systatikon/?utm_source=bazaar&amp;utm_campaign=BoNetwork">Πότε είναι η ιδανική ώρα για να πιεις τον χυμό πορτοκάλι για μεγαλύτερη απορρόφηση των συστατικών;</a></h4>
                        </div>
                    </div>
                </div>
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://www.missbloom.gr/omorfia/mallia/ti-na-kaneis-an-to-chroma-ton-mallion-sou-vgike-pio-skouro-ap-oti-to-perimenes/?utm_source=bazaar&amp;utm_campaign=BoNetwork">
                            <img class="lazyload" data-src="https://images.weserv.nl/?url=files.missbloom.gr/2020/03/iStock-1143658675.jpg&amp;w=400&amp;h=400&amp;t=square" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://www.missbloom.gr/omorfia/mallia/ti-na-kaneis-an-to-chroma-ton-mallion-sou-vgike-pio-skouro-ap-oti-to-perimenes/?utm_source=bazaar&amp;utm_campaign=BoNetwork">Τι να κάνεις αν το χρώμα των μαλλιών σου βγήκε πιο σκούρο απ&#39; ό,τι το περίμενες</a></h4>
                        </div>
                    </div>
                </div>

        </div>

    </section>



</main>

    
        <aside id="side-navigation">
        <button class="close-nav"><span></span></button>
        <div class="navigation-inner">
            <div class="navigation-content">
                <nav class="navigation-categories">
                    <ul class="primary">
                            <li>
                                <a href="/moda" >
                                    ΜΟΔΑ
                                </a>
                                    <ul class="nav-submenu">
                                            <li>
                                                    <a href="/moda/news" >
                                                        News
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/moda/taseis-and-shows" >
                                                        Τάσεις &amp; Shows
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/moda/street-style" >
                                                        Street style
                                                    </a>
                                            </li>
                                    </ul>
                            </li>
                            <li>
                                <a href="/omorfia" >
                                    ΟΜΟΡΦΙΑ
                                </a>
                                    <ul class="nav-submenu">
                                            <li>
                                                    <a href="/omorfia/peripoihsh" >
                                                        Περιποίηση
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/omorfia/makigiaz" >
                                                        Μακιγιάζ
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/omorfia/mallia" >
                                                        Μαλλιά
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/omorfia/wellness" >
                                                        Wellness
                                                    </a>
                                            </li>
                                    </ul>
                            </li>
                            <li>
                                <a href="/celebrities" >
                                    CELEBRITIES
                                </a>
                                    <ul class="nav-submenu">
                                            <li>
                                                    <a href="/celebrities/news" >
                                                        News
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/celebrities/red-carpet" >
                                                        Red Carpet
                                                    </a>
                                            </li>
                                    </ul>
                            </li>
                            <li>
                                <a href="/living" >
                                    LIVING
                                </a>
                                    <ul class="nav-submenu">
                                            <li>
                                                    <a href="/living/entertainment" >
                                                        Entertainment
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/living/lifestyle-homes" >
                                                        Lifestyle &amp; homes
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/living/apopsi" >
                                                        Άποψη
                                                    </a>
                                            </li>
                                    </ul>
                            </li>
                            <li>
                                <a href="/tag/thelist" >
                                    #TheList
                                </a>
                            </li>
                            <li>
                                <a href="/tag/sustainability" >
                                    Sustainability
                                </a>
                            </li>
                            <li>
                                <a href="javascript:window.open(&quot;/content/santorini&quot;)" >
                                    Harper&#39;s Bazaar Santorini
                                </a>
                            </li>
                            <li>
                                <a href="https://casaviva.harpersbazaar.gr" >
                                    CasaViva
                                </a>
                            </li>
                    </ul>
                </nav>

                <div class="side-navigation-footer">
                    <div class="copyright">
                        <p>© 2021 Bazaar</p>
                                <a href="javascript:window.open(&quot;http://www.atticamediagroup.gr/pres/&quot;)" >
            Attica Media Online Network
        </a>
        <a href="/about-us" >
            Σχετικά με εμάς
        </a>
        <a href="/contact" >
            Επικοινωνήστε μαζί μας
        </a>
        <a href="javascript:window.open(&quot;http://www.atticamediagroup.gr/pres/&quot;)" >
            Διαφημιστείτε
        </a>
        <a href="/terms-of-use" >
            Όροι χρήσης
        </a>

                    </div>
                    <ul class="social ">
    <li>
        <a href="https://www.instagram.com/harpersbazaargreece/" class="instagram" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#instagram" xlink:href="/content/images/icons/icons.svg#instagram"></use>
            </svg>
        </a>
    </li>
    <li>
        <a href="https://www.facebook.com/harpersbazaar.gr/" class="facebook" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#facebook" xlink:href="/content/images/icons/icons.svg#facebook"></use>
            </svg>
        </a>
    </li>
    
    <li>
        <a href="https://twitter.com/HarpersBazaargr" class="twitter" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#twitter" xlink:href="/content/images/icons/icons.svg#twitter"></use>
            </svg>
        </a>
    </li>
</ul>

                </div>

            </div>
        </div>
    </aside>



    
    <footer class="hideelement">
        <div class="footer-inner">

            
            <div class="footer-header">

                <a href="/" class="footer-logo">
                    <svg class="icon">
                        <use href="/content/images/logos/logo.svg#bazaar" xlink:href="/content/images/logos/logo.svg#bazaar" />
                    </svg>
                </a>

                <ul class="social full-width align-center">
    <li>
        <a href="https://www.instagram.com/harpersbazaargreece/" class="instagram" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#instagram" xlink:href="/content/images/icons/icons.svg#instagram"></use>
            </svg>
        </a>
    </li>
    <li>
        <a href="https://www.facebook.com/harpersbazaar.gr/" class="facebook" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#facebook" xlink:href="/content/images/icons/icons.svg#facebook"></use>
            </svg>
        </a>
    </li>
    
    <li>
        <a href="https://twitter.com/HarpersBazaargr" class="twitter" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#twitter" xlink:href="/content/images/icons/icons.svg#twitter"></use>
            </svg>
        </a>
    </li>
</ul>

            </div>

            
                <div class="footer-sitemap">
            <div class="sitemap-column">
                <ul>
                        <li class="column1">
                            <a href="/moda" >
                                Μόδα
                            </a>
                        </li>
                        <li class="column1">
                            <a href="/moda/news" >
                                News
                            </a>
                        </li>
                        <li class="column1">
                            <a href="	/moda/taseis-and-shows" >
                                Τάσεις &amp; Shows
                            </a>
                        </li>
                        <li class="column1">
                            <a href="/moda/street-style" >
                                Street style
                            </a>
                        </li>
                </ul>
            </div>
            <div class="sitemap-column">
                <ul>
                        <li class="column2">
                            <a href="/omorfia" >
                                Ομορφιά
                            </a>
                        </li>
                        <li class="column2">
                            <a href="/omorfia/peripoihsh" >
                                Περιποίηση
                            </a>
                        </li>
                        <li class="column2">
                            <a href="/omorfia/makigiaz" >
                                Μακιγιάζ
                            </a>
                        </li>
                        <li class="column2">
                            <a href="/omorfia/mallia" >
                                Μαλλιά
                            </a>
                        </li>
                        <li class="column2">
                            <a href="/omorfia/wellness" >
                                Wellness
                            </a>
                        </li>
                </ul>
            </div>
            <div class="sitemap-column">
                <ul>
                        <li class="column3">
                            <a href="/celebrities" >
                                Celebrities
                            </a>
                        </li>
                        <li class="column3">
                            <a href="/celebrities/news" >
                                News
                            </a>
                        </li>
                        <li class="column3">
                            <a href="/celebrities/red-carpet" >
                                Red Carpet
                            </a>
                        </li>
                </ul>
            </div>
            <div class="sitemap-column">
                <ul>
                        <li class="column4">
                            <a href="/living" >
                                Living
                            </a>
                        </li>
                        <li class="column4">
                            <a href="/living/entertainment" >
                                Entertainment
                            </a>
                        </li>
                        <li class="column4">
                            <a href="/living/lifestyle-homes" >
                                Lifestyle &amp; homes
                            </a>
                        </li>
                        <li class="column4">
                            <a href="/living/apopsi" >
                                Άποψη
                            </a>
                        </li>
                </ul>
            </div>
    </div>


            
            <div class="attica-promo">
                <h5><a href="#0" style="cursor:auto;">Attica Media Group</a></h5>
                    <ul>
            <li>
                <a  href="https://www.capital.gr" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#capital" xlink:href="/content/images/icons/network.svg#capital" />
                            </svg>

                    <span>Capital</span>
                </a>
            </li>
            <li>
                <a  href="https://gr.askmen.com" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#askmen" xlink:href="/content/images/icons/network.svg#askmen" />
                            </svg>

                    <span>Askmen</span>
                </a>
            </li>
            <li>
                <a  href="https://www.madamefigaro.gr" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#madame" xlink:href="/content/images/icons/network.svg#madame" />
                            </svg>

                    <span>Madame Figaro</span>
                </a>
            </li>
            <li>
                <a  href="https://www.shape.gr" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#shape" xlink:href="/content/images/icons/network.svg#shape" />
                            </svg>

                    <span>Shape</span>
                </a>
            </li>
            <li>
                <a  href="http://www.yupiii.gr" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#yupiii" xlink:href="/content/images/icons/network.svg#yupiii" />
                            </svg>

                    <span>Yupiii</span>
                </a>
            </li>
            <li>
                <a  href="https://esquire.com.gr" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#esquire" xlink:href="/content/images/icons/network.svg#esquire" />
                            </svg>

                    <span>Esquire</span>
                </a>
            </li>
            <li>
                <a  href="https://www.missbloom.gr" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#missbloom" xlink:href="/content/images/icons/network.svg#missbloom" />
                            </svg>

                    <span>Missbloom</span>
                </a>
            </li>
    </ul>

            </div>

            
            <div class="footer-copyright">
                <p class="copyright">© 2021 Harper's Bazaar</p>
                <nav>
                            <a href="javascript:window.open(&quot;http://www.atticamediagroup.gr/pres/&quot;)" >
            Attica Media Online Network
        </a>
        <a href="/about-us" >
            Σχετικά με εμάς
        </a>
        <a href="/contact" >
            Επικοινωνήστε μαζί μας
        </a>
        <a href="javascript:window.open(&quot;http://www.atticamediagroup.gr/pres/&quot;)" >
            Διαφημιστείτε
        </a>
        <a href="/terms-of-use" >
            Όροι χρήσης
        </a>

                </nav>
            </div>

        </div>
    </footer>


    
    <aside class="popup search-popup">
        <div class="popup-inner">
            <div class="popup-content">
                <form action="/search" class="form" method="get">    <fieldset class="form-group">
        <div class="form-item">
            <input type="search" tabindex="1" placeholder="Αναζήτηση..." name="query" />
            <button class="search-submit"><span></span></button>
        </div>
    </fieldset>
</form>
    <div class="tags">
        <h5><strong>Δημοφιλείς κατηγορίες</strong></h5>
        <ul>
                <li>
                    <a href="/moda" >
                        
                        ΜΟΔΑ
                    </a>
                </li>
                <li>
                    <a href="/omorfia" >
                        
                        ΟΜΟΡΦΙΑ
                    </a>
                </li>
                <li>
                    <a href="/celebrities" >
                        
                        CELEBRITIES
                    </a>
                </li>
                <li>
                    <a href="/living" >
                        
                        LIVING
                    </a>
                </li>
        </ul>
    </div>



            </div>
        </div>
    </aside>

    
    <script src="/content/sitejs?v=vb1o6qASL3461qi19U3jj_uvDxJ_WxtoTB7TxDuEYFM1" defer></script>

    

    <!--ArticleFooterStuff-->
<script data-ad-client="ca-pub-9631551288550605" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!--/ArticleFooterStuff-->

    <!--
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
-->
<script>
    var fired = false;
    if (document.documentElement.clientWidth < 500) {
		var headerElement = document.querySelectorAll(".header-inner")[0];
		var billBoardAds = document.querySelectorAll(".billboardad");
        
        
        var stickBanner = window.addEventListener("scroll", function () {
        var docEl = document.documentElement;

        var scrollTop = (window.pageYOffset !== undefined) ? window.pageYOffset : (document.documentElement || document.body.parentNode || document.body).scrollTop;
        for(var i=0;i<=billBoardAds.length-1;i++){
                var headerBillBoard = billBoardAds[i];
                var rect = headerBillBoard.getBoundingClientRect();
                var distanceFromTop = rect.top + (window.pageYOffset || docEl.scrollTop || 0) - headerElement.clientHeight;

                if (scrollTop >= distanceFromTop) {
                    console.log("AERA!!!!!");
                    headerBillBoard.style.position = "fixed";
                    headerBillBoard.style.width = "100%";
                    headerBillBoard.style.zIndex = "999999999999";
                    headerBillBoard.style.top = "50px"
                    fired = true;
                    headerBillBoard.classList.remove("billboardad");
                        console.log(headerBillBoard);
                    billBoardAds = document.querySelectorAll(".billboardad");
                    setTimeout(function () {
                        //console.log("Σβήνω")
                        fadeOutEffect(headerBillBoard);
                    }, 3000);
                }
        }
    }, true)

        function fadeOutEffect(billBoardElement) {
            var fadeTarget = billBoardElement;
            var fadeEffect = setInterval(function () {

                if (!fadeTarget.style.opacity) {
                    fadeTarget.style.opacity = 1;
                }
                if (fadeTarget.style.opacity > 0) {
                    //console.log("fading?");
                    fadeTarget.style.opacity -= 0.1;
                } else {
                    clearInterval(fadeEffect);
                    console.log(fadeTarget)
                    fadeTarget.style.position = "relative";
                    fadeTarget.style.width = "";
                    fadeTarget.style.zIndex = "";
                    fadeTarget.style.top = "";
                    fadeTarget.style.opacity = 1;
                }
            }, 50);


        }


    }

</script>

<!--<script data-ws="23258" data-h="phaistos-ssp.adman.gr" data-s="0x0" data-async="true" defer src="https://static.adman.gr/adman.js"></script>-->



        <script>
        var a2a_config = a2a_config || {};
        a2a_config.locale = "el";
    </script>
    <script async src="https://static.addtoany.com/menu/page.js"></script>

    <script>
       

        function validateEmail(email) {
            var re = /^(([^<>()\[\]\\.,;:\s@"]+(\.[^<>()\[\]\\.,;:\s@"]+)*)|(".+"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(String(email).toLowerCase());
        }
        function ValidateAndSubmit() {
            var emailElm = document.querySelector("#ms-sub-form #email");
            if (!emailElm.value) {
                return;
            }
            emailElm.setCustomValidity("");
            if (!(emailElm.validity.valid && validateEmail(emailElm.value))) {
                emailElm.setCustomValidity("Παρακαλούμε γράψτε ένα έγκυρο email");
                return;
            }
            document.querySelector("#ms-sub-form").submit();
        }
    </script>
<script src='https://www.google.com/recaptcha/api.js?render=6LfJGbkUAAAAAPCBBR6LsdSU8A1Jj-vypzVJGyJU'></script>
<script>
    var formElm = document.querySelector('#ms-sub-form');
    function captchaFormSubmit(e) {
        e.preventDefault();
        grecaptcha.ready(function() {
            grecaptcha.execute('6LfJGbkUAAAAAPCBBR6LsdSU8A1Jj-vypzVJGyJU', { action: 'newsletter' }).then(function(token) {
                document.querySelector('#g-recaptcha-response').value = token;
                //formElm.removeEventListener('submit', captchaFormSubmit);
                if (ValidateAndSubmit) {
                    ValidateAndSubmit();
                }
            });
        });       
    };
    formElm.addEventListener('submit', captchaFormSubmit);
</script>





    <script>
        document.addEventListener('lazybeforeunveil', function (e) {
            if (e.target.classList.contains("infinitelist")) {
                var parent = e.target.parentNode;
                var itemToReveal = parseInt(e.target.getAttribute('data-itemsettoreveal')) + 1;
                dataLayer.push({
                    'event': 'GalleryPageView'
                });
                setTimeout(function () {
                    var loadmore = document.getElementsByClassName('loadmore' + (itemToReveal - 1));

                    loadmore[0].style.display = "none";

                    var itemsset = document.getElementsByClassName('itemsset' + itemToReveal);
                    while (itemsset.length > 0) {
                        itemsset[0].classList.remove('itemsset' + itemToReveal);
                    }
                    var banner = document.getElementsByClassName('banner' + itemToReveal);
                    //Εμφανίζω την Διαφ. μέσα στη λίστα
                    showBannerInGallery(itemToReveal);

                    banner[0].classList.remove('banner' + itemToReveal);

                }, 1500);
            }

            if (e.target.classList.contains("bannerlazy")) {
                //LazyAd Loading
                var fnToRun = e.target.getAttribute("data-callbackfunction");
                console.log("LazyAd Loadin", fnToRun);
                window[fnToRun]();
            }
        });

        function showBannerInGallery(itemToReveal) {
            var bannerLazyInitiatorSelector = "";
            bannerLazyInitiatorSelector = bannerLazyInitiatorSelector.concat(".banner", itemToReveal, " .bannerlazy");
            var bannerLazyInitiator = document.querySelector(bannerLazyInitiatorSelector);
            var fnToRun = bannerLazyInitiator.getAttribute("data-callbackfunction");
            bannerLazyInitiator.parentNode.removeChild(bannerLazyInitiator);
            window[fnToRun]();
        }

    </script>


    <div style="position: fixed;  bottom: 0px;  margin-right: auto; margin-left: auto;  left: 50%;  transform: translate(-50%, 0);z-index:999; overflow:hidden;" class="bannerparent">
        <div id='30bb3e1cc6f84d1c80c47089740cf593' class="advert">
	<script>
		var adtimer30bb3e1cc6f84d1c80c47089740cf593= setInterval(function(){
		try{
			if(typeof googletag.apiReady !== "undefined" && googletag.apiReady && document.documentElement.clientWidth < 600 ){
				clearInterval(adtimer30bb3e1cc6f84d1c80c47089740cf593);

				googletag.cmd.push(function() {
				googletag.defineSlot('/3346429/Bazaar_320x50_mobile', [[320, 50], [300, 50]],'30bb3e1cc6f84d1c80c47089740cf593')
				.addService(googletag.pubads());
						googletag.pubads().setTargeting('page', ['britney-spears','celebrities','ros','17000']);if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
				googletag.enableServices();
				googletag.display('30bb3e1cc6f84d1c80c47089740cf593');
				});

			}
		}catch(err){}

		}, 100);
	</script>
</div>
    </div>
    <!--New Server-->
</body>
</html>
