
<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="el"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="el"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="el"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="el">
<!--<![endif]-->
<head>
    
<script>var dataLayer = [{"dlVersion":1,"page":{"site":"Harper's Bazaar Greece","pageType":"Desktop","section":"ΑΡΘΡΑ","category":"CELEBRITIES","subcategory":"NEWS"}}];</script>
    <script>
        window.onerror = function (msg, url, lineNo, columnNo, error) {
          return true;
        }
    </script>

    
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-M75XJPS');
    </script>



    
    <meta charset="utf-8">
    <meta property="fb:pages" content="115263876518141" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>Η Blake Lively και ο Ryan Reynolds έκαναν ακόμα μία γενναιόδωρη προσφορά</title>
    <meta name="robots" content="index,follow" />
    <meta name="Googlebot" content="index,follow" />
    <meta name="MSNbot" content="index,follow" />
    <meta name="Slurp" content="index,follow" />
        <meta name="description" content="Το διάσημο ζευγάρι συνεχίζει να στηρίζει όσους πλήττονται από το Covid-19." />
                <link rel="canonical" href="https://www.harpersbazaar.gr/celebrities/news/12058/i-blake-lively-kai-o-ryan-reynolds-ekanan-akoma-mia-gennaiodori-prosfora" />
                <meta property="og:locale" content="el_GR" />
    <meta property="og:site_name" content="Harpersbazaar.gr" />
    <meta property="og:url" content="https://www.harpersbazaar.gr/celebrities/news/12058/i-blake-lively-kai-o-ryan-reynolds-ekanan-akoma-mia-gennaiodori-prosfora" />
    <meta property="og:image" content="https://www.harpersbazaar.gr/Content/ImagesDatabase/fb/1200x630/pad/both/cb/cbe22c8177164b3d8c52da0f10a63de3.jpg" />
    <meta name="twitter:image" content="https://www.harpersbazaar.gr/Content/ImagesDatabase/fb/1200x630/pad/both/cb/cbe22c8177164b3d8c52da0f10a63de3.jpg" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />
    <meta property="og:title" content="Η Blake Lively και ο Ryan Reynolds έκαναν ακόμα μία γενναιόδωρη προσφορά" />
    <meta name="twitter:title" content="Η Blake Lively και ο Ryan Reynolds έκαναν ακόμα μία γενναιόδωρη προσφορά" />
    <meta property="og:description" content="Το διάσημο ζευγάρι συνεχίζει να στηρίζει όσους πλήττονται από το Covid-19." />
    <meta name="twitter:description" content="Το διάσημο ζευγάρι συνεχίζει να στηρίζει όσους πλήττονται από το Covid-19.">
    <meta property="og:type" content="article" />
    <meta property="fb:app_id" content="115263876518141" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@HarpersBazaargr" />
    <link rel="shortcut icon" type="image/x-icon" href="/content/favicons/favicon.ico" />
    <link rel="apple-touch-icon" sizes="180x180" href="/content/favicons/apple-touch-icon.png">
    <link rel="shortcut icon" type="image/png" sizes="32x32" href="/content/favicons/favicon-32x32.png">
    <link rel="shortcut icon" type="image/png" sizes="16x16" href="/content/favicons/favicon-16x16.png">
    <link rel="manifest" href="/content/favicons/site.webmanifest">
    <link rel="mask-icon" href="/content/favicons/safari-pinned-tab.svg" color="#000000">
    <meta name="apple-mobile-web-app-title" content="Harpers Bazaar">
    <meta name="application-name" content="Harpers Bazaar">
    <meta name="msapplication-TileColor" content="#000000">
    <meta name="theme-color" content="#ffffff">

    
    <link rel="amphtml" href="https://www.harpersbazaar.gr/celebrities/news/12058/i-blake-lively-kai-o-ryan-reynolds-ekanan-akoma-mia-gennaiodori-prosfora?amp=true" />
    

    <script type="application/ld+json">
        {"@context":"http://schema.org","@type":"NewsArticle","@id":"https://www.harpersbazaar.gr/celebrities/news/12058/i-blake-lively-kai-o-ryan-reynolds-ekanan-akoma-mia-gennaiodori-prosfora","description":"Το διάσημο ζευγάρι συνεχίζει να στηρίζει όσους πλήττονται από το Covid-19.","image":["https://www.harpersbazaar.gr/Content/ImagesDatabase/p/750x422/crop/both/cb/cbe22c8177164b3d8c52da0f10a63de3.jpg","https://www.harpersbazaar.gr/Content/ImagesDatabase/p/696x522/crop/both/cb/cbe22c8177164b3d8c52da0f10a63de3.jpg","https://www.harpersbazaar.gr/Content/ImagesDatabase/p/696x696/crop/both/cb/cbe22c8177164b3d8c52da0f10a63de3.jpg"],"mainEntityOfPage":{"@type":"WebPage","url":"https://www.harpersbazaar.gr/celebrities/news/12058/i-blake-lively-kai-o-ryan-reynolds-ekanan-akoma-mia-gennaiodori-prosfora"},"url":"https://www.harpersbazaar.gr/celebrities/news/12058/i-blake-lively-kai-o-ryan-reynolds-ekanan-akoma-mia-gennaiodori-prosfora","alternativeHeadline":"Η Blake Lively και ο Ryan Reynolds έκαναν ακόμα μία γενναιόδωρη προσφορά","author":{"@type":"Organization","name":"HarpersBazaar.gr","alternateName":"Harper's BAZAAR - Greece","sameAs":["https://www.facebook.com/harpersbazaar.gr/","https://twitter.com/HarpersBazaargr","https://www.instagram.com/harpersbazaargreece/"],"url":"https://www.harpersbazaar.gr/","address":{"@type":"PostalAddress","email":"info@harpersbazaar.gr","addressCountry":"Greece","addressLocality":"Αθήνα","addressRegion":"GR","postalCode":"151 25","streetAddress":"Λεωφόρος Κηφισίας 40"},"contactPoint":{"@type":"ContactPoint","areaServed":"GR","contactType":"customer service","telephone":"+30-210-6154200"},"logo":{"@type":"ImageObject","url":"https://www.harpersbazaar.gr/content/images/logos/logo-310x310.png","height":310,"width":310}},"dateCreated":"2020-03-31T13:19:00+03:00","dateModified":"2020-03-31T13:34:00.45+03:00","datePublished":"2020-03-31T13:19:00+03:00","genre":"Celebrities","headline":"Η Blake Lively και ο Ryan Reynolds έκαναν ακόμα μία γενναιόδωρη προσφορά","keywords":"","publisher":{"@type":"Organization","name":"HarpersBazaar.gr","alternateName":"Harper's BAZAAR - Greece","sameAs":["https://www.facebook.com/harpersbazaar.gr/","https://twitter.com/HarpersBazaargr","https://www.instagram.com/harpersbazaargreece/"],"url":"https://www.harpersbazaar.gr/","address":{"@type":"PostalAddress","email":"info@harpersbazaar.gr","addressCountry":"Greece","addressLocality":"Αθήνα","addressRegion":"GR","postalCode":"151 25","streetAddress":"Λεωφόρος Κηφισίας 40"},"contactPoint":{"@type":"ContactPoint","areaServed":"GR","contactType":"customer service","telephone":"+30-210-6154200"},"logo":{"@type":"ImageObject","url":"https://www.harpersbazaar.gr/content/images/logos/logo-310x310.png","height":310,"width":310}},"articleBody":"\n\tΗ Blake Lively και ο Ryan Reynolds έκαναν ακόμα μία γενναιόδωρη προσωπική προσφορά για να στηρίξουν όσους πλήττονται άμεσα από το Covid-19. Μετά τη δωρεά του 1 εκατομμυρίου δολαρίων στο Feeding America και Food Banks Canada, το ζευγάρι δώρισε επιπλέον 400 χιλιάδες δολάρια τα οποία μοιράστηκαν σε τέσσερα νοσοκομεία στη Νέα Υόρκη.\n\n\n\n\tΣύμφωνα με το E!News, η Lively και ο Reynolds έδωσαν διακριτικά το ποσό των 100 χιλιάδων δολαρίων σε τέσσερα νοσοκομεία που έχουν την περισσότερη ανάγκη: Elmhurst, NYU Hospital, Mount Sinai και Northern Westchester. Όπως αναφέρουν τα νέα, \"το ζευγάρι θέλει να συνεχίσει να ενθαρρύνει τους ανθρώπους σε όλη τη χώρα να βοηθήσει τις κοινότητές του, τα τοπικά νοσοκομεία και τους εργαζόμενους στον τομέα της υγείας κατά τη διάρκεια αυτής της περιόδου\".\n\n\n\n\tΗ Νέα Υόρκη έχει πληγεί από την εξάπλωση του κορωνοϊού ενώ πολλές ιατρικές εγκαταστάσεις δεν αντέχουν το βάρος της πανδημίας. Εκτός από αυτές τις δύο δωρεές, η εταιρεία του Reynolds, Aviation Gin, προέβη σε μια κίνηση βοήθειας για όσους εργάζονται στον κλάδο της εστίασης, δίνοντας το ποσό των 15 χιλιάδων δολαρίων στο United States Bartender's Guild. Η εταιρεία θα προσφέρει επίσης ένα επιπλέον φιλοδώρημα 30% στον οργανισμό για κάθε μπουκάλι που θα δοθεί μέχρι τον Μάιο.\n\n\n\n\tΔΙΑΒΑΣΤΕ ΕΠΙΣΗΣ\n\n\t\n\t\t\n\t\t\t\n\t\t\n\n\t\t\n\t\t\t\n\t\t\t\tBlake Lively-Ryan Reynolds | Δώρισαν $1 εκατ. σε τράπεζες τροφίμων\n\t\t\t\n\t\t\n\t\n\n\n\n"};
    </script>

            <script type="application/ld+json">
                {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","name":"Celebrities","item":{"@type":"WebPage","@id":"/celebrities","name":"Celebrities","url":"/celebrities"},"position":1},{"@type":"ListItem","name":"News","item":{"@type":"WebPage","@id":"/celebrities/news","name":"News","url":"/celebrities/news"},"position":2}]};
            </script>




    
    <style>
        /*.hideelement {
            visibility: hidden;
        }*/

        #loader {
            border: 12px solid #f3f3f3;
            border-radius: 50%;
            border-top: 12px solid #444444;
            width: 70px;
            height: 70px;
            animation: spin 1s linear infinite;
        }

        @keyframes spin {
            100% {
                transform: rotate(360deg);
            }
        }

        .centerpage {
            position: absolute;
            top: 0;
            bottom: 0;
            left: 0;
            right: 0;
            margin: auto;
        }
    </style>
    <link rel="stylesheet" href="/content/sitecss?v=6UsQOmB8xkBcWWmMEw7FrUXUTazQQFQY9yWZA4xm_wU1" media="print" onload="this.media='all';revealElements();">

    
    
    <style>
        .bannerlazy {
            position: absolute;
        }
    </style>

    
    
    

    
    


    <script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    <script>
        function responsiveAdsFn(bannerDivId, adWidth, adHeight) {
            var container = document.getElementById(bannerDivId);
            var advWidth = container.clientWidth;
            var advHeight = container.clientHeight;
            var iframe = container.querySelectorAll('iframe')[0];
            var iframeWidth = iframe.clientWidth;
            var iframeHeight = iframe.clientHeight;

            var baseBanner = {
                width: iframeWidth,
                height: iframeHeight,
                scale: 1
            };

            scaleBanner(iframe, advWidth, advHeight);

            function scaleBanner(iframe, maxWidth, maxHeight) {
                var scaleX = 1,
                    scaleY = 1;
                scaleX = maxWidth / baseBanner.width;
                scaleY = maxHeight / baseBanner.height;
                baseBanner.scaleX = scaleX;
                baseBanner.scaleY = scaleY;
                baseBanner.scale = (scaleX > scaleY) ? scaleY : scaleX;
                iframe.style.transformOrigin = "left top 0px";
                iframe.style.transform = "matrix(" + baseBanner.scale + ", 0, 0, " + baseBanner.scale + ", 0, 0)";
                container.style.height = (baseBanner.height * baseBanner.scale) + "px";
            }
        }
    </script>
    <script>
        function revealElements() {
            document.getElementById("loader").style.display = "none";
            var els = document.querySelectorAll('.hideelement');
            for (var i = 0; i < els.length; i++) {
                els[i].classList.remove('hideelement')
            }

            setTimeout(function () {
                document.querySelector('footer.hideelement').classList.remove('hideelement');
            }
                , 3000);

        }
    </script>
</head>
<body>
    <div id="loader" class="centerpage"></div>
    
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M75XJPS" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

    
    <header class="hideelement">

        <div class="header-inner">

            <div class="controls-nav left">

                <button class="trigger-nav">
                    <div class="icon">
                        <span class="line"></span>
                        <span class="line"></span>
                        <span class="line"></span>
                    </div>
                </button>

                <a href="/" class="main-logo" title="harpersbazaar.gr">
                    <svg class="icon">
                        <use href="/content/images/logos/logo.svg#bazaar" xlink:href="/content/images/logos/logo.svg#bazaar" />
                    </svg>
                </a>

                    <nav class="navigation">
            <a href="/moda" >ΜΟΔΑ</a>
            <a href="/omorfia" >ΟΜΟΡΦΙΑ</a>
            <a href="/celebrities" >CELEBRITIES</a>
            <a href="/living" >LIVING</a>
    </nav>


            </div>

            <div class="controls-nav right">

                <div class="connect">
                    <div class="connect-icon">
                        <p>Follow us</p>
                    </div>
                    <div class="submenu">
                        <ul class="social full-width">
    <li>
        <a href="https://www.instagram.com/harpersbazaargreece/" class="instagram" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#instagram" xlink:href="/content/images/icons/icons.svg#instagram"></use>
            </svg>
        </a>
    </li>
    <li>
        <a href="https://www.facebook.com/harpersbazaar.gr/" class="facebook" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#facebook" xlink:href="/content/images/icons/icons.svg#facebook"></use>
            </svg>
        </a>
    </li>
    
    <li>
        <a href="https://twitter.com/HarpersBazaargr" class="twitter" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#twitter" xlink:href="/content/images/icons/icons.svg#twitter"></use>
            </svg>
        </a>
    </li>
</ul>

                    </div>
                </div>
                <a href="/newsletter/subscribe" class="newsletter" title="Subscribe to newsletter">Newsletter</a>
                <a class="trigger-popup trigger-search" data-popup="search-popup">
                    <span class="text">Search</span>
                    <span class="icon"></span>
                </a>

            </div>

        </div>

    </header>


    
    


    
    <main id="main" class="hideelement">

        

        

        
        <section class="advertising-banner bannerparent">
            <div class="banner-container billboardad" style="overflow:hidden;" id="headerBillBoard">
                <div id='d7e6d33460544c9e82fc6da87c3a6d94'>
	   <script>

		var add7e6d33460544c9e82fc6da87c3a6d94 = setInterval(function(){
			try{
			if(typeof (googletag) !== "undefined" && googletag.apiReady){
				clearInterval(add7e6d33460544c9e82fc6da87c3a6d94);

				googletag.cmd.push(function() {
				googletag.defineSlot('/3346429/Bazaar_Billboard_A', [[320,80],[ 728,90], [ 970,90], [ 970,250], [1000,250], [1000,90]],'d7e6d33460544c9e82fc6da87c3a6d94')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['celebrities','celebrities','celebrities','ros','12058']);if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
						googletag.pubads().addEventListener('slotRenderEnded', function (event) {
							var containerId = event.slot.getSlotElementId();
							var containsAd = !event.isEmpty;
							if (containsAd == true) {
								if(event.size[0] >300){
									//console.log('resize:' +containerId);
									responsiveAdsFn(containerId, event.size[0], event.size[1]);
								}
								if (document.getElementById(containerId).classList.contains("advertising-skin")) {
										document.body.className += ' has-skin';									
								}
							}else{
								console.log('Hide:' +containerId);
								document.getElementById(containerId).style.display = "none";
								var parentNode = document.getElementById(containerId).closest(".bannerparent");
    							//parentNode.style.display = "none";
							}
						
						});
				googletag.enableServices();
				googletag.display('d7e6d33460544c9e82fc6da87c3a6d94');
				});

				}else{
				console.log("Loop==>" ,'d7e6d33460544c9e82fc6da87c3a6d94');
				}
			}catch(err){}

		}, 50);

	   </script>
</div>
            </div>
        </section>

        




<section class="article">

    
    <div class="article-title">
        
            <nav class="breadcrumb arrows">
                
                    <a href="/celebrities" title="Celebrities">CELEBRITIES</a>
                    <a href="/celebrities/news" title="News">NEWS</a>
            </nav>
        <h1>Η Blake Lively και ο Ryan Reynolds έκαναν ακόμα μία γενναιόδωρη προσφορά</h1>
            <p>Το διάσημο ζευγάρι συνεχίζει να στηρίζει όσους πλήττονται από το Covid-19.</p>
        <div class="author-social">
            <div class="author">
                <div class="author-image">
                    <img src="/content/images/media/article/author.jpg?v=1" alt="HARPER&amp;#39;S BAZAAR TEAM" />
                </div>
                <h5>
                    <span class="article-date">31-03-2020</span>
                </h5>
            </div>
            <ul class="social align-right icon-color a2a_kit a2a_default_style">
    <li><a class="facebook a2a_button_facebook"><svg class="icon"><use href="/content/images/icons/icons.svg#facebook" xlink:href="/contentimages/icons/icons.svg#facebook"></use></svg></a></li>
    <li><a class="twitter a2a_button_twitter"><svg class="icon"><use href="/content/images/icons/icons.svg#twitter" xlink:href="/contentimages/icons/icons.svg#twitter"></use></svg></a></li>
    <li><a class="pinterest a2a_button_pinterest"><svg class="icon"><use href="/content/images/icons/icons.svg#pinterest" xlink:href="/contentimages/icons/icons.svg#pinterest"></use></svg></a></li>
    <li><a class="mail a2a_button_email"><svg class="icon"><use href="/content/images/icons/icons.svg#message" xlink:href="/contentimages/icons/icons.svg#message"></use></svg></a></li>
</ul>

        </div>
    </div>

    
    <div class="sticky-container">
        
        <div class="left">

            
            <div class="article-content">


                        <div class="image">
                            <img src="/Content/ImagesDatabase/p/750x422/crop/both/cb/cbe22c8177164b3d8c52da0f10a63de3.jpg?quality=80&amp;404=default&amp;v=2" alt="" />
                                <a href="#0" class="image-copyright">getty images</a>
                        </div>





                

                <p>
	Η Blake Lively και ο Ryan Reynolds έκαναν ακόμα μία γενναιόδωρη προσωπική προσφορά για να στηρίξουν όσους πλήττονται άμεσα από το Covid-19. Μετά τη δωρεά του 1 εκατομμυρίου δολαρίων στο Feeding America και Food Banks Canada, το ζευγάρι δώρισε επιπλέον 400 χιλιάδες δολάρια τα οποία μοιράστηκαν σε τέσσερα νοσοκομεία στη Νέα Υόρκη.
</p>

<p>
	Σύμφωνα με το E!News, η Lively και ο Reynolds έδωσαν διακριτικά το ποσό των 100 χιλιάδων δολαρίων σε τέσσερα νοσοκομεία που έχουν την περισσότερη ανάγκη: Elmhurst, NYU Hospital, Mount Sinai και Northern Westchester. Όπως αναφέρουν τα νέα, "το ζευγάρι θέλει να συνεχίσει να ενθαρρύνει τους ανθρώπους σε όλη τη χώρα να βοηθήσει τις κοινότητές του, τα τοπικά νοσοκομεία και τους εργαζόμενους στον τομέα της υγείας κατά τη διάρκεια αυτής της περιόδου".
</p><div><div class="advert-mobile-container bannerparent">
            <div class="item adv-banner">
                <div class="sticky-banner">
                    <div class="advert" id="5bf690feb9f14bd4b35cd49e324107f9">
                        <script>
                        if(window.innerWidth <= 500){
                            var adtimer5bf690feb9f14bd4b35cd49e324107f9= setInterval(function(){
                            try{
                            if(typeof googletag.apiReady !== "undefined" && googletag.apiReady)
                            {
                            	clearInterval(adtimer5bf690feb9f14bd4b35cd49e324107f9);
                            	googletag.cmd.push(function() {
                            	googletag.defineSlot('/3346429/Bazaar_300x250_A', [[300, 250], [300, 600], [300, 100]],'5bf690feb9f14bd4b35cd49e324107f9')
                            	.addService(googletag.pubads())
                            	.setCollapseEmptyDiv(true);
                            	if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
                            	googletag.enableServices();
                            	googletag.display('5bf690feb9f14bd4b35cd49e324107f9');
                            	});
                            }
                            }catch(err){}
                            
                            }, 100);
                        }
                        </script>
                    </div>
                    
                </div>
            </div>
</div></div>

<p>
	Η Νέα Υόρκη έχει πληγεί από την εξάπλωση του κορωνοϊού ενώ πολλές ιατρικές εγκαταστάσεις δεν αντέχουν το βάρος της πανδημίας. Εκτός από αυτές τις δύο δωρεές, η εταιρεία του Reynolds, Aviation Gin, προέβη σε μια κίνηση βοήθειας για όσους εργάζονται στον κλάδο της εστίασης, δίνοντας το ποσό των 15 χιλιάδων δολαρίων στο United States Bartender's Guild. Η εταιρεία θα προσφέρει επίσης ένα επιπλέον φιλοδώρημα 30% στον οργανισμό για κάθε μπουκάλι που θα δοθεί μέχρι τον Μάιο.
</p><div><script data-ws="23238" data-h="phaistos-ssp.adman.gr" data-s="0x0" data-async="true" src="https://static.adman.gr/adman.js"></script></div>

<div class="related-story" data-articleid="11905">
	<h4 class="story-title">ΔΙΑΒΑΣΤΕ ΕΠΙΣΗΣ</h4>

	<div class="item horizontal">
		<div class="item-image">
			<a href="/celebrities/news/11905/blake-lively-ryan-reynolds-dorisan-1-ekat-se-trapezes-trofimon" target="_blank" title="Blake Lively-Ryan Reynolds | Δώρισαν $1 εκατ. σε τράπεζες τροφίμων"><img class="lazyload" src="/Content/ImagesDatabase/p/300x200/crop/both/cb/cbe22c8177164b3d8c52da0f10a63de3.jpg" data-src='https://www.harpersbazaar.gr/Content/ImagesDatabase/cb/cbe22c8177164b3d8c52da0f10a63de3.jpg?width=100"' alt="Η Blake Lively και ο Ryan Reynolds έκαναν ακόμα μία γενναιόδωρη προσφορά"></a>
		</div>

		<div class="item-content">
			<div class="item-description">
				<h4><a href="/celebrities/news/11905/blake-lively-ryan-reynolds-dorisan-1-ekat-se-trapezes-trofimon" target="_blank" title="Blake Lively-Ryan Reynolds | Δώρισαν $1 εκατ. σε τράπεζες τροφίμων">Blake Lively-Ryan Reynolds | Δώρισαν $1 εκατ. σε τράπεζες τροφίμων</a></h4>
			</div>
		</div>
	</div>
</div>

<p>
</p><style>
    .itemsset1, .itemsset2, .itemsset3, .itemsset4, .itemsset5, .itemsset6, .itemsset7, .itemsset8, .itemsset9, .itemsset10, .itemsset11, .itemsset12, .itemsset13, .itemsset14, .itemsset15, .itemsset16, .itemsset17, .itemsset18, .itemsset19, .itemsset20,
    .banner1, .banner2, .banner3, .banner4, .banner5, .banner6, .banner7, .banner8, .banner9, .banner10, .banner11, .banner12, .banner13, .banner14, .banner15, .banner16, .banner17, .banner18, .banner1, .banner20 {
        display: none !important;
    }
</style>

    <div class="article-list">

    </div>




            </div>
            
            <div class="article-footer">

                

                <div class="share">
                    <h5><strong>Μοιράσου το άρθρο</strong></h5>
                    <ul class="social align-right icon-color a2a_kit a2a_default_style">
    <li><a class="facebook a2a_button_facebook"><svg class="icon"><use href="/content/images/icons/icons.svg#facebook" xlink:href="/contentimages/icons/icons.svg#facebook"></use></svg></a></li>
    <li><a class="twitter a2a_button_twitter"><svg class="icon"><use href="/content/images/icons/icons.svg#twitter" xlink:href="/contentimages/icons/icons.svg#twitter"></use></svg></a></li>
    <li><a class="pinterest a2a_button_pinterest"><svg class="icon"><use href="/content/images/icons/icons.svg#pinterest" xlink:href="/contentimages/icons/icons.svg#pinterest"></use></svg></a></li>
    <li><a class="mail a2a_button_email"><svg class="icon"><use href="/content/images/icons/icons.svg#message" xlink:href="/contentimages/icons/icons.svg#message"></use></svg></a></li>
</ul>

                </div>
            </div>
        </div>

        
        <div class="right multiple">
            <div class="sticky-column">
                <div class="sticky-inner">
                    <div class="right-item banner-right desktop-banner bannerparent">
                        <div class="sticky-banner">
                            <div id='4070d212d88841f1877dc34645c2c682' class="advert">
   <script>
    if(window.innerWidth >= 500){
			var adtimer4070d212d88841f1877dc34645c2c682= setInterval(function(){
				try{
					if(typeof googletag.apiReady !== "undefined" && googletag.apiReady)
					{
						clearInterval(adtimer4070d212d88841f1877dc34645c2c682);
						googletag.cmd.push(function() {
						googletag.defineSlot('/3346429/Bazaar_300x250_A', [[300, 250], [300, 600], [300, 100]],'4070d212d88841f1877dc34645c2c682')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['celebrities','celebrities','celebrities','ros','12058']);if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
						googletag.enableServices();
						googletag.display('4070d212d88841f1877dc34645c2c682');
						});
					}
				}catch(err){}

			}, 100);
     }	
   </script>
 </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="sticky-column">
                <div class="sticky-inner">
                    <div class="right-item banner-right bannerparent">
                        <div class="sticky-banner">
                            <div id='7cb3eb55f47140b59e4eeaf76998d830' class="advert">
	<script>
		var adtimer7cb3eb55f47140b59e4eeaf76998d830= setInterval(function(){
		try{
			if(typeof googletag.apiReady !== "undefined" && googletag.apiReady){
				clearInterval(adtimer7cb3eb55f47140b59e4eeaf76998d830);

				googletag.cmd.push(function() {
				googletag.defineSlot('/3346429/Bazaar_300x250_B', [[300, 250], [300, 600], [300, 100]],'7cb3eb55f47140b59e4eeaf76998d830')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['celebrities','celebrities','celebrities','ros','12058']);if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
				googletag.enableServices();
				googletag.display('7cb3eb55f47140b59e4eeaf76998d830');
				});

			}
		}catch(err){}

		}, 100);
	</script>
</div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>





        
        
        



        
        <section class="advertising-banner bannerparent">
            <div class="banner-container" style="overflow:hidden;">
                <img class="lazyload  bannerlazy" id="lazyad40fe694e0eb74512819ffb98904e131d" data-callbackfunction="fnad40fe694e0eb74512819ffb98904e131d" data-placeholderid="40fe694e0eb74512819ffb98904e131d" data-original="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" style="width:300px; height:1px;" width="300"/>
<div id='40fe694e0eb74512819ffb98904e131d' class="advert">
   <script>
      function fnad40fe694e0eb74512819ffb98904e131d(){
       	googletag.cmd.push(function() {
		googletag.defineSlot('/3346429/Bazaar_Billboard_B', [[ 728,90], [ 970,90], [ 970,250], [1000,250], [1000,90]],'40fe694e0eb74512819ffb98904e131d')
				.addService(googletag.pubads())
				.setCollapseEmptyDiv(true);
				googletag.pubads().setTargeting('page', ['celebrities','celebrities','celebrities','ros','12058']);if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
		googletag.enableServices();
		googletag.display('40fe694e0eb74512819ffb98904e131d');
		});
      }
   </script>
</div>
            </div>
        </section>

        

    <!-- Stories Latest -->
<section class="stories">
    <div class="breaker-title">
        <h2><a href="#0">Latest</a></h2>
    </div>
    <div class="sticky-container flip-order">

        <!-- Left -->
        <div class="left">

            <div class="grid gridx3">

<div class="item snip ">
    <div class="item-image ">
            <a href="/omorfia/wellness/12061/oi-kaluteres-efarmoges-gia-dialogismo-kai-kali-psuxiki-ugeia" target="_self" title="Οι καλύτερες εφαρμογές για διαλογισμό και καλή ψυχική υγεία">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/crop/both/98/98ff759b71ea43e6b5cd31476c21287f.jpg?quality=60&amp;404=default&amp;v=2" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Οι καλύτερες εφαρμογές για διαλογισμό και καλή ψυχική υγεία">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/omorfia/wellness" title="Wellness">WELLNESS</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/omorfia/wellness/12061/oi-kaluteres-efarmoges-gia-dialogismo-kai-kali-psuxiki-ugeia" target="_self" title="Οι καλύτερες εφαρμογές για διαλογισμό και καλή ψυχική υγεία">Οι καλύτερες εφαρμογές για διαλογισμό και καλή ψυχική υγεία</a>
                    </h4>
                                </div>
    </div>
</div>



<div class="item snip ">
    <div class="item-image ">
            <a href="/living/lifestyle-homes/12060/eklapi-pinakas-tou-van-gogh-apo-mouseio-pou-itan-kleisto-exaitias-tou-koronoiou" target="_self" title="Εκλάπη πίνακας του Van Gogh από μουσείο που ήταν κλειστό εξαιτίας του κορωνοϊού">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/crop/both/b8/b8bc6e262b854cfbb891ae1f3e8fe643.jpg?quality=60&amp;404=default&amp;v=2" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Εκλάπη πίνακας του Van Gogh από μουσείο που ήταν κλειστό εξαιτίας του κορωνοϊού">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/living/lifestyle-homes" title="Lifestyle &amp; homes">LIFESTYLE &AMP; HOMES</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/living/lifestyle-homes/12060/eklapi-pinakas-tou-van-gogh-apo-mouseio-pou-itan-kleisto-exaitias-tou-koronoiou" target="_self" title="Εκλάπη πίνακας του Van Gogh από μουσείο που ήταν κλειστό εξαιτίας του κορωνοϊού">Εκλάπη πίνακας του Van Gogh από μουσείο που ήταν κλειστό εξαιτίας του κορωνοϊού</a>
                    </h4>
                                </div>
    </div>
</div>



<div class="item snip ">
    <div class="item-image ">
            <a href="/celebrities/news/12058/i-blake-lively-kai-o-ryan-reynolds-ekanan-akoma-mia-gennaiodori-prosfora" target="_self" title="Η Blake Lively και ο Ryan Reynolds έκαναν ακόμα μία γενναιόδωρη προσφορά">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/crop/both/cb/cbe22c8177164b3d8c52da0f10a63de3.jpg?quality=60&amp;404=default&amp;v=2" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Η Blake Lively και ο Ryan Reynolds έκαναν ακόμα μία γενναιόδωρη προσφορά">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/celebrities/news" title="News">NEWS</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/celebrities/news/12058/i-blake-lively-kai-o-ryan-reynolds-ekanan-akoma-mia-gennaiodori-prosfora" target="_self" title="Η Blake Lively και ο Ryan Reynolds έκαναν ακόμα μία γενναιόδωρη προσφορά">Η Blake Lively και ο Ryan Reynolds έκαναν ακόμα μία γενναιόδωρη προσφορά</a>
                    </h4>
                                </div>
    </div>
</div>


            </div>
            <div class="grid gridx3">

<div class="item snip ">
    <div class="item-image ">
            <a href="/moda/news/12054/i-chanel-paragei-prostateutiko-iatriko-exoplismo-gia-ti-gallia" target="_self" title="Η Chanel παράγει προστατευτικό ιατρικό εξοπλισμό για τη Γαλλία">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/cu355x531/0,3,355,181/crop/both/c8/c805f252764041d4ad5f6a8d8a1c7247.jpg?quality=60&amp;404=default&amp;v=2" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Η Chanel παράγει προστατευτικό ιατρικό εξοπλισμό για τη Γαλλία">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/moda/news" title="News">NEWS</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/moda/news/12054/i-chanel-paragei-prostateutiko-iatriko-exoplismo-gia-ti-gallia" target="_self" title="Η Chanel παράγει προστατευτικό ιατρικό εξοπλισμό για τη Γαλλία">Η Chanel παράγει προστατευτικό ιατρικό εξοπλισμό για τη Γαλλία</a>
                    </h4>
                                </div>
    </div>
</div>



<div class="item snip ">
    <div class="item-image ">
            <a href="/celebrities/news/12055/the-quarantine-days-o-marc-jacobs-sto-krebati-tou-me-ena-total-blue-look" target="_self" title="The Quarantine Days | Ο Marc Jacobs στην πιο extravagant φωτογράφισή του">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/crop/both/eb/ebc893d87f684f9ea33e25fb36bae342.jpg?quality=60&amp;404=default&amp;v=2" src="/Content/images/blank.gif?width=530&amp;height=530" alt="The Quarantine Days | Ο Marc Jacobs στην πιο extravagant φωτογράφισή του">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/celebrities/news" title="News">NEWS</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/celebrities/news/12055/the-quarantine-days-o-marc-jacobs-sto-krebati-tou-me-ena-total-blue-look" target="_self" title="The Quarantine Days | Ο Marc Jacobs στην πιο extravagant φωτογράφισή του">The Quarantine Days | Ο Marc Jacobs στην πιο extravagant φωτογράφισή του</a>
                    </h4>
                                </div>
    </div>
</div>



<div class="item snip ">
    <div class="item-image ">
            <a href="/celebrities/news/12053/o-drake-anebase-gia-proti-fora-fotografies-tou-giou-tou-adoni" target="_self" title="Ο  Drake ανέβασε για πρώτη φορά φωτογραφίες του γιου του, Άδωνη">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/crop/both/9f/9ff9472a4fd5450aaaeae4c2f220888c.jpg?quality=60&amp;404=default&amp;v=2" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Ο  Drake ανέβασε για πρώτη φορά φωτογραφίες του γιου του, Άδωνη">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/celebrities/news" title="News">NEWS</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/celebrities/news/12053/o-drake-anebase-gia-proti-fora-fotografies-tou-giou-tou-adoni" target="_self" title="Ο  Drake ανέβασε για πρώτη φορά φωτογραφίες του γιου του, Άδωνη">Ο  Drake ανέβασε για πρώτη φορά φωτογραφίες του γιου του, Άδωνη</a>
                    </h4>
                                </div>
    </div>
</div>


            </div>

            <div class="grid gridx3">

<div class="item snip ">
    <div class="item-image ">
            <a href="/celebrities/news/12052/oi-meghan-kai-harry-kleinoun-ton-episimo-logariasmo-tous-sto-instagram" target="_self" title="Οι Meghan και Harry κλείνουν τον επίσημο λογαριασμό τους στο Instagram">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/cu608x407/36,29,472,247/crop/both/cf/cfbcc72de44343fd8a203269644d9c6a.jpg?quality=60&amp;404=default&amp;v=2" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Οι Meghan και Harry κλείνουν τον επίσημο λογαριασμό τους στο Instagram">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/celebrities/news" title="News">NEWS</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/celebrities/news/12052/oi-meghan-kai-harry-kleinoun-ton-episimo-logariasmo-tous-sto-instagram" target="_self" title="Οι Meghan και Harry κλείνουν τον επίσημο λογαριασμό τους στο Instagram">Οι Meghan και Harry κλείνουν τον επίσημο λογαριασμό τους στο Instagram</a>
                    </h4>
                                </div>
    </div>
</div>



<div class="item snip ">
    <div class="item-image ">
            <a href="/omorfia/peripoihsh/12040/oi-maskes-prosopou-pou-xrisimopoioun-autin-tin-stigmi-oloi-oi-a-listers" target="_self" title="Οι μάσκες προσώπου που χρησιμοποιούν αυτήν την στιγμή όλοι οι A-listers">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/crop/both/99/99a07ccb8de14d4098a6294134b6e42e.jpg?quality=60&amp;404=default&amp;v=2" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Οι μάσκες προσώπου που χρησιμοποιούν αυτήν την στιγμή όλοι οι A-listers">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/omorfia/peripoihsh" title="Περιποίηση">ΠΕΡΙΠΟΙΗΣΗ</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/omorfia/peripoihsh/12040/oi-maskes-prosopou-pou-xrisimopoioun-autin-tin-stigmi-oloi-oi-a-listers" target="_self" title="Οι μάσκες προσώπου που χρησιμοποιούν αυτήν την στιγμή όλοι οι A-listers">Οι μάσκες προσώπου που χρησιμοποιούν αυτήν την στιγμή όλοι οι A-listers</a>
                    </h4>
                                </div>
    </div>
</div>



<div class="item snip ">
    <div class="item-image ">
            <a href="/living/entertainment/12051/oi-backstreet-boys-enonontai-diadiktuaka-kai-tragoudoun-i-want-it-that-way" target="_self" title="Οι Backstreet Boys ενώνονται διαδικτυακά και τραγουδούν &quot;I want it that way&quot;">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/crop/both/62/621cca75e1a442c49581a805d3519458.jpg?quality=60&amp;404=default&amp;v=2" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Οι Backstreet Boys ενώνονται διαδικτυακά και τραγουδούν &quot;I want it that way&quot;">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/living/entertainment" title="Entertainment">ENTERTAINMENT</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/living/entertainment/12051/oi-backstreet-boys-enonontai-diadiktuaka-kai-tragoudoun-i-want-it-that-way" target="_self" title="Οι Backstreet Boys ενώνονται διαδικτυακά και τραγουδούν &quot;I want it that way&quot;">Οι Backstreet Boys ενώνονται διαδικτυακά και τραγουδούν &quot;I want it that way&quot;</a>
                    </h4>
                                </div>
    </div>
</div>


            </div>

        </div>

        <!-- Right -->
        <div class="right">
            <div class="sticky-inner">
                <!-- The banners must be inside right-item -->
                <div class="right-item banner-right">
                    <div class="sticky-banner" style="overflow:hidden;">
                        <img class="lazyload  bannerlazy" id="lazyadbe2765bf90ae4c1b8d7a8eb49cfe32aa" data-callbackfunction="fnadbe2765bf90ae4c1b8d7a8eb49cfe32aa" data-placeholderid="be2765bf90ae4c1b8d7a8eb49cfe32aa" data-original="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" style="width:300px; height:1px;" width="300"/>
<div id='be2765bf90ae4c1b8d7a8eb49cfe32aa' class="advert">
   <script>
   function fnadbe2765bf90ae4c1b8d7a8eb49cfe32aa(){
       
			googletag.cmd.push(function() {
    			googletag.defineSlot('/3346429/Bazaar_300x250_A', [[300, 250], [300, 600], [300, 100]],'be2765bf90ae4c1b8d7a8eb49cfe32aa')
    			.addService(googletag.pubads())
    			.setCollapseEmptyDiv(true);
    			if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
    			googletag.enableServices();
    			googletag.display('be2765bf90ae4c1b8d7a8eb49cfe32aa');
			});
   }
				
   </script>
 </div>
                    </div>
                </div>
            </div>
        </div>

    </div>

</section>





        
        <section class="newsletter has-promo">
            <div class="newsletter-inner">
                <div class="newsletter-left">
                    <div class="item-image">
    <a href="/Content/MagazineCovers/271_harpersbazaar.pdf" target="_blank" title="Κάντε κλικ για να δείτε σε μεγένθυση το εξώφυλλο του περιοδικού">
        <img class="lazyload" data-src="/Content/MagazineCovers/271_harpersbazaar_extralarge.jpg?width=140&height=184" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Harper&amp;#39;s Bazaar Greece">
    </a>
</div>
<div class="promo-title">
    <h5>Harper&#39;s Bazaar Greece</h5>
    <p>Τεύχος Απριλίου 2020</p>
    <a href="/Content/MagazineCovers/271_harpersbazaar.pdf" class="button" target="_blank">Περισσότερα</a>
</div>


                </div>
                <div class="newsletter-right">
                    <div class="promo-title">
    <h5>Εγγραφείτε στο Newsletter</h5>
    <p>
        Τάσεις μόδας απευθείας από τα catwalks, έμπνευση για μακιγιάζ, οι καλύτερες προτάσεις για θέατρο, ταξίδια, γαστρονομία.
    </p>
</div>

<form class="form" action="https://app.moosend.com/subscribe/c2f95fc9-004c-4520-bf8c-81c67ad1beed" method="post" id="ms-sub-form">
    <fieldset class="form-group">
        <div class="form-item">
            <input name="ms-email" id="email" required aria-label="Email address" class="form-control" type="email" placeholder="Γράψτε το Email σας">
            <button id="newsletter-subscription-button" type="submit" value="Subscribe" class="subscribe">Εγγραφή</button>
        </div>
    </fieldset>
    <small>Παρακαλούμε πριν εγγραφείτε διαβάστε προσεκτικά τους <a href="/terms-of-use" target="_blank">όρους χρήσης</a>.</small>
</form>


                </div>
            </div>
        </section>


        
            <section class="best-network">

        <div class="breaker-title-small">
            <h2><a href="#0">Best of Network</a></h2>
        </div>

        <div class="grid gridx3">

            <!-- 1 -->
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://esquire.com.gr/story/8786/o-koronoios-einai-megali-eukairia-gia-akrodexious-san-ton-viktor-orban">
                            <img class="lazyload" data-src="https://esquire.com.gr/Content/ImagesDatabase/p/400x400/crop/10/10932fa046bc46288a125d906f4565a1.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://esquire.com.gr/story/8786/o-koronoios-einai-megali-eukairia-gia-akrodexious-san-ton-viktor-orban">O κορονοϊός είναι μεγάλη ευκαιρία για ακροδεξιούς σαν τον Viktor Orban</a></h4>
                        </div>
                    </div>
                </div>
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://www.missbloom.gr/celebrities/nikoletta-ralli-pozarei-me-pio-fouskomeni-koilitsa-apo-pote-i-apofasi-pou-pire-ston-evdomo-mina/">
                            <img class="lazyload" data-src="https://images.weserv.nl/?url=files.missbloom.gr/2020/03/-e1585646551337.jpg&amp;w=400&amp;h=400&amp;t=square" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://www.missbloom.gr/celebrities/nikoletta-ralli-pozarei-me-pio-fouskomeni-koilitsa-apo-pote-i-apofasi-pou-pire-ston-evdomo-mina/">Νικολέττα Ράλλη | Ποζάρει με πιο φουσκωμένη κοιλίτσα από ποτέ - Η απόφαση που πήρε στον έβδομο μήνα</a></h4>
                        </div>
                    </div>
                </div>
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://esquire.com.gr/story/8778/ferrari-stallone-to-ilektriko-concept-tou-mellontos">
                            <img class="lazyload" data-src="https://esquire.com.gr/Content/ImagesDatabase/p/400x400/crop/7b/7b48e991377c475c98eb798bdcfde615.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://esquire.com.gr/story/8778/ferrari-stallone-to-ilektriko-concept-tou-mellontos">Ferrari Stallone, το ηλεκτρικό concept του μέλλοντος</a></h4>
                        </div>
                    </div>
                </div>
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://www.missbloom.gr/omorfia/dear-missbloom-apantame-stis-dikes-sas-erotiseis-omorfias/">
                            <img class="lazyload" data-src="https://images.weserv.nl/?url=files.missbloom.gr/2020/03/iStock-1164863397.jpg&amp;w=400&amp;h=400&amp;t=square" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://www.missbloom.gr/omorfia/dear-missbloom-apantame-stis-dikes-sas-erotiseis-omorfias/">Dear Missbloom | Απαντάμε στις δικές σας ερωτήσεις ομορφιάς</a></h4>
                        </div>
                    </div>
                </div>
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://gr.askmen.com/inhermind/1101618/article/oi-pio-aples-kineseis-gia-na-kerdiseis-ten-ektimese-tes">
                            <img class="lazyload" data-src="https://www.capital.gr/Content/ImagesDatabase/p/400x400/crop/21/21b24dc05c1649aab4a10b8ff4ccaa0e.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://gr.askmen.com/inhermind/1101618/article/oi-pio-aples-kineseis-gia-na-kerdiseis-ten-ektimese-tes">Οι πιο απλές κινήσεις για να κερδίσεις την εκτίμησή της</a></h4>
                        </div>
                    </div>
                </div>
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://gr.askmen.com/fitness-tips/1109508/article/giati-axizei-na-proponetheis-pano-se-ena-podelato">
                            <img class="lazyload" data-src="https://www.capital.gr/Content/ImagesDatabase/p/400x400/crop/10/10bcb2d6aa4b4a2c8d772e94313f079e.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://gr.askmen.com/fitness-tips/1109508/article/giati-axizei-na-proponetheis-pano-se-ena-podelato">Γιατί αξίζει να προπονηθείς πάνω σε ένα ποδήλατο</a></h4>
                        </div>
                    </div>
                </div>
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://www.shape.gr/diatrofi-adynatisma/syntages-me-liges-thermides/syntagi-gia-keik-karotou-apo-tin-yvonni-mposniak/">
                            <img class="lazyload" data-src="https://images.weserv.nl/?url=files.shape.gr/2020/03/healthy-homemade-carrot-cake-picture-id466724890-160x160.jpg&amp;w=400&amp;h=400&amp;t=square" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://www.shape.gr/diatrofi-adynatisma/syntages-me-liges-thermides/syntagi-gia-keik-karotou-apo-tin-yvonni-mposniak/">Συνταγή για κέικ καρότου από την Υβόννη Μπόσνιακ</a></h4>
                        </div>
                    </div>
                </div>
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://www.capital.gr/story/3441931/mporei-o-anthropos-na-kataskeuasei-ious">
                            <img class="lazyload" data-src="https://www.capital.gr/Content/ImagesDatabase/p/400x400/crop/e2/e2589f0f8ffc44cb9ade73f340f76899.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://www.capital.gr/story/3441931/mporei-o-anthropos-na-kataskeuasei-ious">Μπορεί ο άνθρωπος να &quot;κατασκευάσει&quot; ιούς;</a></h4>
                        </div>
                    </div>
                </div>
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://www.shape.gr/fitness/programmata-askiseon/evdomadiaio-programma-gymnastikis-ti-proponisi-na-kano-kathe-mera-oso-eimai-spiti/">
                            <img class="lazyload" data-src="https://images.weserv.nl/?url=files.shape.gr/2020/03/Screenshot_1-4-160x160.png&amp;w=400&amp;h=400&amp;t=square" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://www.shape.gr/fitness/programmata-askiseon/evdomadiaio-programma-gymnastikis-ti-proponisi-na-kano-kathe-mera-oso-eimai-spiti/">Εβδομαδιαίο πρόγραμμα γυμναστικής: Τι προπόνηση να κάνω κάθε μέρα όσο είμαι σπίτι;</a></h4>
                        </div>
                    </div>
                </div>

        </div>

    </section>



    </main>

    
        <aside id="side-navigation">
        <button class="close-nav"><span></span></button>
        <div class="navigation-inner">
            <div class="navigation-content">
                <nav class="navigation-categories">
                    <ul class="primary">
                            <li>
                                <a href="/moda" >
                                    ΜΟΔΑ
                                </a>
                                    <ul class="nav-submenu">
                                            <li>
                                                    <a href="/moda/news" >
                                                        News
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/moda/taseis-and-shows" >
                                                        Τάσεις &amp; Shows
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/moda/street-style" >
                                                        Street style
                                                    </a>
                                            </li>
                                    </ul>
                            </li>
                            <li>
                                <a href="/omorfia" >
                                    ΟΜΟΡΦΙΑ
                                </a>
                                    <ul class="nav-submenu">
                                            <li>
                                                    <a href="/omorfia/peripoihsh" >
                                                        Περιποίηση
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/omorfia/makigiaz" >
                                                        Μακιγιάζ
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/omorfia/mallia" >
                                                        Μαλλιά
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/omorfia/wellness" >
                                                        Wellness
                                                    </a>
                                            </li>
                                    </ul>
                            </li>
                            <li>
                                <a href="/celebrities" >
                                    CELEBRITIES
                                </a>
                                    <ul class="nav-submenu">
                                            <li>
                                                    <a href="/celebrities/news" >
                                                        News
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/celebrities/red-carpet" >
                                                        Red Carpet
                                                    </a>
                                            </li>
                                    </ul>
                            </li>
                            <li>
                                <a href="/living" >
                                    LIVING
                                </a>
                                    <ul class="nav-submenu">
                                            <li>
                                                    <a href="/living/entertainment" >
                                                        Entertainment
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/living/lifestyle-homes" >
                                                        Lifestyle &amp; homes
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/living/apopsi" >
                                                        Άποψη
                                                    </a>
                                            </li>
                                    </ul>
                            </li>
                            <li>
                                <a href="/tag/thelist" >
                                    #TheList
                                </a>
                            </li>
                            <li>
                                <a href="/tag/sustainability" >
                                    Sustainability
                                </a>
                            </li>
                            <li>
                                <a href="javascript:window.open(&quot;/content/santorini&quot;)" >
                                    Harper&#39;s Bazaar Santorini
                                </a>
                            </li>
                    </ul>
                </nav>

                <div class="side-navigation-footer">
                    <div class="copyright">
                        <p>© 2020 Bazaar</p>
                                <a href="javascript:window.open(&quot;http://www.atticamediagroup.gr/pres/&quot;)" >
            Attica Media Online Network
        </a>
        <a href="/about-us" >
            Σχετικά με εμάς
        </a>
        <a href="/contact" >
            Επικοινωνήστε μαζί μας
        </a>
        <a href="javascript:window.open(&quot;http://www.atticamediagroup.gr/pres/&quot;)" >
            Διαφημιστείτε
        </a>
        <a href="/terms-of-use" >
            Όροι χρήσης
        </a>

                    </div>
                    <ul class="social ">
    <li>
        <a href="https://www.instagram.com/harpersbazaargreece/" class="instagram" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#instagram" xlink:href="/content/images/icons/icons.svg#instagram"></use>
            </svg>
        </a>
    </li>
    <li>
        <a href="https://www.facebook.com/harpersbazaar.gr/" class="facebook" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#facebook" xlink:href="/content/images/icons/icons.svg#facebook"></use>
            </svg>
        </a>
    </li>
    
    <li>
        <a href="https://twitter.com/HarpersBazaargr" class="twitter" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#twitter" xlink:href="/content/images/icons/icons.svg#twitter"></use>
            </svg>
        </a>
    </li>
</ul>

                </div>

            </div>
        </div>
    </aside>



    
    <footer class="hideelement">
        <div class="footer-inner">

            
            <div class="footer-header">

                <a href="/" class="footer-logo">
                    <svg class="icon">
                        <use href="/content/images/logos/logo.svg#bazaar" xlink:href="/content/images/logos/logo.svg#bazaar" />
                    </svg>
                </a>

                <ul class="social full-width align-center">
    <li>
        <a href="https://www.instagram.com/harpersbazaargreece/" class="instagram" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#instagram" xlink:href="/content/images/icons/icons.svg#instagram"></use>
            </svg>
        </a>
    </li>
    <li>
        <a href="https://www.facebook.com/harpersbazaar.gr/" class="facebook" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#facebook" xlink:href="/content/images/icons/icons.svg#facebook"></use>
            </svg>
        </a>
    </li>
    
    <li>
        <a href="https://twitter.com/HarpersBazaargr" class="twitter" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#twitter" xlink:href="/content/images/icons/icons.svg#twitter"></use>
            </svg>
        </a>
    </li>
</ul>

            </div>

            
                <div class="footer-sitemap">
            <div class="sitemap-column">
                <ul>
                        <li class="column1">
                            <a href="/moda" >
                                Μόδα
                            </a>
                        </li>
                        <li class="column1">
                            <a href="/moda/news" >
                                News
                            </a>
                        </li>
                        <li class="column1">
                            <a href="	/moda/taseis-and-shows" >
                                Τάσεις &amp; Shows
                            </a>
                        </li>
                        <li class="column1">
                            <a href="/moda/street-style" >
                                Street style
                            </a>
                        </li>
                </ul>
            </div>
            <div class="sitemap-column">
                <ul>
                        <li class="column2">
                            <a href="/omorfia" >
                                Ομορφιά
                            </a>
                        </li>
                        <li class="column2">
                            <a href="/omorfia/peripoihsh" >
                                Περιποίηση
                            </a>
                        </li>
                        <li class="column2">
                            <a href="/omorfia/makigiaz" >
                                Μακιγιάζ
                            </a>
                        </li>
                        <li class="column2">
                            <a href="/omorfia/mallia" >
                                Μαλλιά
                            </a>
                        </li>
                        <li class="column2">
                            <a href="/omorfia/wellness" >
                                Wellness
                            </a>
                        </li>
                </ul>
            </div>
            <div class="sitemap-column">
                <ul>
                        <li class="column3">
                            <a href="/celebrities" >
                                Celebrities
                            </a>
                        </li>
                        <li class="column3">
                            <a href="/celebrities/news" >
                                News
                            </a>
                        </li>
                        <li class="column3">
                            <a href="/celebrities/red-carpet" >
                                Red Carpet
                            </a>
                        </li>
                </ul>
            </div>
            <div class="sitemap-column">
                <ul>
                        <li class="column4">
                            <a href="/living" >
                                Living
                            </a>
                        </li>
                        <li class="column4">
                            <a href="/living/entertainment" >
                                Entertainment
                            </a>
                        </li>
                        <li class="column4">
                            <a href="/living/lifestyle-homes" >
                                Lifestyle &amp; homes
                            </a>
                        </li>
                        <li class="column4">
                            <a href="/living/apopsi" >
                                Άποψη
                            </a>
                        </li>
                </ul>
            </div>
    </div>


            
            <div class="attica-promo">
                <h5><a href="#0" style="cursor:auto;">Attica Media Group</a></h5>
                    <ul>
            <li>
                <a  href="https://www.capital.gr" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#capital" xlink:href="/content/images/icons/network.svg#capital" />
                            </svg>

                    <span>Capital</span>
                </a>
            </li>
            <li>
                <a  href="https://gr.askmen.com" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#askmen" xlink:href="/content/images/icons/network.svg#askmen" />
                            </svg>

                    <span>Askmen</span>
                </a>
            </li>
            <li>
                <a  href="https://www.madamefigaro.gr" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#madame" xlink:href="/content/images/icons/network.svg#madame" />
                            </svg>

                    <span>Madame Figaro</span>
                </a>
            </li>
            <li>
                <a  href="https://www.shape.gr" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#shape" xlink:href="/content/images/icons/network.svg#shape" />
                            </svg>

                    <span>Shape</span>
                </a>
            </li>
            <li>
                <a  href="http://www.yupiii.gr" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#yupiii" xlink:href="/content/images/icons/network.svg#yupiii" />
                            </svg>

                    <span>Yupiii</span>
                </a>
            </li>
            <li>
                <a  href="https://esquire.com.gr" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#esquire" xlink:href="/content/images/icons/network.svg#esquire" />
                            </svg>

                    <span>Esquire</span>
                </a>
            </li>
            <li>
                <a  href="https://www.missbloom.gr" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#missbloom" xlink:href="/content/images/icons/network.svg#missbloom" />
                            </svg>

                    <span>Missbloom</span>
                </a>
            </li>
    </ul>

            </div>

            
            <div class="footer-copyright">
                <p class="copyright">© 2020 Harper's Bazaar</p>
                <nav>
                            <a href="javascript:window.open(&quot;http://www.atticamediagroup.gr/pres/&quot;)" >
            Attica Media Online Network
        </a>
        <a href="/about-us" >
            Σχετικά με εμάς
        </a>
        <a href="/contact" >
            Επικοινωνήστε μαζί μας
        </a>
        <a href="javascript:window.open(&quot;http://www.atticamediagroup.gr/pres/&quot;)" >
            Διαφημιστείτε
        </a>
        <a href="/terms-of-use" >
            Όροι χρήσης
        </a>

                </nav>
            </div>

        </div>
    </footer>


    
    <aside class="popup search-popup">
        <div class="popup-inner">
            <div class="popup-content">
                <form action="/search" class="form" method="get">    <fieldset class="form-group">
        <div class="form-item">
            <input type="search" tabindex="1" placeholder="Αναζήτηση..." name="query" />
            <button class="search-submit"><span></span></button>
        </div>
    </fieldset>
</form>
    <div class="tags">
        <h5><strong>Δημοφιλείς κατηγορίες</strong></h5>
        <ul>
                <li>
                    <a href="/moda" >
                        
                        ΜΟΔΑ
                    </a>
                </li>
                <li>
                    <a href="/omorfia" >
                        
                        ΟΜΟΡΦΙΑ
                    </a>
                </li>
                <li>
                    <a href="/celebrities" >
                        
                        CELEBRITIES
                    </a>
                </li>
                <li>
                    <a href="/living" >
                        
                        LIVING
                    </a>
                </li>
        </ul>
    </div>



            </div>
        </div>
    </aside>

    
    <script src="/content/sitejs?v=vb1o6qASL3461qi19U3jj_uvDxJ_WxtoTB7TxDuEYFM1" defer></script>

    

    <!--ArticleFooterStuff-->
<script data-ad-client="ca-pub-9631551288550605" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!--/ArticleFooterStuff-->

    <!--
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
-->
<script>
    var fired = false;
    if (document.documentElement.clientWidth < 500) {
		var headerElement = document.querySelectorAll(".header-inner")[0];
		var billBoardAds = document.querySelectorAll(".billboardad");
        
        
        var stickBanner = window.addEventListener("scroll", function () {
        var docEl = document.documentElement;

        var scrollTop = (window.pageYOffset !== undefined) ? window.pageYOffset : (document.documentElement || document.body.parentNode || document.body).scrollTop;
        for(var i=0;i<=billBoardAds.length-1;i++){
                var headerBillBoard = billBoardAds[i];
                var rect = headerBillBoard.getBoundingClientRect();
                var distanceFromTop = rect.top + (window.pageYOffset || docEl.scrollTop || 0) - headerElement.clientHeight;

                if (scrollTop >= distanceFromTop) {
                    console.log("AERA!!!!!");
                    headerBillBoard.style.position = "fixed";
                    headerBillBoard.style.width = "100%";
                    headerBillBoard.style.zIndex = "999999999999";
                    headerBillBoard.style.top = "50px"
                    fired = true;
                    headerBillBoard.classList.remove("billboardad");
                        console.log(headerBillBoard);
                    billBoardAds = document.querySelectorAll(".billboardad");
                    setTimeout(function () {
                        //console.log("Σβήνω")
                        fadeOutEffect(headerBillBoard);
                    }, 3000);
                }
        }
    }, true)

        function fadeOutEffect(billBoardElement) {
            var fadeTarget = billBoardElement;
            var fadeEffect = setInterval(function () {

                if (!fadeTarget.style.opacity) {
                    fadeTarget.style.opacity = 1;
                }
                if (fadeTarget.style.opacity > 0) {
                    //console.log("fading?");
                    fadeTarget.style.opacity -= 0.1;
                } else {
                    clearInterval(fadeEffect);
                    console.log(fadeTarget)
                    fadeTarget.style.position = "relative";
                    fadeTarget.style.width = "";
                    fadeTarget.style.zIndex = "";
                    fadeTarget.style.top = "";
                    fadeTarget.style.opacity = 1;
                }
            }, 50);


        }


    }

</script>

<!--<script data-ws="23258" data-h="phaistos-ssp.adman.gr" data-s="0x0" data-async="true" defer src="https://static.adman.gr/adman.js"></script>-->



        <script>
        var a2a_config = a2a_config || {};
        a2a_config.locale = "el";
    </script>
    <script async src="https://static.addtoany.com/menu/page.js"></script>

    <script>
       (function(){function i(n){return/^(([^<>()\[\]\\.,;:\s@"]+(\.[^<>()\[\]\\.,;:\s@"]+)*)|(".+"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/.test(String(n).toLowerCase())}var n=document.querySelector("#ms-sub-form #email"),t=document.querySelector("#ms-sub-form #newsletter-subscription-button");t.addEventListener("click",function(r){n.value?(n.setCustomValidity(""),n.validity.valid&&i(n.value)?(t.disabled=!0,document.querySelector("#ms-sub-form").submit()):(n.setCustomValidity("Παρακαλούμε γράψτε ένα έγκυρο email"),t.disabled=!1)):r.preventDefault()})})(window,document)
    </script>



    
  	
<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
 <style>
        .qc-cmp-button {
          background-color: goldenrod !important;
          border-color: transparent !important;
        }
        .qc-cmp-button:hover {
          background-color: transparent !important;
          border-color: #fff !important;
          color: #fff !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
          color: #fff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button:hover
         {
          color : #000001 !important;
        }
        .qc-cmp-button {
          color: #000 !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          color: #fff !important;
        }
        .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
          color:#ffffff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #0001 !important;
          background-color: #0001 !important;
        }
        .qc-cmp-ui,
        .qc-cmp-ui .qc-cmp-main-messaging,
        .qc-cmp-ui .qc-cmp-messaging,
        .qc-cmp-ui .qc-cmp-beta-messaging,
        .qc-cmp-ui .qc-cmp-title,
        .qc-cmp-ui .qc-cmp-sub-title,
        .qc-cmp-ui .qc-cmp-purpose-info,
        .qc-cmp-ui .qc-cmp-table,
        .qc-cmp-ui .qc-cmp-table-header,
        .qc-cmp-ui .qc-cmp-vendor-list,
        .qc-cmp-ui .qc-cmp-vendor-list-title {
            color: #fff !important;
        }
            .qc-cmp-ui {
                background-color: #000 !important;
            }
            .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
              background-color: #000 !important;
            }
            .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
              background-color: #000 !important;
            }
            .qc-cmp-vendor-list .qc-cmp-vendor-row {
              background-color: #000 !important;
            }
            .qc-cmp-vendor-list .qc-cmp-vendor-row-header {
                background-color: #000 !important;
              }
    </style>

    <script>
        document.addEventListener('lazybeforeunveil', function (e) {
            if (e.target.classList.contains("infinitelist")) {
                var parent = e.target.parentNode;
                var itemToReveal = parseInt(e.target.getAttribute('data-itemsettoreveal')) + 1;
                dataLayer.push({
                    'event': 'GalleryPageView'
                });
                setTimeout(function () {
                    var loadmore = document.getElementsByClassName('loadmore' + (itemToReveal - 1));

                    loadmore[0].style.display = "none";

                    var itemsset = document.getElementsByClassName('itemsset' + itemToReveal);
                    while (itemsset.length > 0) {
                        itemsset[0].classList.remove('itemsset' + itemToReveal);
                    }
                    var banner = document.getElementsByClassName('banner' + itemToReveal);
                    //Εμφανίζω την Διαφ. μέσα στη λίστα
                    showBannerInGallery(itemToReveal);

                    banner[0].classList.remove('banner' + itemToReveal);

                }, 1500);
            }

            if (e.target.classList.contains("bannerlazy")) {
                //LazyAd Loading
                var fnToRun = e.target.getAttribute("data-callbackfunction");
                console.log("LazyAd Loadin", fnToRun);
                window[fnToRun]();
            }
        });

        function showBannerInGallery(itemToReveal) {
            var bannerLazyInitiatorSelector = "";
            bannerLazyInitiatorSelector = bannerLazyInitiatorSelector.concat(".banner", itemToReveal, " .bannerlazy");
            var bannerLazyInitiator = document.querySelector(bannerLazyInitiatorSelector);
            var fnToRun = bannerLazyInitiator.getAttribute("data-callbackfunction");
            bannerLazyInitiator.parentNode.removeChild(bannerLazyInitiator);
            window[fnToRun]();
        }

    </script>


    <div style="position: fixed;  bottom: 0px;  margin-right: auto; margin-left: auto;  left: 50%;  transform: translate(-50%, 0);z-index:999; overflow:hidden;" class="bannerparent">
        <div id='5e70240076af4b3390aae143ea039861' class="advert">
	<script>
		var adtimer5e70240076af4b3390aae143ea039861= setInterval(function(){
		try{
			if(typeof googletag.apiReady !== "undefined" && googletag.apiReady && document.documentElement.clientWidth < 600 ){
				clearInterval(adtimer5e70240076af4b3390aae143ea039861);

				googletag.cmd.push(function() {
				googletag.defineSlot('/3346429/Bazaar_320x50_mobile', [[320, 50], [300, 50]],'5e70240076af4b3390aae143ea039861')
				.addService(googletag.pubads());
						googletag.pubads().setTargeting('page', ['celebrities','celebrities','celebrities','ros','12058']);if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
				googletag.enableServices();
				googletag.display('5e70240076af4b3390aae143ea039861');
				});

			}
		}catch(err){}

		}, 100);
	</script>
</div>
    </div>
    <!--New Server-->
</body>
</html>
