
<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="el"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="el"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="el"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="el">
<!--<![endif]-->
<head>
    
<script>var dataLayer = [{"dlVersion":1,"page":{"site":"Harper's Bazaar Greece","pageType":"Desktop","section":"ΑΡΘΡΑ","category":"CELEBRITIES","subcategory":"NEWS","keywords":"JOAQUIN PHOENIX ΚΑΙ ROONEY MARA "}}];</script>
    <script>
        window.onerror = function (msg, url, lineNo, columnNo, error) {
          return true;
        }
    </script>

    
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-M75XJPS');
    </script>



    
    <meta charset="utf-8">
    <meta property="fb:pages" content="115263876518141" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>Joaquin Phoenix και Rooney Mara | Πώς έγιναν από &quot;email friends&quot; το πιο χαριτωμένο ζευγάρι του Hollywood</title>
    <meta name="robots" content="index,follow" />
    <meta name="Googlebot" content="index,follow" />
    <meta name="MSNbot" content="index,follow" />
    <meta name="Slurp" content="index,follow" />
        <meta name="description" content="Ταλαντούχοι ηθοποιοί, low profile celebrities και ακτιβιστές." />
                <link rel="canonical" href="https://www.harpersbazaar.gr/celebrities/news/1225/joaquin-phoenix-kai-rooney-mara-pos-eginan-apo-email-friends-to-pio-cool-zeugari-tou-hollywood" />
                <meta property="og:locale" content="el_GR" />
    <meta property="og:site_name" content="Harpersbazaar.gr" />
    <meta property="og:url" content="https://www.harpersbazaar.gr/celebrities/news/1225/joaquin-phoenix-kai-rooney-mara-pos-eginan-apo-email-friends-to-pio-cool-zeugari-tou-hollywood" />
    <meta property="og:image" content="https://www.harpersbazaar.gr/Content/ImagesDatabase/fb/1200x630/pad/both/a1/a1e93f8c689a4681a338cf2aefc6f956.jpg" />
    <meta name="twitter:image" content="https://www.harpersbazaar.gr/Content/ImagesDatabase/fb/1200x630/pad/both/a1/a1e93f8c689a4681a338cf2aefc6f956.jpg" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />
    <meta property="og:title" content="Joaquin Phoenix και Rooney Mara | Πώς έγιναν από 'email friends' το πιο χαριτωμένο ζευγάρι του Hollywood" />
    <meta name="twitter:title" content="Joaquin Phoenix και Rooney Mara | Πώς έγιναν από &amp;#39;email friends&amp;#39; το πιο χαριτωμένο ζευγάρι του Hollywood" />
    <meta property="og:description" content="Ταλαντούχοι ηθοποιοί, low profile celebrities και ακτιβιστές." />
    <meta name="twitter:description" content="Ταλαντούχοι ηθοποιοί, low profile celebrities και ακτιβιστές.">
    <meta property="og:type" content="article" />
    <meta property="fb:app_id" content="115263876518141" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@HarpersBazaargr" />
    <link rel="shortcut icon" type="image/x-icon" href="/content/favicons/favicon.ico" />
    <link rel="apple-touch-icon" sizes="180x180" href="/content/favicons/apple-touch-icon.png">
    <link rel="shortcut icon" type="image/png" sizes="32x32" href="/content/favicons/favicon-32x32.png">
    <link rel="shortcut icon" type="image/png" sizes="16x16" href="/content/favicons/favicon-16x16.png">
    <link rel="manifest" href="/content/favicons/site.webmanifest">
    <link rel="mask-icon" href="/content/favicons/safari-pinned-tab.svg" color="#000000">
    <meta name="apple-mobile-web-app-title" content="Harpers Bazaar">
    <meta name="application-name" content="Harpers Bazaar">
    <meta name="msapplication-TileColor" content="#000000">
    <meta name="theme-color" content="#ffffff">

    
    <link rel="amphtml" href="https://www.harpersbazaar.gr/celebrities/news/1225/joaquin-phoenix-kai-rooney-mara-pos-eginan-apo-email-friends-to-pio-cool-zeugari-tou-hollywood?amp=true" />
    

    <script type="application/ld+json">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</script>

            <script type="application/ld+json">
                {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","name":"Celebrities","item":{"@type":"WebPage","@id":"/celebrities","name":"Celebrities","url":"/celebrities"},"position":1},{"@type":"ListItem","name":"News","item":{"@type":"WebPage","@id":"/celebrities/news","name":"News","url":"/celebrities/news"},"position":2}]};
            </script>




    
    <style>
        /*.hideelement {
            visibility: hidden;
        }*/

        #loader {
            border: 12px solid #f3f3f3;
            border-radius: 50%;
            border-top: 12px solid #444444;
            width: 70px;
            height: 70px;
            animation: spin 1s linear infinite;
        }

        @keyframes spin {
            100% {
                transform: rotate(360deg);
            }
        }

        .centerpage {
            position: absolute;
            top: 0;
            bottom: 0;
            left: 0;
            right: 0;
            margin: auto;
        }
    </style>
    <link rel="stylesheet" href="/content/sitecss?v=6UsQOmB8xkBcWWmMEw7FrUXUTazQQFQY9yWZA4xm_wU1" media="print" onload="this.media='all';revealElements();">

    
    
    <style>
        .bannerlazy {
            position: absolute;
        }
    </style>

    
    
    

    
    


    <script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    <script>
        function responsiveAdsFn(bannerDivId, adWidth, adHeight) {
            var container = document.getElementById(bannerDivId);
            var advWidth = container.clientWidth;
            var advHeight = container.clientHeight;
            var iframe = container.querySelectorAll('iframe')[0];
            var iframeWidth = iframe.clientWidth;
            var iframeHeight = iframe.clientHeight;

            var baseBanner = {
                width: iframeWidth,
                height: iframeHeight,
                scale: 1
            };

            scaleBanner(iframe, advWidth, advHeight);

            function scaleBanner(iframe, maxWidth, maxHeight) {
                var scaleX = 1,
                    scaleY = 1;
                scaleX = maxWidth / baseBanner.width;
                scaleY = maxHeight / baseBanner.height;
                baseBanner.scaleX = scaleX;
                baseBanner.scaleY = scaleY;
                baseBanner.scale = (scaleX > scaleY) ? scaleY : scaleX;
                iframe.style.transformOrigin = "left top 0px";
                iframe.style.transform = "matrix(" + baseBanner.scale + ", 0, 0, " + baseBanner.scale + ", 0, 0)";
                container.style.height = (baseBanner.height * baseBanner.scale) + "px";
            }
        }
    </script>
    <script>
        function revealElements() {
            document.getElementById("loader").style.display = "none";
            var els = document.querySelectorAll('.hideelement');
            for (var i = 0; i < els.length; i++) {
                els[i].classList.remove('hideelement')
            }

            setTimeout(function () {
                document.querySelector('footer.hideelement').classList.remove('hideelement');
            }
                , 3000);

        }
    </script>
</head>
<body>
    <div id="loader" class="centerpage"></div>
    
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M75XJPS" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

    
    <header class="hideelement">

        <div class="header-inner">

            <div class="controls-nav left">

                <button class="trigger-nav">
                    <div class="icon">
                        <span class="line"></span>
                        <span class="line"></span>
                        <span class="line"></span>
                    </div>
                </button>

                <a href="/" class="main-logo" title="harpersbazaar.gr">
                    <svg class="icon">
                        <use href="/content/images/logos/logo.svg#bazaar" xlink:href="/content/images/logos/logo.svg#bazaar" />
                    </svg>
                </a>

                    <nav class="navigation">
            <a href="/moda" >ΜΟΔΑ</a>
            <a href="/omorfia" >ΟΜΟΡΦΙΑ</a>
            <a href="/celebrities" >CELEBRITIES</a>
            <a href="/living" >LIVING</a>
    </nav>


            </div>

            <div class="controls-nav right">

                <div class="connect">
                    <div class="connect-icon">
                        <p>Follow us</p>
                    </div>
                    <div class="submenu">
                        <ul class="social full-width">
    <li>
        <a href="https://www.instagram.com/harpersbazaargreece/" class="instagram" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#instagram" xlink:href="/content/images/icons/icons.svg#instagram"></use>
            </svg>
        </a>
    </li>
    <li>
        <a href="https://www.facebook.com/harpersbazaar.gr/" class="facebook" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#facebook" xlink:href="/content/images/icons/icons.svg#facebook"></use>
            </svg>
        </a>
    </li>
    
    <li>
        <a href="https://twitter.com/HarpersBazaargr" class="twitter" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#twitter" xlink:href="/content/images/icons/icons.svg#twitter"></use>
            </svg>
        </a>
    </li>
</ul>

                    </div>
                </div>
                <a href="/newsletter/subscribe" class="newsletter" title="Subscribe to newsletter">Newsletter</a>
                <a class="trigger-popup trigger-search" data-popup="search-popup">
                    <span class="text">Search</span>
                    <span class="icon"></span>
                </a>

            </div>

        </div>

    </header>


    
    


    
    <main id="main" class="hideelement">

        

        

        
        <section class="advertising-banner bannerparent">
            <div class="banner-container billboardad" style="overflow:hidden;" id="headerBillBoard">
                <div id='ef2a544d634e4d68b239fbe6c18ee9f4'>
	   <script>

		var adef2a544d634e4d68b239fbe6c18ee9f4 = setInterval(function(){
			try{
			if(typeof (googletag) !== "undefined" && googletag.apiReady){
				clearInterval(adef2a544d634e4d68b239fbe6c18ee9f4);

				googletag.cmd.push(function() {
				googletag.defineSlot('/3346429/Bazaar_Billboard_A', [[320,80],[ 728,90], [ 970,90], [ 970,250], [1000,250], [1000,90]],'ef2a544d634e4d68b239fbe6c18ee9f4')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['celebrities','joaquin-phoenix-kai-rooney-mara','celebrities','maro-paraskeuoudi','celebrities','ros','1225']);if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
						googletag.pubads().addEventListener('slotRenderEnded', function (event) {
							var containerId = event.slot.getSlotElementId();
							var containsAd = !event.isEmpty;
							if (containsAd == true) {
								if(event.size[0] >300){
									//console.log('resize:' +containerId);
									responsiveAdsFn(containerId, event.size[0], event.size[1]);
								}
								if (document.getElementById(containerId).classList.contains("advertising-skin")) {
										document.body.className += ' has-skin';									
								}
							}else{
								console.log('Hide:' +containerId);
								document.getElementById(containerId).style.display = "none";
								var parentNode = document.getElementById(containerId).closest(".bannerparent");
    							//parentNode.style.display = "none";
							}
						
						});
				googletag.enableServices();
				googletag.display('ef2a544d634e4d68b239fbe6c18ee9f4');
				});

				}else{
				console.log("Loop==>" ,'ef2a544d634e4d68b239fbe6c18ee9f4');
				}
			}catch(err){}

		}, 50);

	   </script>
</div>
            </div>
        </section>

        




<section class="article">

    
    <div class="article-title">
        
            <nav class="breadcrumb arrows">
                
                    <a href="/celebrities" title="Celebrities">CELEBRITIES</a>
                    <a href="/celebrities/news" title="News">NEWS</a>
            </nav>
        <h1>Joaquin Phoenix και Rooney Mara | Πώς έγιναν από &quot;email friends&quot; το πιο χαριτωμένο ζευγάρι του Hollywood</h1>
            <p>Ταλαντούχοι ηθοποιοί, low profile celebrities και ακτιβιστές.</p>
        <div class="author-social">
            <div class="author">
                <div class="author-image">
                    <img src="/content/images/media/article/author.jpg?v=1" alt="Μάρω Παρασκευούδη" />
                </div>
                <h5>
                            <a href="/author/maro-paraskeuoudi" title="Μάρω Παρασκευούδη"><span>ΓΡΑΦΕΙ:</span> <span>ΜΑΡΩ ΠΑΡΑΣΚΕΥΟΥΔΗ</span></a>
                    <span class="article-date">13-01-2020</span>
                </h5>
            </div>
            <ul class="social align-right icon-color a2a_kit a2a_default_style">
    <li><a class="facebook a2a_button_facebook"><svg class="icon"><use href="/content/images/icons/icons.svg#facebook" xlink:href="/contentimages/icons/icons.svg#facebook"></use></svg></a></li>
    <li><a class="twitter a2a_button_twitter"><svg class="icon"><use href="/content/images/icons/icons.svg#twitter" xlink:href="/contentimages/icons/icons.svg#twitter"></use></svg></a></li>
    <li><a class="pinterest a2a_button_pinterest"><svg class="icon"><use href="/content/images/icons/icons.svg#pinterest" xlink:href="/contentimages/icons/icons.svg#pinterest"></use></svg></a></li>
    <li><a class="mail a2a_button_email"><svg class="icon"><use href="/content/images/icons/icons.svg#message" xlink:href="/contentimages/icons/icons.svg#message"></use></svg></a></li>
</ul>

        </div>
    </div>

    
    <div class="sticky-container">
        
        <div class="left">

            
            <div class="article-content">


                        <div class="image">
                            <img src="/Content/ImagesDatabase/p/750x422/crop/both/a1/a1e93f8c689a4681a338cf2aefc6f956.jpg?quality=80&amp;404=default&amp;v=2" alt="" />
                        </div>





                

                <p>
	Το 2020 φαίνεται να είναι μια πολλά υποσχόμενη χρονιά για τον Joaquin Phoenix&nbsp;χάρη στην εξαιρετική του ερμηνεία στην ταινία Joker. Ο ηθοποιός βγήκε ήδη κερδισμένος από τις Χρυσές Σφαίρες που σηματοδοτούν την έναρξη της σεζόν. <strong>Παρά το γεγονός ότι ο Phoenix&nbsp;και η&nbsp;Rooney Mara έχουν διατηρήσει τη σχέση τους μακριά από τα media,&nbsp;ο ηθοποιός έχει αρχίσει να αναφέρει τη σύντροφό του στους ευχαριστήριους λόγους του.</strong> Και όσο&nbsp;περισσότερο τους βλέπουμε στις δημόσιες εμφανίσεις τους τόσο πιστεύουμε ότι <strong>είναι το πιο χαριτωμένο ζευγάρι του Hollywood</strong>.&nbsp;
</p>

<h1>Το χρονικό της σχέσης τους</h1>

<h2>2012: Γνωρίστηκαν κατά τη διάρκεια των γυρισμάτων της ταινίας&nbsp;<em>Her</em>.</h2>

<p>
	Ο Phoenix και η&nbsp;Mara&nbsp;γνωρίστηκαν κατά τη διάρκεια των γυρισμάτων της ταινίας <em>Her</em>&nbsp;του&nbsp;Spike Jonze στα μέσα του 2012. Η ταινία ακολουθεί έναν μοναχικό&nbsp;άντρα που ερωτεύεται ένα προηγμένο λειτουργικό σύστημα, με τη φωνή της Scarlett Johansson. Η Mara υποδύεται την πρώην σύζυγο του&nbsp;Phoenix.
</p><div><div class="advert-mobile-container bannerparent">
            <div class="item adv-banner">
                <div class="sticky-banner">
                    <div class="advert" id="f232b02aaf2948a7b1a7e8de16b60668">
                        <script>
                        if(window.innerWidth <= 500){
                            var adtimerf232b02aaf2948a7b1a7e8de16b60668= setInterval(function(){
                            try{
                            if(typeof googletag.apiReady !== "undefined" && googletag.apiReady)
                            {
                            	clearInterval(adtimerf232b02aaf2948a7b1a7e8de16b60668);
                            	googletag.cmd.push(function() {
                            	googletag.defineSlot('/3346429/Bazaar_300x250_A', [[300, 250], [300, 600], [300, 100]],'f232b02aaf2948a7b1a7e8de16b60668')
                            	.addService(googletag.pubads())
                            	.setCollapseEmptyDiv(true);
                            	if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
                            	googletag.enableServices();
                            	googletag.display('f232b02aaf2948a7b1a7e8de16b60668');
                            	});
                            }
                            }catch(err){}
                            
                            }, 100);
                        }
                        </script>
                    </div>
                    
                </div>
            </div>
</div></div>

<p>
	</p><div><script data-ws="23238" data-h="phaistos-ssp.adman.gr" data-s="0x0" data-async="true" src="https://static.adman.gr/adman.js"></script></div><div class="video-container"><iframe allowfullscreen frameborder="0" height="360" src="//www.youtube-nocookie.com/embed/6QRvTv_tpw0?rel=0" width="730"></iframe></div>
<p></p>

<p>
	<strong>Το 2019, ο Phoenix&nbsp;μίλησε για τη&nbsp;&nbsp;Mara στο&nbsp;Vanity Fair:&nbsp;</strong>"Είναι το μοναδικό κορίτσι που έψαξα στο διαδίκτυο. Ήμασταν απλά φίλοι,&nbsp;email friends. Δεν το κάνω ποτέ. Δεν ψάχνω ποτέ ένα κορίτσι online". Σύμφωνα με το δημοσίευμα, <strong>ο ηθοποιός πίστευε ότι η Mara&nbsp;τον περιφρονούσε κατά τη διάρκεια των γυρισμάτων, όμως αργότερα έμαθε ότι της άρεσε και ήταν απλά ντροπαλή.</strong>
</p>

<div class="image"><img class="lazyload" alt='Joaquin Phoenix και Rooney Mara | Πώς έγιναν από "email friends" το πιο χαριτωμένο ζευγάρι του Hollywood' data-credit src="https://www.harpersbazaar.gr/Content/images/blank.gif?width=1&height=1" width="620" data-src="https://www.harpersbazaar.gr/Content/ImagesDatabase/5b/5b241866093c4b3eb32f86f2d3293044.jpg?v=1&maxwidth=650&">

<div class="image-credit"><cite>Ο Joaquin Phoenix&nbsp;και η Rooney Mara εκπροσωπούν την ταινία&nbsp;’Her’&nbsp;στο 8ο Διεθνές Φεστιβάλ Κινηματογράφου της Ρώμης το Νοέμβριο του 2013.&nbsp;</cite></div></div>

<h2>2016: Συναντήθηκαν ξανά για τα γυρίσματα της ταινίας <em>Μαρία Μαγδαληνή</em>.</h2>


	<div class="image"><img class="lazyload" alt="1578856429-41sxXuOaxiL" data-credit src="https://www.harpersbazaar.gr/Content/images/blank.gif?width=1&height=1" width="375" data-src="https://www.harpersbazaar.gr/Content/ImagesDatabase/5c/5cc2ad4525a148768c8627e042f81bc5.jpg?v=1&maxwidth=650&"></div>


<p>
	Η Mara ανέλαβε τον πρωταγωνιστικό&nbsp;ρόλο της Μαρίας Μαγδαληνής, ενώ ο Phoenix&nbsp;υποδύθηκε&nbsp;τον Ιησού στην ταινία, που δεν είχε κυκλοφορήσει στις Ηνωμένες Πολιτείες μέχρι το 2019. Σύμφωνα με το περιοδικό W, οι Mara και Phoenix ήταν απλώς "φίλοι" πριν γυρίσουν τη βιβλική ταινία, και "άρχισαν να βγαίνουν λίγο μετά το τέλος των γυρισμάτων".
</p>

<h2>2017: Εμφανίστηκαν ως ζευγάρι στις Κάννες.</h2>

<p>
	Ενώ οι φήμες περί dating είχαν ξεκινήσει μετά την ταινία&nbsp;<em>Μαρία&nbsp;Μαγδαληνή</em>, <strong>ο Phoenix και η Mara αποκάλυψαν τη σχέση τους&nbsp;στο Φεστιβάλ Κινηματογράφου των Καννών τον Μάιο του 2017. </strong>Όχι μόνο κάθισαν ο ένας δίπλα στον άλλον, πιασμένοι χέρι χέρι, αλλά αγκαλιάστηκαν δημόσια όταν ο Phoenix κέρδισε το βραβείο Καλύτερου Ηθοποιού για την ταινία<em>&nbsp;You Were Never Really Here</em>.
</p>


	<div class="image"><img class="lazyload" alt="689446964" data-credit src="https://www.harpersbazaar.gr/Content/images/blank.gif?width=1&height=1" width="620" data-src="https://www.harpersbazaar.gr/Content/ImagesDatabase/df/df13c32ee8364b338ee474ee203076d0.jpg?v=1&maxwidth=650&"></div>



	<div class="image"><img class="lazyload" alt="689400656" data-credit src="https://www.harpersbazaar.gr/Content/images/blank.gif?width=1&height=1" width="620" data-src="https://www.harpersbazaar.gr/Content/ImagesDatabase/83/83c06855e7a0431da764b99bf3a609f5.jpg?v=1&maxwidth=650&"></div>


<p>
	Επίσης, το 2017, ο Phoenix&nbsp;επιβεβαίωσε στους <em>New York Times</em> ότι ζούσαν μαζί και ότι "παρακολούθησε το 10ωρο&nbsp;ντοκιμαντέρ&nbsp;<em>The Staircase</em> επειδή το ήθελε η Mara".
</p>

<h2>2018: Η Mara&nbsp;συνόδευσε τον Phoenix&nbsp;σε προβολή ταινίας.</h2>

<p>
	Η πρωταγωνίστρια του&nbsp;<em>The Girl with the Dragon Tattoo</em>&nbsp;έδειξε την υποστήριξή της στον σύντροφό της, καθώς τον συνόδεψε στην προβολή του&nbsp;<em>You Were Never Really Here&nbsp;</em>στις 3 Απριλίου&nbsp;2018.
</p>

<div class="image"><img class="lazyload" alt="941601680" data-credit src="https://www.harpersbazaar.gr/Content/images/blank.gif?width=1&height=1" width="620" data-src="https://www.harpersbazaar.gr/Content/ImagesDatabase/47/47f48be0e0a147fcac9ef69bdd6b646e.jpg?v=1&maxwidth=650&">

<div class="image-credit"><cite>Ο Joaquin Phoenix&nbsp;και η&nbsp;&nbsp;Rooney Mara&nbsp;στην προβολή του&nbsp;You Were Never Really Here.</cite></div></div>

<h2>2019: Ο Phoenix&nbsp;και η&nbsp;Mara&nbsp;αρραβωνιάστηκαν.</h2>

<p>
	Το<em> Us Weekly </em>αποκάλυψε ότι η Mara&nbsp;και ο&nbsp;Phoenix&nbsp;αρραβωνιάστηκαν, καθώς η ηθοποιός εμφανίστηκε με ένα λαμπερό δαχτυλίδι στο αριστερό της χέρι. Λέγεται ότι είναι ο πρώτος αρραβώνας και για τους δύο, αν&nbsp;αγνοήσουμε εκείνη τη φορά που ο&nbsp;Phoenix&nbsp;είπε ψέμματα ότι επρόκειτο να αρραβωνιαστεί μόνο και μόνο για να τον χειροκροτήσουν σε talk shows.&nbsp;&nbsp;
</p>

<p>
	</p><div class="video-container"><iframe allowfullscreen frameborder="0" height="360" src="//www.youtube-nocookie.com/embed/KC7QU1yw0og?rel=0" width="730"></iframe></div>
<p></p>

<p>
	<strong>Τον Ιούνιο του 2019, συμμετείχαν σε μια διαδήλωση για τα Δικαιώματα των Ζώων (και οι δύο είναι ένθερμοι υποστηρικτές του βιγκανισμού).</strong>
</p>

<div class="image"><img class="lazyload" alt="1147655255" data-credit src="https://www.harpersbazaar.gr/Content/images/blank.gif?width=1&height=1" width="620" data-src="https://www.harpersbazaar.gr/Content/ImagesDatabase/12/12bf9d1e25b94ead9cb77970fa72b63f.jpg?v=1&maxwidth=650&">

<div class="image-credit"><cite>Ο Joaquin Phoenix&nbsp;και η Rooney Mara&nbsp;στην Ημέρα των Δικαιωμάτων για τα Ζώα στις 2 Ιουνίου 2019.&nbsp;</cite></div></div>

<h2>2019: Έκαναν κοινές εμφανίσεις στο press tour του&nbsp;Joker.</h2>

<p>
	Η&nbsp;Mara και ο Phoenix&nbsp;ήταν ιδιαίτερα κομψοί στο Φεστιβάλ Κινηματογράφου της Βενετίας τον Αύγουστο του 2019, όπου ο ηθοποιός κέρδισε το βραβείο Καλύτερης Ταινίας για τον Joker.
</p>

<div class="image"><img class="lazyload" alt="1171371194" data-credit src="https://www.harpersbazaar.gr/Content/images/blank.gif?width=1&height=1" width="620" data-src="https://www.harpersbazaar.gr/Content/ImagesDatabase/1e/1e554e4af64449dc87a6dd3eb8893390.jpg?v=1&maxwidth=650&">

<div class="image-credit"><cite>Ο Joaquin Phoenix&nbsp;και η Rooney Mara&nbsp;κατά την άφιξή τους στο 76ο Φεστιβάλ της Βενετίας στις 31 Αυγούστου 2019.</cite></div></div>

<p>
	Επίσης, εμφανίστηκαν μαζί στην επίσημη πρεμιέρα του Joker τον Σεπτέμβριο του 2019, όπου είχαν μια τρυφερή στιγμή στο κόκκινο χαλί.
</p>

<div class="image"><img class="lazyload" alt="1178057172" data-credit src="https://www.harpersbazaar.gr/Content/images/blank.gif?width=1&height=1" width="620" data-src="https://www.harpersbazaar.gr/Content/ImagesDatabase/91/91f668ab97fa41ae85c7fe42c8092073.jpg?v=1&maxwidth=650&">

<div class="image-credit"><cite>Mara&nbsp;και&nbsp;Phoenix&nbsp;στην πρεμιέρα του&nbsp;’Joker’&nbsp;το Σεπτέμβριο του 2019.</cite></div></div>

<p>
	Και όταν&nbsp;ο Phoenix τιμήθηκε στο Διεθνές Φεστιβάλ Κινηματογράφου του Τορόντο με το Tribute Actor Award, έκανε μια παράξενη αλλά γλυκιά αναφορά στη Mara&nbsp;κατά τη διάρκεια της ομιλίας του. Σύμφωνα με το Variety, ο Phoenix είπε: "Κάτι τελευταίο - κάπου εδώ, δεν ξέρω πού, είναι ένας βρώμικος δράκος και θέλω να ξεριζώσω&nbsp;τα φτερά του, να στερεώσω μια κουβέρτα και να κοιμηθώ μαζί του για πάντα. Σ'αγαπώ. Σας ευχαριστώ."&nbsp;
</p>

<p>
	</p><div class="video-container"><iframe allowfullscreen frameborder="0" height="360" src="//www.youtube-nocookie.com/embed/5VAnZrrZlLs?rel=0" width="730"></iframe></div>
<p></p>

<h2>2020: Η Mara&nbsp;και ο&nbsp;Phoenix&nbsp;έδειχναν χαριτωμένοι στις Χρυσές Σφαίρες.</h2>

<p>
	Ξεκινώντας τη σεζόν των βραβείων, ο Phoenix βγήκε κερδισμένος από τις Χρυσές Σφαίρες. <strong>Στο κόκκινο χαλί, ο ηθοποιός θαύμασε τη σύντροφό του καθώς εκείνη φωτογραφιζόταν. Couple&nbsp;goals!</strong>
</p>

<div class="image"><img class="lazyload" alt="1197773008" data-credit src="https://www.harpersbazaar.gr/Content/images/blank.gif?width=1&height=1" width="620" data-src="https://www.harpersbazaar.gr/Content/ImagesDatabase/24/24203dc962c948638a808690c06d013a.jpg?v=1&maxwidth=650&">

<div class="image-credit"><cite>Rooney Mara και&nbsp;Joaquin Phoenix&nbsp;στις Χρυσές Σφαίρες τον Ιανουάριο του 2020.</cite></div></div>

<p>
	<strong>Το ζευγάρι είχε καλή διάθεση, ειδικά μετά το βραβείο Καλύτερου Ηθοποιού που απέσπασε ο Phoenix&nbsp;για τον ρόλο του στην ταινία Joker.&nbsp;</strong>
</p>

<div class="image"><img class="lazyload" alt="1197742485" data-credit src="https://www.harpersbazaar.gr/Content/images/blank.gif?width=1&height=1" width="620" data-src="https://www.harpersbazaar.gr/Content/ImagesDatabase/0b/0b2636451a404c8694316ccb491e31f8.jpg?v=1&maxwidth=650&">

<div class="image-credit"><cite>Μετά τη βράβευση του ηθοποιού στις Χρυσές Σφαίρες.&nbsp;</cite></div></div>

<p>
</p>

<div class="related-story" data-articleid="1157">
	<h4 class="story-title">ΔΙΑΒΑΣΤΕ ΕΠΙΣΗΣ</h4>

	<div class="item horizontal">
		<div class="item-image">
			<a href="/moda/news/1157/xruses-sfaires-2020-autes-itan-oi-pio-kalontumenes-stars" target="_blank" title="Χρυσές Σφαίρες 2020 | Αυτά ήταν τα πιο ωραία looks της φετινής τελετής"><img class="lazyload" src="/Content/ImagesDatabase/p/300x200/crop/both/59/59d26980a70c47248973e857708d41ad.jpg" data-src='https://www.harpersbazaar.gr/Content/ImagesDatabase/59/59d26980a70c47248973e857708d41ad.jpg?width=100"'></a>
		</div>

		<div class="item-content">
			<div class="item-description">
				<h4><a href="/moda/news/1157/xruses-sfaires-2020-autes-itan-oi-pio-kalontumenes-stars" target="_blank" title="Χρυσές Σφαίρες 2020 | Αυτά ήταν τα πιο ωραία looks της φετινής τελετής">Χρυσές Σφαίρες 2020 | Αυτά ήταν τα πιο ωραία looks της φετινής τελετής</a></h4>
			</div>
		</div>
	</div>
</div>

<p>
</p><style>
    .itemsset1, .itemsset2, .itemsset3, .itemsset4, .itemsset5, .itemsset6, .itemsset7, .itemsset8, .itemsset9, .itemsset10, .itemsset11, .itemsset12, .itemsset13, .itemsset14, .itemsset15, .itemsset16, .itemsset17, .itemsset18, .itemsset19, .itemsset20,
    .banner1, .banner2, .banner3, .banner4, .banner5, .banner6, .banner7, .banner8, .banner9, .banner10, .banner11, .banner12, .banner13, .banner14, .banner15, .banner16, .banner17, .banner18, .banner1, .banner20 {
        display: none !important;
    }
</style>

    <div class="article-list">

    </div>




            </div>
            
            <div class="article-footer">

                
                    <div class="tags">
                        <h5><strong>Tags</strong></h5>
                        <ul>
                                <li><a href="/tag/joaquin-phoenix-kai-rooney-mara">Joaquin Phoenix και Rooney Mara </a></li>

                        </ul>
                    </div>

                <div class="share">
                    <h5><strong>Μοιράσου το άρθρο</strong></h5>
                    <ul class="social align-right icon-color a2a_kit a2a_default_style">
    <li><a class="facebook a2a_button_facebook"><svg class="icon"><use href="/content/images/icons/icons.svg#facebook" xlink:href="/contentimages/icons/icons.svg#facebook"></use></svg></a></li>
    <li><a class="twitter a2a_button_twitter"><svg class="icon"><use href="/content/images/icons/icons.svg#twitter" xlink:href="/contentimages/icons/icons.svg#twitter"></use></svg></a></li>
    <li><a class="pinterest a2a_button_pinterest"><svg class="icon"><use href="/content/images/icons/icons.svg#pinterest" xlink:href="/contentimages/icons/icons.svg#pinterest"></use></svg></a></li>
    <li><a class="mail a2a_button_email"><svg class="icon"><use href="/content/images/icons/icons.svg#message" xlink:href="/contentimages/icons/icons.svg#message"></use></svg></a></li>
</ul>

                </div>
            </div>
        </div>

        
        <div class="right multiple">
            <div class="sticky-column">
                <div class="sticky-inner">
                    <div class="right-item banner-right desktop-banner bannerparent">
                        <div class="sticky-banner">
                            <div id='2ab1742960e9451da7de6c0a960e7f1f' class="advert">
   <script>
    if(window.innerWidth >= 500){
			var adtimer2ab1742960e9451da7de6c0a960e7f1f= setInterval(function(){
				try{
					if(typeof googletag.apiReady !== "undefined" && googletag.apiReady)
					{
						clearInterval(adtimer2ab1742960e9451da7de6c0a960e7f1f);
						googletag.cmd.push(function() {
						googletag.defineSlot('/3346429/Bazaar_300x250_A', [[300, 250], [300, 600], [300, 100]],'2ab1742960e9451da7de6c0a960e7f1f')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['celebrities','joaquin-phoenix-kai-rooney-mara','celebrities','maro-paraskeuoudi','celebrities','ros','1225']);if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
						googletag.enableServices();
						googletag.display('2ab1742960e9451da7de6c0a960e7f1f');
						});
					}
				}catch(err){}

			}, 100);
     }	
   </script>
 </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="sticky-column">
                <div class="sticky-inner">
                    <div class="right-item banner-right bannerparent">
                        <div class="sticky-banner">
                            <div id='a4a8ac7c44ed496f97076f4d6695ef04' class="advert">
	<script>
		var adtimera4a8ac7c44ed496f97076f4d6695ef04= setInterval(function(){
		try{
			if(typeof googletag.apiReady !== "undefined" && googletag.apiReady){
				clearInterval(adtimera4a8ac7c44ed496f97076f4d6695ef04);

				googletag.cmd.push(function() {
				googletag.defineSlot('/3346429/Bazaar_300x250_B', [[300, 250], [300, 600], [300, 100]],'a4a8ac7c44ed496f97076f4d6695ef04')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['celebrities','joaquin-phoenix-kai-rooney-mara','celebrities','maro-paraskeuoudi','celebrities','ros','1225']);if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
				googletag.enableServices();
				googletag.display('a4a8ac7c44ed496f97076f4d6695ef04');
				});

			}
		}catch(err){}

		}, 100);
	</script>
</div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>





        
        
        



        
        <section class="advertising-banner bannerparent">
            <div class="banner-container" style="overflow:hidden;">
                <img class="lazyload  bannerlazy" id="lazyad5fd07ddfaec2440197c019b5446a9212" data-callbackfunction="fnad5fd07ddfaec2440197c019b5446a9212" data-placeholderid="5fd07ddfaec2440197c019b5446a9212" data-original="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" style="width:300px; height:1px;" width="300"/>
<div id='5fd07ddfaec2440197c019b5446a9212' class="advert">
   <script>
      function fnad5fd07ddfaec2440197c019b5446a9212(){
       	googletag.cmd.push(function() {
		googletag.defineSlot('/3346429/Bazaar_Billboard_B', [[ 728,90], [ 970,90], [ 970,250], [1000,250], [1000,90]],'5fd07ddfaec2440197c019b5446a9212')
				.addService(googletag.pubads())
				.setCollapseEmptyDiv(true);
				googletag.pubads().setTargeting('page', ['celebrities','joaquin-phoenix-kai-rooney-mara','celebrities','maro-paraskeuoudi','celebrities','ros','1225']);if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
		googletag.enableServices();
		googletag.display('5fd07ddfaec2440197c019b5446a9212');
		});
      }
   </script>
</div>
            </div>
        </section>

        

    <!-- Stories Latest -->
<section class="stories">
    <div class="breaker-title">
        <h2><a href="#0">Latest</a></h2>
    </div>
    <div class="sticky-container flip-order">

        <!-- Left -->
        <div class="left">

            <div class="grid gridx3">

<div class="item snip ">
    <div class="item-image ">
            <a href="/omorfia/1228/critics-choice-awards-ta-oraiotera-beauty-looks-tis-bradias" target="_self" title="Critics&#39; Choice Awards | Τα beauty looks που ξεχώρισαν">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/crop/both/4d/4d5af972edf14527a03efe0bb40cbc69.jpg?quality=60&amp;404=default&amp;v=2" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Critics&#39; Choice Awards | Τα beauty looks που ξεχώρισαν">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/omorfia" title="Ομορφιά">ΟΜΟΡΦΙΑ</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/omorfia/1228/critics-choice-awards-ta-oraiotera-beauty-looks-tis-bradias" target="_self" title="Critics&#39; Choice Awards | Τα beauty looks που ξεχώρισαν">Critics&#39; Choice Awards | Τα beauty looks που ξεχώρισαν</a>
                    </h4>
                                            <a class="author" href="/author/biku-xristopoulou" title="Βίκυ Χριστοπούλου">
                        <span>ΓΡΑΦΕΙ:</span> ΒΙΚΥ ΧΡΙΣΤΟΠΟΥΛΟΥ
                    </a>
        </div>
    </div>
</div>



<div class="item snip ">
    <div class="item-image ">
            <a href="/moda/news/1227/oi-pio-oraies-sunthetikes-gounes-gia-to-xeimona" target="_self" title="Shop for cold | Οι πιο ωραίες συνθετικές γούνες για το χειμώνα">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/cu606x403/0,4,606,307/crop/both/be/be8bf893dca9484fbc3b8d4a4bc37c5b.jpg?quality=60&amp;404=default&amp;v=2" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Shop for cold | Οι πιο ωραίες συνθετικές γούνες για το χειμώνα">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/moda/news" title="News">NEWS</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/moda/news/1227/oi-pio-oraies-sunthetikes-gounes-gia-to-xeimona" target="_self" title="Shop for cold | Οι πιο ωραίες συνθετικές γούνες για το χειμώνα">Shop for cold | Οι πιο ωραίες συνθετικές γούνες για το χειμώνα</a>
                    </h4>
                                </div>
    </div>
</div>



<div class="item snip ">
    <div class="item-image ">
            <a href="/moda/news/1219/poio-einai-to-mellon-tis-modas-telika" target="_self" title="Ποιο είναι το μέλλον της μόδας τελικά;">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/cu608x404/0,12,608,316/crop/both/db/dbfc9339b1ec476da41e8690cd544e4e.jpg?quality=60&amp;404=default&amp;v=2" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Ποιο είναι το μέλλον της μόδας τελικά;">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/moda/news" title="News">NEWS</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/moda/news/1219/poio-einai-to-mellon-tis-modas-telika" target="_self" title="Ποιο είναι το μέλλον της μόδας τελικά;">Ποιο είναι το μέλλον της μόδας τελικά;</a>
                    </h4>
                                </div>
    </div>
</div>


            </div>
            <div class="grid gridx3">

<div class="item snip ">
    <div class="item-image ">
            <a href="/moda/news/1216/the-most-iconic-shoe-moments-in-movie-history" target="_self" title="Τα εμβληματικά παπούτσια του κινηματογράφου που άφησαν εποχή">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/crop/both/ef/ef6bf2f880c546bc9922487dd9fef69a.png?quality=60&amp;404=default&amp;v=2" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Τα εμβληματικά παπούτσια του κινηματογράφου που άφησαν εποχή">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/moda/news" title="News">NEWS</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/moda/news/1216/the-most-iconic-shoe-moments-in-movie-history" target="_self" title="Τα εμβληματικά παπούτσια του κινηματογράφου που άφησαν εποχή">Τα εμβληματικά παπούτσια του κινηματογράφου που άφησαν εποχή</a>
                    </h4>
                                            <a class="author" href="/author/despoina-apostolopoulou" title="Δέσποινα Αποστολοπούλου">
                        <span>ΓΡΑΦΕΙ:</span> ΔΕΣΠΟΙΝΑ ΑΠΟΣΤΟΛΟΠΟΥΛΟΥ
                    </a>
        </div>
    </div>
</div>



<div class="item snip ">
    <div class="item-image ">
            <a href="/celebrities/news/1225/joaquin-phoenix-kai-rooney-mara-pos-eginan-apo-email-friends-to-pio-cool-zeugari-tou-hollywood" target="_self" title="Joaquin Phoenix και Rooney Mara | Πώς έγιναν από &quot;email friends&quot; το πιο χαριτωμένο ζευγάρι του Hollywood">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/crop/both/a1/a1e93f8c689a4681a338cf2aefc6f956.jpg?quality=60&amp;404=default&amp;v=2" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Joaquin Phoenix και Rooney Mara | Πώς έγιναν από &quot;email friends&quot; το πιο χαριτωμένο ζευγάρι του Hollywood">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/celebrities/news" title="News">NEWS</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/celebrities/news/1225/joaquin-phoenix-kai-rooney-mara-pos-eginan-apo-email-friends-to-pio-cool-zeugari-tou-hollywood" target="_self" title="Joaquin Phoenix και Rooney Mara | Πώς έγιναν από &quot;email friends&quot; το πιο χαριτωμένο ζευγάρι του Hollywood">Joaquin Phoenix και Rooney Mara | Πώς έγιναν από &quot;email friends&quot; το πιο χαριτωμένο ζευγάρι του Hollywood</a>
                    </h4>
                                            <a class="author" href="/author/maro-paraskeuoudi" title="Μάρω Παρασκευούδη">
                        <span>ΓΡΑΦΕΙ:</span> ΜΑΡΩ ΠΑΡΑΣΚΕΥΟΥΔΗ
                    </a>
        </div>
    </div>
</div>



<div class="item snip ">
    <div class="item-image ">
            <a href="/living/apopsi/1224/i-klimatiki-allagi-den-exei-aggixei-akoma-to-xoligount" target="_self" title="Η κλιματική αλλαγή δεν έχει αγγίξει ακόμα το Χόλιγουντ">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/crop/both/95/95b4b8c6bac84baa8e0b3cbfa64a3efc.jpg?quality=60&amp;404=default&amp;v=2" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Η κλιματική αλλαγή δεν έχει αγγίξει ακόμα το Χόλιγουντ">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/living/apopsi" title="Άποψη">ΑΠΟΨΗ</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/living/apopsi/1224/i-klimatiki-allagi-den-exei-aggixei-akoma-to-xoligount" target="_self" title="Η κλιματική αλλαγή δεν έχει αγγίξει ακόμα το Χόλιγουντ">Η κλιματική αλλαγή δεν έχει αγγίξει ακόμα το Χόλιγουντ</a>
                    </h4>
                                </div>
    </div>
</div>


            </div>

            <div class="grid gridx3">

<div class="item snip ">
    <div class="item-image ">
            <a href="/celebrities/red-carpet/1223/critics-choice-awards-oles-oi-emfaniseis-apo-to-kokkino-xali-tis-bradias" target="_self" title="Critics&#39; Choice Awards | Όλες οι εμφανίσεις από το κόκκινο χαλί της βραδιάς">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/cu608x405/0,29,608,333/crop/both/50/504da41df88848ae896ca43b1fe3c2c5.jpg?quality=60&amp;404=default&amp;v=2" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Critics&#39; Choice Awards | Όλες οι εμφανίσεις από το κόκκινο χαλί της βραδιάς">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/celebrities/red-carpet" title="Red Carpet">RED CARPET</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/celebrities/red-carpet/1223/critics-choice-awards-oles-oi-emfaniseis-apo-to-kokkino-xali-tis-bradias" target="_self" title="Critics&#39; Choice Awards | Όλες οι εμφανίσεις από το κόκκινο χαλί της βραδιάς">Critics&#39; Choice Awards | Όλες οι εμφανίσεις από το κόκκινο χαλί της βραδιάς</a>
                    </h4>
                                            <a class="author" href="/author/pennu-karakasi" title="Πέννυ Καρακάση">
                        <span>ΓΡΑΦΕΙ:</span> ΠΕΝΝΥ ΚΑΡΑΚΑΣΗ
                    </a>
        </div>
    </div>
</div>



<div class="item snip ">
    <div class="item-image ">
            <a href="/omorfia/peripoihsh/1209/30-aromata-gia-na-breite-auto-pou-sas-tairiazei" target="_self" title="30 αρώματα για να βρείτε αυτό που σας ταιριάζει">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/crop/both/4c/4c8219c8ea2748459e1fb24b0ea7691a.jpg?quality=60&amp;404=default&amp;v=2" src="/Content/images/blank.gif?width=530&amp;height=530" alt="30 αρώματα για να βρείτε αυτό που σας ταιριάζει">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/omorfia/peripoihsh" title="Περιποίηση">ΠΕΡΙΠΟΙΗΣΗ</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/omorfia/peripoihsh/1209/30-aromata-gia-na-breite-auto-pou-sas-tairiazei" target="_self" title="30 αρώματα για να βρείτε αυτό που σας ταιριάζει">30 αρώματα για να βρείτε αυτό που σας ταιριάζει</a>
                    </h4>
                                            <a class="author" href="/author/lida-kottaropoulou" title="Λήδα Κοτταροπούλου">
                        <span>ΓΡΑΦΕΙ:</span> ΛΗΔΑ ΚΟΤΤΑΡΟΠΟΥΛΟΥ
                    </a>
        </div>
    </div>
</div>



<div class="item snip ">
    <div class="item-image ">
            <a href="/living/entertainment/1135/to-2020-einai-i-xronia-tou-mpetoben" target="_self" title="Το 2020 είναι η χρονιά του Μπετόβεν">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/cu608x405/1,0,608,388/crop/both/ec/ecf66c9ca6b24662b1b886417174e33a.JPG?quality=60&amp;404=default&amp;v=2" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Το 2020 είναι η χρονιά του Μπετόβεν">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/living/entertainment" title="Entertainment">ENTERTAINMENT</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/living/entertainment/1135/to-2020-einai-i-xronia-tou-mpetoben" target="_self" title="Το 2020 είναι η χρονιά του Μπετόβεν">Το 2020 είναι η χρονιά του Μπετόβεν</a>
                    </h4>
                                            <a class="author" href="/author/maro-paraskeuoudi" title="Μάρω Παρασκευούδη">
                        <span>ΓΡΑΦΕΙ:</span> ΜΑΡΩ ΠΑΡΑΣΚΕΥΟΥΔΗ
                    </a>
        </div>
    </div>
</div>


            </div>

        </div>

        <!-- Right -->
        <div class="right">
            <div class="sticky-inner">
                <!-- The banners must be inside right-item -->
                <div class="right-item banner-right">
                    <div class="sticky-banner" style="overflow:hidden;">
                        <img class="lazyload  bannerlazy" id="lazyad0a9d4a903bdf4ff4b48496ecd0e7b489" data-callbackfunction="fnad0a9d4a903bdf4ff4b48496ecd0e7b489" data-placeholderid="0a9d4a903bdf4ff4b48496ecd0e7b489" data-original="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" style="width:300px; height:1px;" width="300"/>
<div id='0a9d4a903bdf4ff4b48496ecd0e7b489' class="advert">
   <script>
   function fnad0a9d4a903bdf4ff4b48496ecd0e7b489(){
       
			googletag.cmd.push(function() {
    			googletag.defineSlot('/3346429/Bazaar_300x250_A', [[300, 250], [300, 600], [300, 100]],'0a9d4a903bdf4ff4b48496ecd0e7b489')
    			.addService(googletag.pubads())
    			.setCollapseEmptyDiv(true);
    			if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
    			googletag.enableServices();
    			googletag.display('0a9d4a903bdf4ff4b48496ecd0e7b489');
			});
   }
				
   </script>
 </div>
                    </div>
                </div>
            </div>
        </div>

    </div>

</section>





        
        <section class="newsletter has-promo">
            <div class="newsletter-inner">
                <div class="newsletter-left">
                    <div class="item-image">
    <a href="/Content/MagazineCovers/268_harpersbazaar.pdf" target="_blank" title="Κάντε κλικ για να δείτε σε μεγένθυση το εξώφυλλο του περιοδικού">
        <img class="lazyload" data-src="/Content/MagazineCovers/268_harpersbazaar_extralarge.jpg?width=140&height=184" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Harper&amp;#39;s Bazaar Greece">
    </a>
</div>
<div class="promo-title">
    <h5>Harper&#39;s Bazaar Greece</h5>
    <p>Τεύχος Ιανουαρίου 2020</p>
    <a href="/Content/MagazineCovers/268_harpersbazaar.pdf" class="button" target="_blank">Περισσότερα</a>
</div>


                </div>
                <div class="newsletter-right">
                    <div class="promo-title">
    <h5>Εγγραφείτε στο Newsletter</h5>
    <p>
        Τάσεις μόδας απευθείας από τα catwalks, έμπνευση για μακιγιάζ, οι καλύτερες προτάσεις για θέατρο, ταξίδια, γαστρονομία.
    </p>
</div>

<form class="form" action="https://app.moosend.com/subscribe/c2f95fc9-004c-4520-bf8c-81c67ad1beed" method="post" id="ms-sub-form">
    <fieldset class="form-group">
        <div class="form-item">
            <input name="ms-email" id="email" required aria-label="Email address" class="form-control" type="email" placeholder="Γράψτε το Email σας">
            <button id="newsletter-subscription-button" type="submit" value="Subscribe" class="subscribe">Εγγραφή</button>
        </div>
    </fieldset>
    <small>Παρακαλούμε πριν εγγραφείτε διαβάστε προσεκτικά τους <a href="/terms-of-use" target="_blank">όρους χρήσης</a>.</small>
</form>


                </div>
            </div>
        </section>


        
            <section class="best-network">

        <div class="breaker-title-small">
            <h2><a href="#0">Best of Network</a></h2>
        </div>

        <div class="grid gridx3">

            <!-- 1 -->
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://www.capital.gr/story/3404171/allazei-i-mesi-fusiologiki-thermokrasia-somatos">
                            <img class="lazyload" data-src="https://www.capital.gr/Content/ImagesDatabase/p/400x400/crop/63/63855e2cf1394e2a9539c3f45c3bab59.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://www.capital.gr/story/3404171/allazei-i-mesi-fusiologiki-thermokrasia-somatos">Αλλάζει η μέση φυσιολογική θερμοκρασία σώματος;</a></h4>
                        </div>
                    </div>
                </div>
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://www.capital.gr/story/3404164/aktinotherapeia-expres-me-mono-mia-dosi">
                            <img class="lazyload" data-src="https://www.capital.gr/Content/ImagesDatabase/p/400x400/crop/85/856161b35f7545d89d60eeb38f5e6c06.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://www.capital.gr/story/3404164/aktinotherapeia-expres-me-mono-mia-dosi">Ακτινοθεραπεία εξπρές με μόνο μία δόση;</a></h4>
                        </div>
                    </div>
                </div>
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://gr.askmen.com/career/1111116/article/giati-oi-proinoi-tupoi-ta-pane-kalutera-ste-douleia">
                            <img class="lazyload" data-src="https://www.capital.gr/Content/ImagesDatabase/p/400x400/crop/48/48d1ef99cf2440839a6c2f001ad6a3f4.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://gr.askmen.com/career/1111116/article/giati-oi-proinoi-tupoi-ta-pane-kalutera-ste-douleia">Γιατί οι πρωινοί τύποι τα πάνε καλύτερα στη δουλειά</a></h4>
                        </div>
                    </div>
                </div>
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://gr.askmen.com/sumboules-stul/1102009/article/oi-treis-aparabatoi-kanones-tou-antrikou-stul">
                            <img class="lazyload" data-src="https://www.capital.gr/Content/ImagesDatabase/p/400x400/crop/32/32d6e469efa64ad6a88d8af4cf7e97f7.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://gr.askmen.com/sumboules-stul/1102009/article/oi-treis-aparabatoi-kanones-tou-antrikou-stul">Οι τρεις απαράβατοι κανόνες του αντρικού στυλ</a></h4>
                        </div>
                    </div>
                </div>
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://esquire.com.gr/story/7997/oi-taseis-modas-tou-epomenou-xeimona-apo-to-pitti-uomo-97">
                            <img class="lazyload" data-src="https://esquire.com.gr/Content/ImagesDatabase/p/400x400/crop/b8/b8c7aae55a3344388b8bb568b272f6c1.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://esquire.com.gr/story/7997/oi-taseis-modas-tou-epomenou-xeimona-apo-to-pitti-uomo-97">Οι τάσεις μόδας του επόμενου χειμώνα από το Pitti Uomo 97</a></h4>
                        </div>
                    </div>
                </div>
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://www.shape.gr/psixologia/news-psixologia/zodia-evdomadas/">
                            <img class="lazyload" data-src="https://images.weserv.nl/?url=files.shape.gr/2019/10/woman-laying-in-bed-and-read-book-with-cup-if-coffee-picture-id853965252-160x160.jpg&amp;w=400&amp;h=400&amp;t=square" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://www.shape.gr/psixologia/news-psixologia/zodia-evdomadas/">Αστρολογικές προβλέψεις: Tα ζώδια της εβδομάδας</a></h4>
                        </div>
                    </div>
                </div>
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://www.shape.gr/fitness/askisi-ygeia/posous-ydatanthrakes-chriazome/">
                            <img class="lazyload" data-src="https://images.weserv.nl/?url=files.shape.gr/2018/02/young-woman-eating-a-oatmeal-after-a-workout-picture-id1079833958-160x160.jpg&amp;w=400&amp;h=400&amp;t=square" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://www.shape.gr/fitness/askisi-ygeia/posous-ydatanthrakes-chriazome/">Πόσους υδατάνθρακες χρειάζομαι την ημέρα σε σχέση με την άσκηση που κάνω;</a></h4>
                        </div>
                    </div>
                </div>
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://esquire.com.gr/story/7968/20-simeia-kleidia-gia-na-breis-ena-pragmatika-kalo-gumnastirio">
                            <img class="lazyload" data-src="https://esquire.com.gr/Content/ImagesDatabase/p/400x400/crop/e0/e0bdbb88ee2e45749e3201026936f6ce.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://esquire.com.gr/story/7968/20-simeia-kleidia-gia-na-breis-ena-pragmatika-kalo-gumnastirio">20 σημεία-κλειδιά για να βρεις ένα πραγματικά καλό γυμναστήριο</a></h4>
                        </div>
                    </div>
                </div>
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://www.missbloom.gr/ygeia-eyeksia/diatrofi/vegan-diatrofi-6-krya-santouits-ypsila-se-proteini/">
                            <img class="lazyload" data-src="https://images.weserv.nl/?url=files.missbloom.gr/2017/07/iStock-902767550.jpg&amp;w=400&amp;h=400&amp;t=square" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://www.missbloom.gr/ygeia-eyeksia/diatrofi/vegan-diatrofi-6-krya-santouits-ypsila-se-proteini/">Vegan διατροφή | 6 κρύα σάντουιτς υψηλά σε πρωτεΐνη</a></h4>
                        </div>
                    </div>
                </div>

        </div>

    </section>



    </main>

    
        <aside id="side-navigation">
        <button class="close-nav"><span></span></button>
        <div class="navigation-inner">
            <div class="navigation-content">
                <nav class="navigation-categories">
                    <ul class="primary">
                            <li>
                                <a href="/moda" >
                                    ΜΟΔΑ
                                </a>
                                    <ul class="nav-submenu">
                                            <li>
                                                    <a href="/moda/news" >
                                                        News
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/moda/taseis-and-shows" >
                                                        Τάσεις &amp; Shows
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/moda/street-style" >
                                                        Street style
                                                    </a>
                                            </li>
                                    </ul>
                            </li>
                            <li>
                                <a href="/omorfia" >
                                    ΟΜΟΡΦΙΑ
                                </a>
                                    <ul class="nav-submenu">
                                            <li>
                                                    <a href="/omorfia/peripoihsh" >
                                                        Περιποίηση
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/omorfia/makigiaz" >
                                                        Μακιγιάζ
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/omorfia/mallia" >
                                                        Μαλλιά
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/omorfia/wellness" >
                                                        Wellness
                                                    </a>
                                            </li>
                                    </ul>
                            </li>
                            <li>
                                <a href="/celebrities" >
                                    CELEBRITIES
                                </a>
                                    <ul class="nav-submenu">
                                            <li>
                                                    <a href="/celebrities/news" >
                                                        News
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/celebrities/red-carpet" >
                                                        Red Carpet
                                                    </a>
                                            </li>
                                    </ul>
                            </li>
                            <li>
                                <a href="/living" >
                                    LIVING
                                </a>
                                    <ul class="nav-submenu">
                                            <li>
                                                    <a href="/living/entertainment" >
                                                        Entertainment
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/living/lifestyle-homes" >
                                                        Lifestyle &amp; homes
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/living/apopsi" >
                                                        Άποψη
                                                    </a>
                                            </li>
                                    </ul>
                            </li>
                            <li>
                                <a href="/tag/thelist" >
                                    #TheList
                                </a>
                            </li>
                            <li>
                                <a href="/tag/sustainability" >
                                    Sustainability
                                </a>
                            </li>
                            <li>
                                <a href="javascript:window.open(&quot;/content/santorini&quot;)" >
                                    Harper&#39;s Bazaar Santorini
                                </a>
                            </li>
                    </ul>
                </nav>

                <div class="side-navigation-footer">
                    <div class="copyright">
                        <p>© 2020 Bazaar</p>
                                <a href="javascript:window.open(&quot;http://www.atticamediagroup.gr/pres/&quot;)" >
            Attica Media Online Network
        </a>
        <a href="/about-us" >
            Σχετικά με εμάς
        </a>
        <a href="/contact" >
            Επικοινωνήστε μαζί μας
        </a>
        <a href="javascript:window.open(&quot;http://www.atticamediagroup.gr/pres/&quot;)" >
            Διαφημιστείτε
        </a>
        <a href="/terms-of-use" >
            Όροι χρήσης
        </a>

                    </div>
                    <ul class="social ">
    <li>
        <a href="https://www.instagram.com/harpersbazaargreece/" class="instagram" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#instagram" xlink:href="/content/images/icons/icons.svg#instagram"></use>
            </svg>
        </a>
    </li>
    <li>
        <a href="https://www.facebook.com/harpersbazaar.gr/" class="facebook" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#facebook" xlink:href="/content/images/icons/icons.svg#facebook"></use>
            </svg>
        </a>
    </li>
    
    <li>
        <a href="https://twitter.com/HarpersBazaargr" class="twitter" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#twitter" xlink:href="/content/images/icons/icons.svg#twitter"></use>
            </svg>
        </a>
    </li>
</ul>

                </div>

            </div>
        </div>
    </aside>



    
    <footer class="hideelement">
        <div class="footer-inner">

            
            <div class="footer-header">

                <a href="/" class="footer-logo">
                    <svg class="icon">
                        <use href="/content/images/logos/logo.svg#bazaar" xlink:href="/content/images/logos/logo.svg#bazaar" />
                    </svg>
                </a>

                <ul class="social full-width align-center">
    <li>
        <a href="https://www.instagram.com/harpersbazaargreece/" class="instagram" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#instagram" xlink:href="/content/images/icons/icons.svg#instagram"></use>
            </svg>
        </a>
    </li>
    <li>
        <a href="https://www.facebook.com/harpersbazaar.gr/" class="facebook" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#facebook" xlink:href="/content/images/icons/icons.svg#facebook"></use>
            </svg>
        </a>
    </li>
    
    <li>
        <a href="https://twitter.com/HarpersBazaargr" class="twitter" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#twitter" xlink:href="/content/images/icons/icons.svg#twitter"></use>
            </svg>
        </a>
    </li>
</ul>

            </div>

            
                <div class="footer-sitemap">
            <div class="sitemap-column">
                <ul>
                        <li class="column1">
                            <a href="/moda" >
                                Μόδα
                            </a>
                        </li>
                        <li class="column1">
                            <a href="/moda/news" >
                                News
                            </a>
                        </li>
                        <li class="column1">
                            <a href="	/moda/taseis-and-shows" >
                                Τάσεις &amp; Shows
                            </a>
                        </li>
                        <li class="column1">
                            <a href="/moda/street-style" >
                                Street style
                            </a>
                        </li>
                </ul>
            </div>
            <div class="sitemap-column">
                <ul>
                        <li class="column2">
                            <a href="/omorfia" >
                                Ομορφιά
                            </a>
                        </li>
                        <li class="column2">
                            <a href="/omorfia/peripoihsh" >
                                Περιποίηση
                            </a>
                        </li>
                        <li class="column2">
                            <a href="/omorfia/makigiaz" >
                                Μακιγιάζ
                            </a>
                        </li>
                        <li class="column2">
                            <a href="/omorfia/mallia" >
                                Μαλλιά
                            </a>
                        </li>
                        <li class="column2">
                            <a href="/omorfia/wellness" >
                                Wellness
                            </a>
                        </li>
                </ul>
            </div>
            <div class="sitemap-column">
                <ul>
                        <li class="column3">
                            <a href="/celebrities" >
                                Celebrities
                            </a>
                        </li>
                        <li class="column3">
                            <a href="/celebrities/news" >
                                News
                            </a>
                        </li>
                        <li class="column3">
                            <a href="/celebrities/red-carpet" >
                                Red Carpet
                            </a>
                        </li>
                </ul>
            </div>
            <div class="sitemap-column">
                <ul>
                        <li class="column4">
                            <a href="/living" >
                                Living
                            </a>
                        </li>
                        <li class="column4">
                            <a href="/living/entertainment" >
                                Entertainment
                            </a>
                        </li>
                        <li class="column4">
                            <a href="/living/lifestyle-homes" >
                                Lifestyle &amp; homes
                            </a>
                        </li>
                        <li class="column4">
                            <a href="/living/apopsi" >
                                Άποψη
                            </a>
                        </li>
                </ul>
            </div>
    </div>


            
            <div class="attica-promo">
                <h5><a href="#0" style="cursor:auto;">Attica Media Group</a></h5>
                    <ul>
            <li>
                <a  href="https://www.capital.gr" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#capital" xlink:href="/content/images/icons/network.svg#capital" />
                            </svg>

                    <span>Capital</span>
                </a>
            </li>
            <li>
                <a  href="https://gr.askmen.com" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#askmen" xlink:href="/content/images/icons/network.svg#askmen" />
                            </svg>

                    <span>Askmen</span>
                </a>
            </li>
            <li>
                <a  href="https://www.madamefigaro.gr" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#madame" xlink:href="/content/images/icons/network.svg#madame" />
                            </svg>

                    <span>Madame Figaro</span>
                </a>
            </li>
            <li>
                <a  href="https://www.shape.gr" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#shape" xlink:href="/content/images/icons/network.svg#shape" />
                            </svg>

                    <span>Shape</span>
                </a>
            </li>
            <li>
                <a  href="http://www.yupiii.gr" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#yupiii" xlink:href="/content/images/icons/network.svg#yupiii" />
                            </svg>

                    <span>Yupiii</span>
                </a>
            </li>
            <li>
                <a  href="https://esquire.com.gr" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#esquire" xlink:href="/content/images/icons/network.svg#esquire" />
                            </svg>

                    <span>Esquire</span>
                </a>
            </li>
            <li>
                <a  href="https://www.missbloom.gr" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#missbloom" xlink:href="/content/images/icons/network.svg#missbloom" />
                            </svg>

                    <span>Missbloom</span>
                </a>
            </li>
    </ul>

            </div>

            
            <div class="footer-copyright">
                <p class="copyright">© 2020 Harper's Bazaar</p>
                <nav>
                            <a href="javascript:window.open(&quot;http://www.atticamediagroup.gr/pres/&quot;)" >
            Attica Media Online Network
        </a>
        <a href="/about-us" >
            Σχετικά με εμάς
        </a>
        <a href="/contact" >
            Επικοινωνήστε μαζί μας
        </a>
        <a href="javascript:window.open(&quot;http://www.atticamediagroup.gr/pres/&quot;)" >
            Διαφημιστείτε
        </a>
        <a href="/terms-of-use" >
            Όροι χρήσης
        </a>

                </nav>
            </div>

        </div>
    </footer>


    
    <aside class="popup search-popup">
        <div class="popup-inner">
            <div class="popup-content">
                <form action="/search" class="form" method="get">    <fieldset class="form-group">
        <div class="form-item">
            <input type="search" tabindex="1" placeholder="Αναζήτηση..." name="query" />
            <button class="search-submit"><span></span></button>
        </div>
    </fieldset>
</form>
    <div class="tags">
        <h5><strong>Δημοφιλείς κατηγορίες</strong></h5>
        <ul>
                <li>
                    <a href="/moda" >
                        
                        ΜΟΔΑ
                    </a>
                </li>
                <li>
                    <a href="/omorfia" >
                        
                        ΟΜΟΡΦΙΑ
                    </a>
                </li>
                <li>
                    <a href="/celebrities" >
                        
                        CELEBRITIES
                    </a>
                </li>
                <li>
                    <a href="/living" >
                        
                        LIVING
                    </a>
                </li>
        </ul>
    </div>



            </div>
        </div>
    </aside>

    
    <script src="/content/sitejs?v=6Y2zE66_Y4Ek-R8xwMIlB31syKZu4ADh5yAVY_ta7-c1" defer></script>

    

    <!--
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
-->
<script>
    var fired = false;
    if (document.documentElement.clientWidth < 500) {
		var headerElement = document.querySelectorAll(".header-inner")[0];
		var billBoardAds = document.querySelectorAll(".billboardad");
        
        
        var stickBanner = window.addEventListener("scroll", function () {
        var docEl = document.documentElement;

        var scrollTop = (window.pageYOffset !== undefined) ? window.pageYOffset : (document.documentElement || document.body.parentNode || document.body).scrollTop;
        for(var i=0;i<=billBoardAds.length-1;i++){
                var headerBillBoard = billBoardAds[i];
                var rect = headerBillBoard.getBoundingClientRect();
                var distanceFromTop = rect.top + (window.pageYOffset || docEl.scrollTop || 0) - headerElement.clientHeight;

                if (scrollTop >= distanceFromTop) {
                    console.log("AERA!!!!!");
                    headerBillBoard.style.position = "fixed";
                    headerBillBoard.style.width = "100%";
                    headerBillBoard.style.zIndex = "999999999999";
                    headerBillBoard.style.top = "50px"
                    fired = true;
                    headerBillBoard.classList.remove("billboardad");
                        console.log(headerBillBoard);
                    billBoardAds = document.querySelectorAll(".billboardad");
                    setTimeout(function () {
                        //console.log("Σβήνω")
                        fadeOutEffect(headerBillBoard);
                    }, 3000);
                }
        }
    }, true)

        function fadeOutEffect(billBoardElement) {
            var fadeTarget = billBoardElement;
            var fadeEffect = setInterval(function () {

                if (!fadeTarget.style.opacity) {
                    fadeTarget.style.opacity = 1;
                }
                if (fadeTarget.style.opacity > 0) {
                    //console.log("fading?");
                    fadeTarget.style.opacity -= 0.1;
                } else {
                    clearInterval(fadeEffect);
                    console.log(fadeTarget)
                    fadeTarget.style.position = "relative";
                    fadeTarget.style.width = "";
                    fadeTarget.style.zIndex = "";
                    fadeTarget.style.top = "";
                    fadeTarget.style.opacity = 1;
                }
            }, 50);


        }


    }

</script>

<!--<script data-ws="23258" data-h="phaistos-ssp.adman.gr" data-s="0x0" data-async="true" defer src="https://static.adman.gr/adman.js"></script>-->



        <script>
        var a2a_config = a2a_config || {};
        a2a_config.locale = "el";
    </script>
    <script async src="https://static.addtoany.com/menu/page.js"></script>

    <script>
       (function(){function i(n){return/^(([^<>()\[\]\\.,;:\s@"]+(\.[^<>()\[\]\\.,;:\s@"]+)*)|(".+"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/.test(String(n).toLowerCase())}var n=document.querySelector("#ms-sub-form #email"),t=document.querySelector("#ms-sub-form #newsletter-subscription-button");t.addEventListener("click",function(r){n.value?(n.setCustomValidity(""),n.validity.valid&&i(n.value)?(t.disabled=!0,document.querySelector("#ms-sub-form").submit()):(n.setCustomValidity("Παρακαλούμε γράψτε ένα έγκυρο email"),t.disabled=!1)):r.preventDefault()})})(window,document)
    </script>



    
        <script>
            var cookieConsentContent={message:"Ο ιστότοπος χρησιμοποιεί cookies για την παροχή των υπηρεσιών του, την εξατομίκευση των διαφημίσεων και για την ανάλυση της επισκεψιμότητας του. Με τη χρήση αυτού του ιστότοπου, αποδέχεστε τη χρήση των cookie.",dismiss:"ΤΟ ΚΑΤΑΛΑΒΑ",link:"Μάθετε περισσότερα",href:"/terms-of-use"}
        </script>

    <script>
        document.addEventListener('lazybeforeunveil', function (e) {
            if (e.target.classList.contains("infinitelist")) {
                var parent = e.target.parentNode;
                var itemToReveal = parseInt(e.target.getAttribute('data-itemsettoreveal')) + 1;
                dataLayer.push({
                    'event': 'GalleryPageView'
                });
                setTimeout(function () {
                    var loadmore = document.getElementsByClassName('loadmore' + (itemToReveal - 1));

                    loadmore[0].style.display = "none";

                    var itemsset = document.getElementsByClassName('itemsset' + itemToReveal);
                    while (itemsset.length > 0) {
                        itemsset[0].classList.remove('itemsset' + itemToReveal);
                    }
                    var banner = document.getElementsByClassName('banner' + itemToReveal);
                    //Εμφανίζω την Διαφ. μέσα στη λίστα
                    showBannerInGallery(itemToReveal);

                    banner[0].classList.remove('banner' + itemToReveal);

                }, 1500);
            }

            if (e.target.classList.contains("bannerlazy")) {
                //LazyAd Loading
                var fnToRun = e.target.getAttribute("data-callbackfunction");
                console.log("LazyAd Loadin", fnToRun);
                window[fnToRun]();
            }
        });

        function showBannerInGallery(itemToReveal) {
            var bannerLazyInitiatorSelector = "";
            bannerLazyInitiatorSelector = bannerLazyInitiatorSelector.concat(".banner", itemToReveal, " .bannerlazy");
            var bannerLazyInitiator = document.querySelector(bannerLazyInitiatorSelector);
            var fnToRun = bannerLazyInitiator.getAttribute("data-callbackfunction");
            bannerLazyInitiator.parentNode.removeChild(bannerLazyInitiator);
            window[fnToRun]();
        }

    </script>


    <div style="position: fixed;  bottom: 0px;  margin-right: auto; margin-left: auto;  left: 50%;  transform: translate(-50%, 0);z-index:999; overflow:hidden;" class="bannerparent">
        <div id='0186eb8d65734f0197488ecaad863a69' class="advert">
	<script>
		var adtimer0186eb8d65734f0197488ecaad863a69= setInterval(function(){
		try{
			if(typeof googletag.apiReady !== "undefined" && googletag.apiReady && document.documentElement.clientWidth < 600 ){
				clearInterval(adtimer0186eb8d65734f0197488ecaad863a69);

				googletag.cmd.push(function() {
				googletag.defineSlot('/3346429/Bazaar_320x50_mobile', [[320, 50], [300, 50]],'0186eb8d65734f0197488ecaad863a69')
				.addService(googletag.pubads());
						googletag.pubads().setTargeting('page', ['celebrities','joaquin-phoenix-kai-rooney-mara','celebrities','maro-paraskeuoudi','celebrities','ros','1225']);if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
				googletag.enableServices();
				googletag.display('0186eb8d65734f0197488ecaad863a69');
				});

			}
		}catch(err){}

		}, 100);
	</script>
</div>
    </div>

</body>
</html>
