
<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="el"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="el"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="el"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="el">
<!--<![endif]-->
<head>
    
<script>var dataLayer = [{"dlVersion":1,"page":{"site":"Harper's Bazaar Greece","pageType":"Desktop","section":"ΑΡΘΡΑ","category":"CELEBRITIES","subcategory":"NEWS","keywords":["CELEBRITY HIGHLIGHTS","ΓΥΝΑΙΚΕΣ ΑΝΩ ΤΩΝ 50"]}}];</script>    <style>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</style>

    

    <script>
        var reconsent = window.localStorage.getItem('reconsent3');
        if (!reconsent) {
            window.localStorage.clear();
            window.localStorage.setItem('reconsent3', 'enforced');
            (function () {
                var cookies = document.cookie.split("; ");
                for (var c = 0; c < cookies.length; c++) {
                    var d = window.location.hostname.split(".");
                    while (d.length > 0) {
                        var cookieBase = encodeURIComponent(cookies[c].split(";")[0].split("=")[0]) + '=; expires=Thu, 01-Jan-1970 00:00:01 GMT; domain=' + d.join('.') + ' ;path=';
                        var p = location.pathname.split('/');
                        document.cookie = cookieBase + '/';
                        while (p.length > 0) {
                            document.cookie = cookieBase + p.join('/');
                            p.pop();
                        };
                        d.shift();
                    }
                }
            })();
        }
    </script>

    <script>
        window.onerror = function (msg, url, lineNo, columnNo, error) {
            return true;
        }
    </script>

    
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-M75XJPS');
    </script>



    
    <meta charset="utf-8">
    <meta property="fb:pages" content="115263876518141" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>7 γυναίκες ηθοποιοί που συνεχίζουν να θριαμβεύουν και μετά τα 50</title>
    <meta name="robots" content="index,follow" />
    <meta name="Googlebot" content="index,follow" />
    <meta name="MSNbot" content="index,follow" />
    <meta name="Slurp" content="index,follow" />
        <meta name="description" content="Γυναίκες που παρέμειναν στην κορυφή, αποδεικνύοντας πως η ηλικία είναι απλά ένας αριθμός." />
                <link rel="canonical" href="https://www.harpersbazaar.gr/celebrities/news/25468/6-gunaikes-ithopoioi-pou-sunexizoun-na-thriambeuoun-kai-meta-ta-50" />
                <meta property="og:locale" content="el_GR" />
    <meta property="og:site_name" content="Harpersbazaar.gr" />
    <meta property="og:url" content="https://www.harpersbazaar.gr/celebrities/news/25468/6-gunaikes-ithopoioi-pou-sunexizoun-na-thriambeuoun-kai-meta-ta-50" />
    <meta property="og:image" content="https://www.harpersbazaar.gr/Content/ImagesDatabase/fbc/1200x630/pad/both/97/976654dee48544e2afff4a1f8e6c240b.jpeg" />
    <meta name="twitter:image" content="https://www.harpersbazaar.gr/Content/ImagesDatabase/fbc/1200x630/pad/both/97/976654dee48544e2afff4a1f8e6c240b.jpeg" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />
    <meta property="og:title" content="7 γυναίκες ηθοποιοί που συνεχίζουν να θριαμβεύουν και μετά τα 50" />
    <meta name="twitter:title" content="7 γυναίκες ηθοποιοί που συνεχίζουν να θριαμβεύουν και μετά τα 50" />
    <meta property="og:description" content="Γυναίκες που παρέμειναν στην κορυφή, αποδεικνύοντας πως η ηλικία είναι απλά ένας αριθμός." />
    <meta name="twitter:description" content="Γυναίκες που παρέμειναν στην κορυφή, αποδεικνύοντας πως η ηλικία είναι απλά ένας αριθμός.">
    <meta property="og:type" content="article" />
    <meta property="fb:app_id" content="115263876518141" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@HarpersBazaargr" />
    <link rel="shortcut icon" type="image/x-icon" href="/content/favicons/favicon.ico" />
    <link rel="apple-touch-icon" sizes="180x180" href="/content/favicons/apple-touch-icon.png">
    <link rel="shortcut icon" type="image/png" sizes="32x32" href="/content/favicons/favicon-32x32.png">
    <link rel="shortcut icon" type="image/png" sizes="16x16" href="/content/favicons/favicon-16x16.png">
    <link rel="manifest" href="/content/favicons/site.webmanifest">
    <link rel="mask-icon" href="/content/favicons/safari-pinned-tab.svg" color="#000000">
    <meta name="apple-mobile-web-app-title" content="Harpers Bazaar">
    <meta name="application-name" content="Harpers Bazaar">
    <meta name="msapplication-TileColor" content="#000000">
    <meta name="theme-color" content="#ffffff">

    
    <link rel="amphtml" href="https://www.harpersbazaar.gr/celebrities/news/25468/6-gunaikes-ithopoioi-pou-sunexizoun-na-thriambeuoun-kai-meta-ta-50?amp=true" />

    
    

    <script type="application/ld+json">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</script>

            <script type="application/ld+json">
                {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","name":"Celebrities","item":{"@type":"WebPage","@id":"/celebrities","name":"Celebrities","url":"/celebrities"},"position":1},{"@type":"ListItem","name":"News","item":{"@type":"WebPage","@id":"/celebrities/news","name":"News","url":"/celebrities/news"},"position":2}]};
            </script>




    
    <style>
        /*    .hideelement {
                    visibility: hidden;
                }
        */
        #loader {
            border: 12px solid #f3f3f3;
            border-radius: 50%;
            border-top: 12px solid #444444;
            width: 70px;
            height: 70px;
            animation: spin 1s linear infinite;
        }

        @keyframes spin {
            100% {
                transform: rotate(360deg);
            }
        }

        .centerpage {
            position: absolute;
            top: 0;
            bottom: 0;
            left: 0;
            right: 0;
            margin: auto;
        }

        @media only screen and (max-width: 650px) {
            .qc-cmp2-summary-section {
                height: 70vh !important;
                overflow-y: scroll !important;
                zoom: 100% !important;
            }
        }
    </style>
    <link href="/content/sitecss?v=V69Q03_uH6MuFxJN7p2Sj5IefOeeFWisKebjbDfF0fM1" rel="stylesheet"/>

    
    
    <style>
        .bannerlazy {
            position: absolute;
        }
    </style>

    
    <script>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</script>
    

    <link rel="preconnect" href="https://tags.crwdcntrl.net">
    <link rel="preconnect" href="https://bcp.crwdcntrl.net">
    <link rel="dns-prefetch" href="https://tags.crwdcntrl.net">
    <link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">


        <script>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</script>
        <script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script>
    <script>
        function responsiveAdsFn(bannerDivId, adWidth, adHeight) {
            var container = document.getElementById(bannerDivId);
            var advWidth = container.clientWidth;
            var advHeight = container.clientHeight;
            var iframe = container.querySelectorAll('iframe')[0];
            var iframeWidth = iframe.clientWidth;
            var iframeHeight = iframe.clientHeight;

            var baseBanner = {
                width: iframeWidth,
                height: iframeHeight,
                scale: 1
            };

            scaleBanner(iframe, advWidth, advHeight);

            function scaleBanner(iframe, maxWidth, maxHeight) {
                var scaleX = 1,
                    scaleY = 1;
                scaleX = maxWidth / baseBanner.width;
                scaleY = maxHeight / baseBanner.height;
                baseBanner.scaleX = scaleX;
                baseBanner.scaleY = scaleY;
                baseBanner.scale = (scaleX > scaleY) ? scaleY : scaleX;
                iframe.style.transformOrigin = "left top 0px";
                iframe.style.transform = "matrix(" + baseBanner.scale + ", 0, 0, " + baseBanner.scale + ", 0, 0)";
                container.style.height = (baseBanner.height * baseBanner.scale) + "px";
            }
        }
    </script>
    <script>
        function revealElements() {
            document.getElementById("loader").style.display = "none";
            var els = document.querySelectorAll('.hideelement');
            for (var i = 0; i < els.length; i++) {
                els[i].classList.remove('hideelement')
            }

            setTimeout(function () {
                document.querySelector('footer.hideelement').classList.remove('hideelement');
            }
                , 3000);

        }
    </script>

</head>
<body>
    

    
    
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M75XJPS" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

    
    <header class="hideelement">

        <div class="header-inner">

            <div class="controls-nav left">

                <button class="trigger-nav">
                    <div class="icon">
                        <span class="line"></span>
                        <span class="line"></span>
                        <span class="line"></span>
                    </div>
                </button>

                <a href="/" class="main-logo" title="harpersbazaar.gr">
                    <svg class="icon">
                        <use href="/content/images/logos/logo.svg#bazaar" xlink:href="/content/images/logos/logo.svg#bazaar" />
                    </svg>
                </a>

                    <nav class="navigation">
            <a href="/moda" >ΜΟΔΑ</a>
            <a href="/omorfia" >ΟΜΟΡΦΙΑ</a>
            <a href="/celebrities" >CELEBRITIES</a>
            <a href="/living" >LIVING</a>
            <a href="https://casaviva.harpersbazaar.gr/" >CASAVIVA</a>
    </nav>


            </div>

            <div class="controls-nav right">

                <div class="connect">
                    <div class="connect-icon">
                        <p>Follow us</p>
                    </div>
                    <div class="submenu">
                        <ul class="social full-width">
    <li>
        <a href="https://www.instagram.com/harpersbazaargreece/" class="instagram" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#instagram" xlink:href="/content/images/icons/icons.svg#instagram"></use>
            </svg>
        </a>
    </li>
    <li>
        <a href="https://www.facebook.com/harpersbazaar.gr/" class="facebook" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#facebook" xlink:href="/content/images/icons/icons.svg#facebook"></use>
            </svg>
        </a>
    </li>
    
    <li>
        <a href="https://twitter.com/HarpersBazaargr" class="twitter" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#twitter" xlink:href="/content/images/icons/icons.svg#twitter"></use>
            </svg>
        </a>
    </li>
</ul>

                    </div>
                </div>
                <a href="/newsletter/subscribe" class="newsletter" title="Subscribe to newsletter">Newsletter</a>
                <a class="trigger-popup trigger-search" data-popup="search-popup">
                    <span class="text">Search</span>
                    <span class="icon"></span>
                </a>

            </div>

        </div>

    </header>


    
    <div class="advertising-skin">
        <div id='22b32ec8ec334c27a0316071122a96e1' class="advert">
   <script>
			var adtimer22b32ec8ec334c27a0316071122a96e1= setInterval(function(){
				try{
					if(typeof googletag.apiReady !== "undefined" && googletag.apiReady)
					{
						clearInterval(adtimer22b32ec8ec334c27a0316071122a96e1);
						googletag.cmd.push(function() {
						googletag.defineSlot('/3346429/Bazaar_Prest', [1, 1],'22b32ec8ec334c27a0316071122a96e1')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['celebrities','celebrity-highlights','news','gunaikes-ano-ton-50','ifigeneia-iliadi','celebrities','news','ros','25468']);
						googletag.enableServices();
						googletag.display('22b32ec8ec334c27a0316071122a96e1');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
    </div>


    
    <main id="main" class="hideelement">

        

        

        
        <section class="advertising-banner bannerparent">
            <div class="banner-container billboardad" style="overflow:hidden;" id="headerBillBoard">
                <div id='be50cdadc4734f3c8057ced9d72845e2'>
	   <script>
        var cntI=0;
		var adbe50cdadc4734f3c8057ced9d72845e2 = setInterval(function(){
		    cntI++;
			try{
			if((typeof (googletag) !== "undefined" && googletag.apiReady) || cntI>100){
				clearInterval(adbe50cdadc4734f3c8057ced9d72845e2);

				googletag.cmd.push(function() {
				googletag.defineSlot('/3346429/Bazaar_Billboard_A', [[320,80],[320,80],[ 728,90], [ 970,90], [ 970,250], [1000,250], [1000,90]],'be50cdadc4734f3c8057ced9d72845e2')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['celebrities','celebrity-highlights','news','gunaikes-ano-ton-50','ifigeneia-iliadi','celebrities','news','ros','25468']);
						googletag.pubads().addEventListener('slotRenderEnded', function (event) {
							var containerId = event.slot.getSlotElementId();
							var containsAd = !event.isEmpty;
							if (containsAd == true) {
								if(event.size[0] >300){
									//console.log('resize:' +containerId);
									responsiveAdsFn(containerId, event.size[0], event.size[1]);
								}
								if (document.getElementById(containerId).classList.contains("advertising-skin")) {
										document.body.className += ' has-skin';									
								}
							}else{
								console.log('Hide:' +containerId);
								document.getElementById(containerId).style.display = "none";
								var parentNode = document.getElementById(containerId).closest(".bannerparent");
    							if (parentNode) {
    							    parentNode.style.display = "none";
    							}
    							
							}
						
						});
				googletag.enableServices();
				googletag.display('be50cdadc4734f3c8057ced9d72845e2');
				});

				}else{
				console.log("Loop==>" ,'be50cdadc4734f3c8057ced9d72845e2');
				}
			}catch(err){}

		}, 50);

	   </script>
</div>
            </div>
        </section>

        




<section class="article">

    
    <div class="article-title">
        
            <nav class="breadcrumb arrows">
                
                    <a href="/celebrities" title="Celebrities">CELEBRITIES</a>
                    <a href="/celebrities/news" title="News">NEWS</a>
            </nav>
        <h1>7 γυναίκες ηθοποιοί που συνεχίζουν να θριαμβεύουν και μετά τα 50</h1>
            <p>Γυναίκες που παρέμειναν στην κορυφή, αποδεικνύοντας πως η ηλικία είναι απλά ένας αριθμός.</p>
        <div class="author-social">
            <div class="author">
                <div class="author-image">
                    <img src="/content/images/media/article/author.jpg?v=1" alt="HARPER&amp;#39;S BAZAAR TEAM" />
                </div>
                <h5>
                        <a href="/author/ifigeneia-iliadi" title="Ιφιγένεια Ηλιάδη"><span>ΓΡΑΦΕΙ:</span> <span>ΙΦΙΓΕΝΕΙΑ ΗΛΙΑΔΗ</span></a>
                    <span class="article-date">25-11-2022</span>
                </h5>
            </div>
            <ul class="social align-right icon-color a2a_kit a2a_default_style">
    <li><a class="facebook a2a_button_facebook"><svg class="icon"><use href="/content/images/icons/icons.svg#facebook" xlink:href="/contentimages/icons/icons.svg#facebook"></use></svg></a></li>
    <li><a class="twitter a2a_button_twitter"><svg class="icon"><use href="/content/images/icons/icons.svg#twitter" xlink:href="/contentimages/icons/icons.svg#twitter"></use></svg></a></li>
    <li><a class="pinterest a2a_button_pinterest"><svg class="icon"><use href="/content/images/icons/icons.svg#pinterest" xlink:href="/contentimages/icons/icons.svg#pinterest"></use></svg></a></li>
    <li><a class="mail a2a_button_email"><svg class="icon"><use href="/content/images/icons/icons.svg#message" xlink:href="/contentimages/icons/icons.svg#message"></use></svg></a></li>
</ul>

        </div>
    </div>

    
    <div class="sticky-container">
        
        <div class="left">

            
            <div class="article-content">


                        <div class="image">
                            <img src="/Content/ImagesDatabase/p/750x422/crop/both/97/976654dee48544e2afff4a1f8e6c240b.jpeg?quality=80&amp;404=default&amp;v=3" alt="" />
                                <a href="#0" class="image-copyright">Getty Images</a>
                        </div>





                

                <p>
	Γνώρισαν μεγάλη επιτυχία στα νεανικά τους χρόνια, πρωταγωνιστώντας στις πιο μεγάλες παραγωγές και στις εμπορικότερες ταινίες εκείνης της εποχής. Κόντρα στη νοοτροπία της κοινωνίας και του "σκληρού" Hollywood που εκθειάζει τους άντρες 50άρηδες ως το παλιό καλό κρασί, απορρίπτοντας τις συνομήλικες γυναίκες ως "τελειωμένες", οι παρακάτω 7 γυναίκες ηθοποιοί, όχι μόνο κατάφεραν να παραμείνουν στην κορυφή, αλλά κέρδισαν μεγαλύτερη επιτυχία και αγάπη από τον κόσμο, "δίνοντας μια γροθιά" στη ρατσιστική πραγματικότητα.&nbsp;
</p>

<h2>Jennifer Aniston</h2>

<p>
	Η χρυσή εποχή της Aniston διήρκεσε για αρκετά χρόνια, όσο μεσουρανούσε στα rom coms του Hollywood, ύστερα από την τεράστια επιτυχία των Friends. Αυτό δεν σημαίνει πως μετά τα 50 αποφάσισε να κάνει ένα βήμα πίσω. Το αντίθετο μάλιστα. Εξακολουθεί να πρωταγωνιστεί στις πιο επιτυχημένες κωμωδίες, ενώ τα τελευταία χρόνια είναι παθιασμένη με τη σειρά στην οποία πρωταγωνιστεί, "The Morning Show", που για πρώτη φορά έχει τη δυνατότητα να επιδείξει την&nbsp;ικανότητά της στο δράμα.&nbsp;
</p><div><div class="advert-mobile-container bannerparent">
            <div class="item adv-banner">
                <div class="sticky-banner">
                    <div class="advert" id="b3b80f487121408893b5da15f5c21082">
                        <script>
                        if(window.innerWidth <= 500){
                            var adtimerb3b80f487121408893b5da15f5c21082= setInterval(function(){
                            try{
                            if(typeof googletag.apiReady !== "undefined" && googletag.apiReady)
                            {
                            	clearInterval(adtimerb3b80f487121408893b5da15f5c21082);
                            	googletag.cmd.push(function() {
                            	googletag.defineSlot('/3346429/Bazaar_300x250_A', [[300, 250], [300, 600], [300, 100]],'b3b80f487121408893b5da15f5c21082')
                            	.addService(googletag.pubads())
                            	.setCollapseEmptyDiv(true);
                            	
                            	googletag.enableServices();
                            	googletag.display('b3b80f487121408893b5da15f5c21082');
                            	});
                            }
                            }catch(err){}
                            
                            }, 100);
                        }
                        </script>
                    </div>
                    
                </div>
            </div>
</div></div>


	<div class="image"><div class="image-inner"><img class="lazyload" alt="7 γυναίκες ηθοποιοί που συνεχίζουν να θριαμβεύουν και μετά τα 50" data-credit="Getty Images" data-displaysize="large" data-imageratio="0.6666666666666666" data-watermark src="https://www.harpersbazaar.gr/Content/images/blank.gif?width=1&height=1" width="620" data-src="https://www.harpersbazaar.gr/Content/ImagesDatabase/4e/4eda2b6314094d8499541969bfb9a623.jpg?v=1&maxwidth=650&"><div class="image-copyright">Getty Images</div></div></div>


<h2>Helen Mirren</h2>

<p>
	Το σαιξπηρικό της background και οι δραματικοί ρόλοι που ανέλαβε μέσα στα χρόνια της ήταν αρκετά για να της χαρίσουν ένα όσκαρ και 4 Emmys και μάλιστα μετά τα 50. Η ίδια είναι ο ορισμός του "είμαι, όσο νιώθω", με το να γίνεται ένα θετικό πρότυπο για όλες τις γυναίκες ανεξαρτήτως ηλικίας. Μάλιστα, το ότι στα 70 της αποφάσισε να συμμετάσχει σε ταινίες δράσης, δείχνει πως η Mirren δεν ένιωσε ποτέ πως ήρθε η ώρα να αποσυρθεί.&nbsp;
</p>


	<div class="image"><div class="image-inner"><img class="lazyload" alt="Helen Mirren" data-credit="Getty Images" data-displaysize="large" data-imageratio="0.6707946336429309" data-watermark src="https://www.harpersbazaar.gr/Content/images/blank.gif?width=1&height=1" width="620" data-src="https://www.harpersbazaar.gr/Content/ImagesDatabase/79/79f0e074d7474944879cd7e4336eaeef.jpg?v=1&maxwidth=650&"><div class="image-copyright">Getty Images</div></div></div>


<h2>Cate Blanchett</h2>

<p>
	Τα 2 Όσκαρ, οι 3 Χρυσές Σφαίρες και τα 3 BAFTA δεν είναι αρκετά για την ταλαντούχα ηθοποιό, η οποία σε ηλικία 53 ετών είναι παθιασμένη με τη δουλειά της και ψάχνει συνεχώς ποια θα είναι η επόμενη πρόκληση για εκείνη.&nbsp;
</p>


	<div class="image"><div class="image-inner"><img class="lazyload" alt="Cate Blanchett" data-credit="Getty Images" data-displaysize="large" data-imageratio="0.6666666666666666" data-watermark src="https://www.harpersbazaar.gr/Content/images/blank.gif?width=1&height=1" width="620" data-src="https://www.harpersbazaar.gr/Content/ImagesDatabase/73/739dae9790c648eab6259305ce57df4b.jpeg?v=1&maxwidth=650&"><div class="image-copyright">Getty Images</div></div></div>


<h2>Salma Hayek</h2>

<p>
	Κανείς δεν αρνείται την καριέρα της Hayek στα '90s, αφού το όνομα της ηθοποιού βρισκόταν συχνά στις πρώτες θέσεις των πιο εμπορικών ταινιών. Μπορεί για ένα διάστημα να έκανε ένα διάλειμμα για να μεγαλώσει την κόρη της, επιλέγοντας πιο συνετά τις&nbsp;δουλειές που αναλάμβανε, σήμερα μοιάζει να καταπιάνεται με δεκάδες πρότζεκτ, αφού το όνομά της εξακολουθεί να βρίσκεται στις πρωταγωνιστικές θέσεις των νεότερων blockbusters.&nbsp;
</p>


	<div class="image"><div class="image-inner"><img class="lazyload" alt="Salma Hayek" data-credit="Getty Images" data-displaysize="large" data-imageratio="0.6513026052104208" data-watermark src="https://www.harpersbazaar.gr/Content/images/blank.gif?width=1&height=1" width="620" data-src="https://www.harpersbazaar.gr/Content/ImagesDatabase/f3/f3cc5925a4a74b6c8dedd9a3a1d1607e.jpg?v=1&maxwidth=650&"><div class="image-copyright">Getty Images</div></div></div>


<h2>Viola Davis</h2>

<p>
	Η περίπτωση της συγκεκριμένης ηθοποιού είναι ελαφρώς διαφορετική, καθώς νεότερη δεν είχε γνωρίσει την ίδια επιτυχία με σήμερα. Αντίθετα, στα 52 της η Davis κατάφερε να λάβει το πρώτο της Όσκαρ, έχοντας πρωταγωνιστήσει στις γνωστότερες δραματικές ταινίες των τελευταίων ετών. Άρα, αποτελεί σπουδαίο παράδειγμα ότι η ηλικία δεν αποτελεί εμπόδιο της επιτυχίας.&nbsp;
</p>


	<div class="image"><div class="image-inner"><img class="lazyload" alt="Viola Davis" data-credit="Getty Images" data-displaysize="large" data-imageratio="0.6666666666666666" data-watermark src="https://www.harpersbazaar.gr/Content/images/blank.gif?width=1&height=1" width="620" data-src="https://www.harpersbazaar.gr/Content/ImagesDatabase/53/53f7ccc10f4240099ba289bdb5c60476.jpeg?v=1&maxwidth=650&"><div class="image-copyright">Getty Images</div></div></div>


<h2>Sarah Jessica Parker</h2>

<p>
	Η ηθοποιός συνδέθηκε άρρηκτα με τον ρόλο της στη σειρά "Sex and the City", αποκτώντας μεγάλη αναγνωρισιμότητα και star quality, που της έδωσαν&nbsp;την ευκαιρία να πρωταγωνιστήσει σε αρκετές ρομεντί του Hollywood. Ωστόσο, εκείνο που κατάφερε να δείξει η διάρκειά της στα πράγματα ήταν ότι όχι μόνο μπορείς να είσαι επιτυχημένη μετά τα 50, αλλά να έχεις και το απόλυτο fashion sense.&nbsp;
</p>


	<div class="image"><div class="image-inner"><img class="lazyload" alt="sarah jessica" data-credit="Splash News / Ideal Image" data-displaysize="large" data-imageratio="0.6951871657754011" data-watermark src="https://www.harpersbazaar.gr/Content/images/blank.gif?width=1&height=1" width="620" data-src="https://www.harpersbazaar.gr/Content/ImagesDatabase/a2/a29d6b1b80e0482391948b38815e0db7.jpg?v=1&maxwidth=650&"><div class="image-copyright">Splash News / Ideal Image</div></div></div>


<h2>Jamie Lee Curtis</h2>

<p>
	Είναι αγαπητή στο κοινό και το όνομά της εξακολουθεί να ανήκει στην κατηγορία εκείνων που "φέρνουν τα λεφτά". Η πρόσφατη συμμετοχή της στις ταινίες&nbsp;Halloween Ends&nbsp;και Everything Everywhere All&nbsp;είναι η απόδειξη πως η ηλικία δεν παίζει κανένα ρόλο, αν το ταλέντο δηλώσει παρουσία.&nbsp;
</p>


	<div class="image"><div class="image-inner"><img class="lazyload" alt="Jamie Lee Curtis" data-credit="Getty Images" data-displaysize="large" data-imageratio="0.6666666666666666" data-watermark src="https://www.harpersbazaar.gr/Content/images/blank.gif?width=1&height=1" width="620" data-src="https://www.harpersbazaar.gr/Content/ImagesDatabase/79/79ee675b395c4b0d8d24f88fff91210f.jpeg?v=1&maxwidth=650&"><div class="image-copyright">Getty Images</div></div></div>


<div class="related-story" data-articleid="17953">
	<h4 class="story-title">Διαβάστε Επίσης</h4>

	<div class="item horizontal">
		<div class="item-image">
			<a href="/omorfia/mallia/17953/young-fresh-ta-kalutera-xromata-mallion-gia-gunaikes-ano-ton-50" target="_blank" title="Young & Fresh | Τα καλύτερα χρώματα μαλλιών για γυναίκες άνω των 50"><img class="lazyload" src="/Content/ImagesDatabase/p/300x200/crop/both/e2/e208cc4ccb64441ab6fc565c1a3716c6.jpg" data-src="https://www.harpersbazaar.gr/Content/ImagesDatabase/e2/e208cc4ccb64441ab6fc565c1a3716c6.jpg?width=300&height=200&mode=crop&anchor=topcenter"></a>
		</div>

		<div class="item-content">
			<div class="item-description">
				<h4><a href="/omorfia/mallia/17953/young-fresh-ta-kalutera-xromata-mallion-gia-gunaikes-ano-ton-50" target="_blank" title="Young & Fresh | Τα καλύτερα χρώματα μαλλιών για γυναίκες άνω των 50">Young &amp; Fresh | Τα καλύτερα χρώματα μαλλιών για γυναίκες άνω των 50</a></h4>
			</div>
		</div>
	</div>
</div>

<p>
</p>

<p>
</p><style>
    .itemsset1, .itemsset2, .itemsset3, .itemsset4, .itemsset5, .itemsset6, .itemsset7, .itemsset8, .itemsset9, .itemsset10, .itemsset11, .itemsset12, .itemsset13, .itemsset14, .itemsset15, .itemsset16, .itemsset17, .itemsset18, .itemsset19, .itemsset20,
    .banner1, .banner2, .banner3, .banner4, .banner5, .banner6, .banner7, .banner8, .banner9, .banner10, .banner11, .banner12, .banner13, .banner14, .banner15, .banner16, .banner17, .banner18, .banner1, .banner20 {
        display: none !important;
    }
</style>

    <div class="article-list">

    </div>




                
            </div>
            
            <div class="article-footer">

                
                    <div class="tags">
                        <h5><strong>Tags</strong></h5>
                        <ul>
                                <li><a href="/tag/celebrity-highlights">celebrity highlights</a></li>
                                <li><a href="/tag/gunaikes-ano-ton-50">γυναίκες άνω των 50</a></li>

                        </ul>
                    </div>

                <div class="share">
                    <h5><strong>Μοιράσου το άρθρο</strong></h5>
                    <ul class="social align-right icon-color a2a_kit a2a_default_style">
    <li><a class="facebook a2a_button_facebook"><svg class="icon"><use href="/content/images/icons/icons.svg#facebook" xlink:href="/contentimages/icons/icons.svg#facebook"></use></svg></a></li>
    <li><a class="twitter a2a_button_twitter"><svg class="icon"><use href="/content/images/icons/icons.svg#twitter" xlink:href="/contentimages/icons/icons.svg#twitter"></use></svg></a></li>
    <li><a class="pinterest a2a_button_pinterest"><svg class="icon"><use href="/content/images/icons/icons.svg#pinterest" xlink:href="/contentimages/icons/icons.svg#pinterest"></use></svg></a></li>
    <li><a class="mail a2a_button_email"><svg class="icon"><use href="/content/images/icons/icons.svg#message" xlink:href="/contentimages/icons/icons.svg#message"></use></svg></a></li>
</ul>

                </div>
            </div>
        </div>

        
        <div class="right multiple">
            <div class="sticky-column">
                <div class="sticky-inner bannerparent">
                    <div class="right-item banner-right desktop-banner">
                        <div class="sticky-banner">
                            <div id='f1493b0833d641b892feb6138d7b7022' class="advert">
   <script>
    if(window.innerWidth >= 500){
			var adtimerf1493b0833d641b892feb6138d7b7022= setInterval(function(){
				try{
					if(typeof googletag.apiReady !== "undefined" && googletag.apiReady)
					{
						clearInterval(adtimerf1493b0833d641b892feb6138d7b7022);
						googletag.cmd.push(function() {
						googletag.defineSlot('/3346429/Bazaar_300x250_A', [[300, 250], [300, 600], [300, 100]],'f1493b0833d641b892feb6138d7b7022')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['celebrities','celebrity-highlights','news','gunaikes-ano-ton-50','ifigeneia-iliadi','celebrities','news','ros','25468']);
						googletag.enableServices();
						googletag.display('f1493b0833d641b892feb6138d7b7022');
						});
					}
				}catch(err){}

			}, 100);
     }	
   </script>
 </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="sticky-column">
                <div class="sticky-inner bannerparent">
                    <div class="right-item banner-right ">
                        <div class="sticky-banner">
                            <div id='eef963f64ca04e9c91351724874bc953' class="advert">
	<script>
		var adtimereef963f64ca04e9c91351724874bc953= setInterval(function(){
		try{
			if(typeof googletag.apiReady !== "undefined" && googletag.apiReady){
				clearInterval(adtimereef963f64ca04e9c91351724874bc953);

				googletag.cmd.push(function() {
				googletag.defineSlot('/3346429/Bazaar_300x250_B', [[300, 250], [300, 600], [300, 100]],'eef963f64ca04e9c91351724874bc953')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['celebrities','celebrity-highlights','news','gunaikes-ano-ton-50','ifigeneia-iliadi','celebrities','news','ros','25468']);
				googletag.enableServices();
				googletag.display('eef963f64ca04e9c91351724874bc953');
				});

			}
		}catch(err){}

		}, 100);
	</script>
</div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>






        
        
        



        
        <section class="advertising-banner bannerparent">
            <div class="banner-container" style="overflow:hidden;">
                <img class="lazyload  bannerlazy" id="lazyad908d87a9a8f3474aa27522bf8c2c543a" data-callbackfunction="fnad908d87a9a8f3474aa27522bf8c2c543a" data-placeholderid="908d87a9a8f3474aa27522bf8c2c543a" data-original="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" style="width:300px; height:1px;" width="300"/>
<div id='908d87a9a8f3474aa27522bf8c2c543a' class="advert">
   <script>
      function fnad908d87a9a8f3474aa27522bf8c2c543a(){
       	googletag.cmd.push(function() {
		googletag.defineSlot('/3346429/Bazaar_Billboard_B', [[ 728,90], [ 970,90], [ 970,250], [1000,250], [1000,90]],'908d87a9a8f3474aa27522bf8c2c543a')
				.addService(googletag.pubads())
				.setCollapseEmptyDiv(true);
				googletag.pubads().setTargeting('page', ['celebrities','celebrity-highlights','news','gunaikes-ano-ton-50','ifigeneia-iliadi','celebrities','news','ros','25468']);
		googletag.enableServices();
		googletag.display('908d87a9a8f3474aa27522bf8c2c543a');
		});
      }
   </script>
</div>
            </div>
        </section>

        

    <section class="stories">
    <div id="RECS_WIDGET_132129" class="recommendation-engine-container"></div>
    <div id="RECS_WIDGET_165736" class="recommendation-engine-container"></div>
</section>
<script data-cfasync="false">
    if (window.innerWidth >= 700){
        document.querySelector("#RECS_WIDGET_165736").style.display = "none";
        (function(R,e,c,s,W,i,d){R['RecsWidgetObject']=W;R[W]=R[W]||function(){
(R[W].q=R[W].q||[]).push(arguments)},R[W].l=1*new
Date();i=e.createElement(c),d=e.getElementsByTagName(c)[0];i.async=1;i.src=s;d.parentNode.insertBefore(i,d)
})(window,document,'script','//widget.yallarec.com/_yalla_loader.js','__recsWidget');
__recsWidget('createWidget',{wwei:'RECS_WIDGET_132129',pubid:185585,
webid:207206,wid:132129,on:'yallarec'});
    } else {
        document.querySelector("#RECS_WIDGET_132129").style.display = "none";
        (function(R,e,c,s,W,i,d){R['RecsWidgetObject']=W;R[W]=R[W]||function(){
(R[W].q=R[W].q||[]).push(arguments)},R[W].l=1*new Date();i=e.createElement(c),
d=e.getElementsByTagName(c)[0];i.async=1;i.src=s;d.parentNode.insertBefore(i,d)
})(window,document,'script','//widget.yallarec.com/_yalla_loader.js','__recsWidget');
__recsWidget('createWidget',{wwei:'RECS_WIDGET_165736',pubid:185585,webid:207206,
wid:165736,on:'yallarec'});
    }
</script>


    <!-- Stories Latest -->
<section class="stories">
    <div class="breaker-title">
        <h2><a href="#0">Latest</a></h2>
    </div>
    <div class="sticky-container flip-order">

        <!-- Left -->
        <div class="left">

            <div class="grid gridx3">

<div class="item snip ">
    <div class="item-image ">
            <a href="/living/entertainment/20658/bia-kata-ton-gunaikon-5-tainies-pou-milisan-gia-tin-emfuli-bia-kai-to-sustima-pou-tin-upothalptei" target="_self" title="Βία κατά των γυναικών | 5 ταινίες που μίλησαν για την έμφυλη βία και το σύστημα που την υποθάλπτει">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/cu608x492/0,31,608,425/crop/both/13/1364dc01b1f844fc82d9908ba5980235.jpeg?quality=60&amp;404=default&amp;v=3" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Βία κατά των γυναικών | 5 ταινίες που μίλησαν για την έμφυλη βία και το σύστημα που την υποθάλπτει">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/living/entertainment" title="Entertainment">ENTERTAINMENT</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/living/entertainment/20658/bia-kata-ton-gunaikon-5-tainies-pou-milisan-gia-tin-emfuli-bia-kai-to-sustima-pou-tin-upothalptei" target="_self" title="Βία κατά των γυναικών | 5 ταινίες που μίλησαν για την έμφυλη βία και το σύστημα που την υποθάλπτει">Βία κατά των γυναικών | 5 ταινίες που μίλησαν για την έμφυλη βία και το σύστημα που την υποθάλπτει</a>
                    </h4>
                                            <a class="author" href="/author/ioanna-xouliara" title="Ιωάννα Χουλιαρά">
                        <span>ΓΡΑΦΕΙ:</span> ΙΩΑΝΝΑ ΧΟΥΛΙΑΡΑ
                    </a>
        </div>
    </div>
</div>



<div class="item snip ">
    <div class="item-image ">
            <a href="/celebrities/news/25468/6-gunaikes-ithopoioi-pou-sunexizoun-na-thriambeuoun-kai-meta-ta-50" target="_self" title="7 γυναίκες ηθοποιοί που συνεχίζουν να θριαμβεύουν και μετά τα 50">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/crop/both/97/976654dee48544e2afff4a1f8e6c240b.jpeg?quality=60&amp;404=default&amp;v=3" src="/Content/images/blank.gif?width=530&amp;height=530" alt="7 γυναίκες ηθοποιοί που συνεχίζουν να θριαμβεύουν και μετά τα 50">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/celebrities/news" title="News">NEWS</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/celebrities/news/25468/6-gunaikes-ithopoioi-pou-sunexizoun-na-thriambeuoun-kai-meta-ta-50" target="_self" title="7 γυναίκες ηθοποιοί που συνεχίζουν να θριαμβεύουν και μετά τα 50">7 γυναίκες ηθοποιοί που συνεχίζουν να θριαμβεύουν και μετά τα 50</a>
                    </h4>
                                            <a class="author" href="/author/ifigeneia-iliadi" title="Ιφιγένεια Ηλιάδη">
                        <span>ΓΡΑΦΕΙ:</span> ΙΦΙΓΕΝΕΙΑ ΗΛΙΑΔΗ
                    </a>
        </div>
    </div>
</div>



<div class="item snip ">
    <div class="item-image ">
            <a href="/moda/taseis-and-shows/25467/ta-sneakers-se-mauro-xroma-tha-sas-exasfalisoun-tous-pio-classy-stilistikous-sunduasmous" target="_self" title="Τα sneakers σε μαύρο χρώμα θα σας εξασφαλίσουν classy στιλιστικούς συνδυασμούς">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/cu608x406/0,44,608,386/crop/both/a2/a2fd6ad47ff343d4be3eba8371acb387.jpg?quality=60&amp;404=default&amp;v=3" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Τα sneakers σε μαύρο χρώμα θα σας εξασφαλίσουν classy στιλιστικούς συνδυασμούς">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/moda/taseis-and-shows" title="Τάσεις &amp; Shows">ΤΑΣΕΙς &AMP; SHOWS</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/moda/taseis-and-shows/25467/ta-sneakers-se-mauro-xroma-tha-sas-exasfalisoun-tous-pio-classy-stilistikous-sunduasmous" target="_self" title="Τα sneakers σε μαύρο χρώμα θα σας εξασφαλίσουν classy στιλιστικούς συνδυασμούς">Τα sneakers σε μαύρο χρώμα θα σας εξασφαλίσουν classy στιλιστικούς συνδυασμούς</a>
                    </h4>
                                </div>
    </div>
</div>


            </div>
            <div class="grid gridx3">

<div class="item snip ">
    <div class="item-image ">
            <a href="/omorfia/mallia/25448/i-margot-robbie-ekane-to-kompso-xtenisma-pou-tha-enekrine-sigoura-o-oikos-chanel" target="_self" title="Η Margot Robbie υιοθέτησε το χτένισμα που θα ενέκρινε σίγουρα η Coco Chanel">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/crop/both/8e/8e68f3769abf424ca91bb76d336959af.jpg?quality=60&amp;404=default&amp;v=3" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Η Margot Robbie υιοθέτησε το χτένισμα που θα ενέκρινε σίγουρα η Coco Chanel">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/omorfia/mallia" title="Μαλλιά">ΜΑΛΛΙΑ</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/omorfia/mallia/25448/i-margot-robbie-ekane-to-kompso-xtenisma-pou-tha-enekrine-sigoura-o-oikos-chanel" target="_self" title="Η Margot Robbie υιοθέτησε το χτένισμα που θα ενέκρινε σίγουρα η Coco Chanel">Η Margot Robbie υιοθέτησε το χτένισμα που θα ενέκρινε σίγουρα η Coco Chanel</a>
                    </h4>
                                            <a class="author" href="/author/biku-xristopoulou" title="Βίκυ Χριστοπούλου">
                        <span>ΓΡΑΦΕΙ:</span> ΒΙΚΥ ΧΡΙΣΤΟΠΟΥΛΟΥ
                    </a>
        </div>
    </div>
</div>



<div class="item snip ">
    <div class="item-image ">
            <a href="/celebrities/news/25466/elizabeth-taylor-to-iconic-christian-dior-forema-tis-apo-ta-oskar-tou-1961-brethike-se-mia-palia-balitsa" target="_self" title="Elizabeth Taylor | Το iconic Christian Dior φόρεμά της από τα Όσκαρ του 1961 βρέθηκε σε μια παλιά βαλίτσα">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/cu546x532/51,64,543,342/crop/both/8f/8f4ba91b51a7453ea848b3e2695a5f10.jpg?quality=60&amp;404=default&amp;v=3" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Elizabeth Taylor | Το iconic Christian Dior φόρεμά της από τα Όσκαρ του 1961 βρέθηκε σε μια παλιά βαλίτσα">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/celebrities/news" title="News">NEWS</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/celebrities/news/25466/elizabeth-taylor-to-iconic-christian-dior-forema-tis-apo-ta-oskar-tou-1961-brethike-se-mia-palia-balitsa" target="_self" title="Elizabeth Taylor | Το iconic Christian Dior φόρεμά της από τα Όσκαρ του 1961 βρέθηκε σε μια παλιά βαλίτσα">Elizabeth Taylor | Το iconic Christian Dior φόρεμά της από τα Όσκαρ του 1961 βρέθηκε σε μια παλιά βαλίτσα</a>
                    </h4>
                                </div>
    </div>
</div>



<div class="item snip ">
    <div class="item-image ">
            <a href="/celebrities/news/25465/ti-troei-mesa-stin-imera-o-basilias-karolos" target="_self" title="Τι τρώει μέσα στην ημέρα ο βασιλιάς Κάρολος;">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/cu500x532/10,19,500,364/crop/both/82/82af9bb25fea4e9b94ef7e8dbffb1074.jpg?quality=60&amp;404=default&amp;v=3" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Τι τρώει μέσα στην ημέρα ο βασιλιάς Κάρολος;">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/celebrities/news" title="News">NEWS</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/celebrities/news/25465/ti-troei-mesa-stin-imera-o-basilias-karolos" target="_self" title="Τι τρώει μέσα στην ημέρα ο βασιλιάς Κάρολος;">Τι τρώει μέσα στην ημέρα ο βασιλιάς Κάρολος;</a>
                    </h4>
                                </div>
    </div>
</div>


            </div>

            <div class="grid gridx3">

<div class="item snip ">
    <div class="item-image ">
            <a href="/living/entertainment/25463/oi-tainies-me-tis-perissoteres-proboles-stin-istoria-tou-netflix" target="_self" title="Οι ταινίες με τις περισσότερες προβολές στην ιστορία του Netflix">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/crop/both/88/88f48ee9e7b745a3bd82d04cb330819b.jpg?quality=60&amp;404=default&amp;v=3" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Οι ταινίες με τις περισσότερες προβολές στην ιστορία του Netflix">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/living/entertainment" title="Entertainment">ENTERTAINMENT</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/living/entertainment/25463/oi-tainies-me-tis-perissoteres-proboles-stin-istoria-tou-netflix" target="_self" title="Οι ταινίες με τις περισσότερες προβολές στην ιστορία του Netflix">Οι ταινίες με τις περισσότερες προβολές στην ιστορία του Netflix</a>
                    </h4>
                                </div>
    </div>
</div>



<div class="item snip ">
    <div class="item-image ">
            <a href="/celebrities/news/25461/jennifer-gates-egkuos-sto-proto-tis-paidi-i-kori-ton-melinda-kai-bill-gates" target="_self" title="Jennifer Gates | Έγκυος στο πρώτο της παιδί η κόρη των Melinda και Bill Gates">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/cu513x532/7,4,501,327/crop/both/ab/ab245955ab8f45e68fc65480ce49c12e.jpg?quality=60&amp;404=default&amp;v=3" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Jennifer Gates | Έγκυος στο πρώτο της παιδί η κόρη των Melinda και Bill Gates">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/celebrities/news" title="News">NEWS</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/celebrities/news/25461/jennifer-gates-egkuos-sto-proto-tis-paidi-i-kori-ton-melinda-kai-bill-gates" target="_self" title="Jennifer Gates | Έγκυος στο πρώτο της παιδί η κόρη των Melinda και Bill Gates">Jennifer Gates | Έγκυος στο πρώτο της παιδί η κόρη των Melinda και Bill Gates</a>
                    </h4>
                                </div>
    </div>
</div>



<div class="item snip ">
    <div class="item-image ">
            <a href="/celebrities/news/25459/windsor-castle-o-entuposiakos-stolismos-tou-palatiou-gia-ta-xristougenna" target="_self" title="Windsor Castle | Ο εντυπωσιακός στολισμός του Παλατιού για τα Χριστούγεννα">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/crop/both/cb/cba438ba39414d39b6c8b6908811914f.jpg?quality=60&amp;404=default&amp;v=3" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Windsor Castle | Ο εντυπωσιακός στολισμός του Παλατιού για τα Χριστούγεννα">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/celebrities/news" title="News">NEWS</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/celebrities/news/25459/windsor-castle-o-entuposiakos-stolismos-tou-palatiou-gia-ta-xristougenna" target="_self" title="Windsor Castle | Ο εντυπωσιακός στολισμός του Παλατιού για τα Χριστούγεννα">Windsor Castle | Ο εντυπωσιακός στολισμός του Παλατιού για τα Χριστούγεννα</a>
                    </h4>
                                </div>
    </div>
</div>


            </div>

        </div>

        <!-- Right -->
        <div class="right">
            <div class="sticky-inner bannerparent">
                <!-- The banners must be inside right-item -->
                <div class="right-item banner-right">
                    <div class="sticky-banner" style="overflow:hidden;">
                        <img class="lazyload  bannerlazy" id="lazyad1442e5d57f1a4999b3e1b50df6af9e48" data-callbackfunction="fnad1442e5d57f1a4999b3e1b50df6af9e48" data-placeholderid="1442e5d57f1a4999b3e1b50df6af9e48" data-original="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" style="width:300px; height:1px;" width="300"/>
<div id='1442e5d57f1a4999b3e1b50df6af9e48' class="advert">
   <script>
   function fnad1442e5d57f1a4999b3e1b50df6af9e48(){
       
			googletag.cmd.push(function() {
    			googletag.defineSlot('/3346429/Bazaar_300x250_A', [[300, 250], [300, 600], [300, 100]],'1442e5d57f1a4999b3e1b50df6af9e48')
    			.addService(googletag.pubads())
    			.setCollapseEmptyDiv(true);
    			
    			googletag.enableServices();
    			googletag.display('1442e5d57f1a4999b3e1b50df6af9e48');
			});
   }
				
   </script>
 </div>
                    </div>
                    <div class="sticky-banner" style="overflow:hidden;">
                        <iframe src="https://www.tasty-guide.gr/banners/recipeoftheday?ts=bnr1263084" width="300" height="600"></iframe>
                    </div>

                </div>
            </div>
        </div>

    </div>

</section>





        
            <section class="newsletter has-promo">
                <div class="newsletter-inner">
                    <div class="newsletter-left">
                        <div class="item-image">
    <a href="/Content/MagazineCovers/302_harpersbazaar.pdf" target="_blank" title="Κάντε κλικ για να δείτε σε μεγένθυση το εξώφυλλο του περιοδικού">
        <img class="lazyload" data-src="/Content/MagazineCovers/302_harpersbazaar_extralarge.jpg?width=140&height=184" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Harper&amp;#39;s Bazaar Greece">
    </a>
</div>
<div class="promo-title">
    <h5>Harper&#39;s Bazaar Greece</h5>
    <p>Τεύχος Δεκεμβρίου 2022</p>
    <a href="/Content/MagazineCovers/302_harpersbazaar.pdf" class="button" target="_blank">Περισσότερα</a>
</div>


                    </div>
                    <div class="newsletter-right">
                        
<div class="promo-title">
    <h5>Εγγραφείτε στο Newsletter</h5>
    <p>
        Τάσεις μόδας απευθείας από τα catwalks, έμπνευση για μακιγιάζ, οι καλύτερες προτάσεις για θέατρο, ταξίδια, γαστρονομία.
    </p>
</div>

<form class="form" action="/newsletter/subscribeproxy/c2f95fc9-004c-4520-bf8c-81c67ad1beed" method="post" id="ms-sub-form" novalidate>
    
    <fieldset class="form-group">
        <div class="form-item">
            <input name="ms-email" id="email" required aria-label="Email address" class="form-control" type="email" placeholder="Γράψτε το Email σας">
            <button id="newsletter-subscription-button" type="submit" value="Subscribe" class="subscribe">Εγγραφή</button>
        </div>
    </fieldset>
    <small>Παρακαλούμε πριν εγγραφείτε διαβάστε προσεκτικά τους <a href="/terms-of-use" target="_blank">όρους χρήσης</a>.</small>
    
    <input id="g-recaptcha-response" name="g-recaptcha-response" type="hidden"></input>
</form>


                    </div>
                </div>
            </section>
        <section class="best-network">

    <div class="breaker-title-small">
        <h2><a href="#0">Best of Network</a></h2>
    </div>

    <div class="grid gridx3">

        <!-- 1 -->
            <div class="item horizontal">
                <div class="item-image">
                    <a href="https://www.capital.gr/health/health-bitamines-threptika-sustatika/3683364/aneparkeia-sidirou-ta-sumptomata-kai-oi-epiptoseis-tis-ston-organismo?utm_source=www.harpersbazaar.gr&amp;utm_campaign=BoNet" target="_blank" rel="noopener">
                        <img class="lazyload" data-src="https://images.weserv.nl/?url=www.capital.gr/Content/ImagesDatabase/p/400x400/crop/f6/f6f5d597a61243c9a7c8c13fd3477c4a.jpg&amp;w=250&amp;h=250&amp;fit=cover&amp;a=entropy" alt="Ανεπάρκεια σιδήρου: Τα συμπτώματα και οι επιπτώσεις της στον οργανισμό" />
                    </a>
                </div>
                <div class="item-content">
                    <div class="item-description">
                        <h4><a href="https://www.capital.gr/health/health-bitamines-threptika-sustatika/3683364/aneparkeia-sidirou-ta-sumptomata-kai-oi-epiptoseis-tis-ston-organismo?utm_source=www.harpersbazaar.gr&amp;utm_campaign=BoNet">Ανεπάρκεια σιδήρου: Τα συμπτώματα και οι επιπτώσεις της στον οργανισμό</a></h4>
                    </div>
                </div>
            </div>
            <div class="item horizontal">
                <div class="item-image">
                    <a href="https://esquire.com.gr/lifestyle/nea/23003/pos-brethike-o-joe-dimaggio-sto-mrs-robinson-ton-simon-garfunkel?utm_source=www.harpersbazaar.gr&amp;utm_campaign=BoNet" target="_blank" rel="noopener">
                        <img class="lazyload" data-src="https://images.weserv.nl/?url=esquire.com.gr/Content/ImagesDatabase/p/400x400/crop/53/53d549155e2d48b49fc98b7da5c76027.jpg&amp;w=250&amp;h=250&amp;fit=cover&amp;a=entropy" alt="Πώς βρέθηκε ο Joe DiMaggio στο Mrs. Robinson των Simon &amp;amp; Garfunkel" />
                    </a>
                </div>
                <div class="item-content">
                    <div class="item-description">
                        <h4><a href="https://esquire.com.gr/lifestyle/nea/23003/pos-brethike-o-joe-dimaggio-sto-mrs-robinson-ton-simon-garfunkel?utm_source=www.harpersbazaar.gr&amp;utm_campaign=BoNet">Πώς βρέθηκε ο Joe DiMaggio στο Mrs. Robinson των Simon &amp; Garfunkel</a></h4>
                    </div>
                </div>
            </div>
            <div class="item horizontal">
                <div class="item-image">
                    <a href="https://www.themamagers.gr/moro/diatrofi/5-logoi-gia-toys-opoioys-epilego-viologiko-gala-gia-to-paidi-moy/?utm_source=www.harpersbazaar.gr&amp;utm_campaign=BoNet" target="_blank" rel="noopener">
                        <img class="lazyload" data-src="https://images.weserv.nl/?url=www.themamagers.gr/wp-content/uploads/2022/10/Themamagers.gr-940x788-1.jpg&amp;w=250&amp;h=250&amp;fit=cover&amp;a=entropy" alt="5 λόγοι για τους οποίους επιλέγω βιολογικό γάλα για το παιδί μου - The Mamagers.gr" />
                    </a>
                </div>
                <div class="item-content">
                    <div class="item-description">
                        <h4><a href="https://www.themamagers.gr/moro/diatrofi/5-logoi-gia-toys-opoioys-epilego-viologiko-gala-gia-to-paidi-moy/?utm_source=www.harpersbazaar.gr&amp;utm_campaign=BoNet">5 λόγοι για τους οποίους επιλέγω βιολογικό γάλα για το παιδί μου - The Mamagers.gr</a></h4>
                    </div>
                </div>
            </div>
            <div class="item horizontal">
                <div class="item-image">
                    <a href="https://www.capital.gr/health/health-exelixeis/3683298/ti-prostasia-prosferei-to-disthenes-embolio-apo-tis-metallaxeis-tis-omikron?utm_source=www.harpersbazaar.gr&amp;utm_campaign=BoNet" target="_blank" rel="noopener">
                        <img class="lazyload" data-src="https://images.weserv.nl/?url=www.capital.gr/Content/ImagesDatabase/p/400x400/crop/69/69c3e1b28645498397a0129bcb7140fe.jpg&amp;w=250&amp;h=250&amp;fit=cover&amp;a=entropy" alt="Νέα δεδομένα για την προστασία από τα δισθενή εμβόλια από τις μεταλλάξεις της Όμικρον" />
                    </a>
                </div>
                <div class="item-content">
                    <div class="item-description">
                        <h4><a href="https://www.capital.gr/health/health-exelixeis/3683298/ti-prostasia-prosferei-to-disthenes-embolio-apo-tis-metallaxeis-tis-omikron?utm_source=www.harpersbazaar.gr&amp;utm_campaign=BoNet">Νέα δεδομένα για την προστασία από τα δισθενή εμβόλια από τις μεταλλάξεις της Όμικρον</a></h4>
                    </div>
                </div>
            </div>
            <div class="item horizontal">
                <div class="item-image">
                    <a href="https://esquire.com.gr/sports/23017/4-pragmata-gia-tin-5i-mera-tou-mountial?utm_source=www.harpersbazaar.gr&amp;utm_campaign=BoNet" target="_blank" rel="noopener">
                        <img class="lazyload" data-src="https://images.weserv.nl/?url=esquire.com.gr/Content/ImagesDatabase/p/400x400/crop/04/041ad9c6066044c4b9915915f69dba42.jpg&amp;w=250&amp;h=250&amp;fit=cover&amp;a=entropy" alt="4 πράγματα για την 5η μέρα του Μουντιάλ" />
                    </a>
                </div>
                <div class="item-content">
                    <div class="item-description">
                        <h4><a href="https://esquire.com.gr/sports/23017/4-pragmata-gia-tin-5i-mera-tou-mountial?utm_source=www.harpersbazaar.gr&amp;utm_campaign=BoNet">4 πράγματα για την 5η μέρα του Μουντιάλ</a></h4>
                    </div>
                </div>
            </div>
            <div class="item horizontal">
                <div class="item-image">
                    <a href="https://www.shape.gr/diatrofi-adynatisma/sosti-diatrofi/439902/kanei-na-troo-souvlaki-sti-diaita-na-pos-tha-to-kaneis-pio-ygieino?utm_source=www.harpersbazaar.gr&amp;utm_campaign=BoNet" target="_blank" rel="noopener">
                        <img class="lazyload" data-src="https://images.weserv.nl/?url=www.shape.gr/Content/ImagesDatabase/p/400x400/crop/4b/4b91a26ed2a144c1bd95f30a01a184e7.jpg&amp;w=250&amp;h=250&amp;fit=cover&amp;a=entropy" alt="Πώς μπορεί το σουβλάκι να γίνει ένα υγιεινό γεύμα;" />
                    </a>
                </div>
                <div class="item-content">
                    <div class="item-description">
                        <h4><a href="https://www.shape.gr/diatrofi-adynatisma/sosti-diatrofi/439902/kanei-na-troo-souvlaki-sti-diaita-na-pos-tha-to-kaneis-pio-ygieino?utm_source=www.harpersbazaar.gr&amp;utm_campaign=BoNet">Πώς μπορεί το σουβλάκι να γίνει ένα υγιεινό γεύμα;</a></h4>
                    </div>
                </div>
            </div>
            <div class="item horizontal">
                <div class="item-image">
                    <a href="https://www.madamefigaro.gr/omorfia---ygeia/mallia/140620/oi-taseis-sta-kouremata-gia-to-fthinoporo-tou-22-einai-pio-chic-apo-pote?utm_source=www.harpersbazaar.gr&amp;utm_campaign=BoNet" target="_blank" rel="noopener">
                        <img class="lazyload" data-src="https://images.weserv.nl/?url=www.madamefigaro.gr/Content/ImagesDatabase/p/400x400/crop/f8/f8843fdf20e042e79a612578286e1a55.jpg&amp;w=250&amp;h=250&amp;fit=cover&amp;a=entropy" alt="Oι τάσεις στα κουρέματα για το φθινόπωρο του ᾽22 είναι πιο κομψές από ποτέ" />
                    </a>
                </div>
                <div class="item-content">
                    <div class="item-description">
                        <h4><a href="https://www.madamefigaro.gr/omorfia---ygeia/mallia/140620/oi-taseis-sta-kouremata-gia-to-fthinoporo-tou-22-einai-pio-chic-apo-pote?utm_source=www.harpersbazaar.gr&amp;utm_campaign=BoNet">Oι τάσεις στα κουρέματα για το φθινόπωρο του ᾽22 είναι πιο κομψές από ποτέ</a></h4>
                    </div>
                </div>
            </div>
            <div class="item horizontal">
                <div class="item-image">
                    <a href="https://www.missbloom.gr//moda/1029117/i-fashion-coach-tis-answear-xrusianna-andriopoulou-moirazetai-ta-pio-xrisima-stilistika-tips-sto-plaisio-tis-athens-xclusive-designers-week?utm_source=www.harpersbazaar.gr&amp;utm_campaign=BoNet" target="_blank" rel="noopener">
                        <img class="lazyload" data-src="https://images.weserv.nl/?url=www.missbloom.gr/Content/ImagesDatabase/p/400x400/crop/84/847aed2bfaed46908720b31222817fd0.jpg&amp;w=250&amp;h=250&amp;fit=cover&amp;a=entropy" alt="Η fashion coach της Answear Χρυσιάννα Ανδριοπούλου μοιράζεται μυστικά μόδας και γυναικείας ενδυνάμωσης στο πλαίσιο της Athens Xclusive Designers Week" />
                    </a>
                </div>
                <div class="item-content">
                    <div class="item-description">
                        <h4><a href="https://www.missbloom.gr//moda/1029117/i-fashion-coach-tis-answear-xrusianna-andriopoulou-moirazetai-ta-pio-xrisima-stilistika-tips-sto-plaisio-tis-athens-xclusive-designers-week?utm_source=www.harpersbazaar.gr&amp;utm_campaign=BoNet">Η fashion coach της Answear Χρυσιάννα Ανδριοπούλου μοιράζεται μυστικά μόδας και γυναικείας ενδυνάμωσης στο πλαίσιο της Athens Xclusive Designers Week</a></h4>
                    </div>
                </div>
            </div>
            <div class="item horizontal">
                <div class="item-image">
                    <a href="https://www.shape.gr/diatrofi-adynatisma/diaites/oi-neoi-kanones-ths-mesogeiakhs-diatrofhs/?utm_source=www.harpersbazaar.gr&amp;utm_campaign=BoNet" target="_blank" rel="noopener">
                        <img class="lazyload" data-src="https://images.weserv.nl/?url=www.shape.gr/content/imagesdatabase/files/2020/03/meat-beef-bourguignon-still-life-picture-id538037766-160x160.jpg&amp;w=250&amp;h=250&amp;fit=cover&amp;a=entropy" alt="Οι 8 νέοι κανόνες της Μεσογειακής Διατροφής: πλήρες γάλα, τουρσί και οι φυτικές ίνες που χαρίζουν υγιές σώμα" />
                    </a>
                </div>
                <div class="item-content">
                    <div class="item-description">
                        <h4><a href="https://www.shape.gr/diatrofi-adynatisma/diaites/oi-neoi-kanones-ths-mesogeiakhs-diatrofhs/?utm_source=www.harpersbazaar.gr&amp;utm_campaign=BoNet">Οι 8 νέοι κανόνες της Μεσογειακής Διατροφής: πλήρες γάλα, τουρσί και οι φυτικές ίνες που χαρίζουν υγιές σώμα</a></h4>
                    </div>
                </div>
            </div>

    </div>

</section>



    </main>

    
        <aside id="side-navigation">
        <button class="close-nav"><span></span></button>
        <div class="navigation-inner">
            <div class="navigation-content">
                <nav class="navigation-categories">
                    <ul class="primary">
                            <li>
                                <a href="/moda" >
                                    ΜΟΔΑ
                                </a>
                                    <ul class="nav-submenu">
                                            <li>
                                                    <a href="/moda/news" >
                                                        News
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/moda/taseis-and-shows" >
                                                        Τάσεις &amp; Shows
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/moda/street-style" >
                                                        Street style
                                                    </a>
                                            </li>
                                    </ul>
                            </li>
                            <li>
                                <a href="/omorfia" >
                                    ΟΜΟΡΦΙΑ
                                </a>
                                    <ul class="nav-submenu">
                                            <li>
                                                    <a href="/omorfia/peripoihsh" >
                                                        Περιποίηση
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/omorfia/makigiaz" >
                                                        Μακιγιάζ
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/omorfia/mallia" >
                                                        Μαλλιά
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/omorfia/wellness" >
                                                        Wellness
                                                    </a>
                                            </li>
                                    </ul>
                            </li>
                            <li>
                                <a href="/celebrities" >
                                    CELEBRITIES
                                </a>
                                    <ul class="nav-submenu">
                                            <li>
                                                    <a href="/celebrities/news" >
                                                        News
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/celebrities/red-carpet" >
                                                        Red Carpet
                                                    </a>
                                            </li>
                                    </ul>
                            </li>
                            <li>
                                <a href="/living" >
                                    LIVING
                                </a>
                                    <ul class="nav-submenu">
                                            <li>
                                                    <a href="/living/entertainment" >
                                                        Entertainment
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/living/lifestyle-homes" >
                                                        Lifestyle &amp; homes
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/living/apopsi" >
                                                        Άποψη
                                                    </a>
                                            </li>
                                    </ul>
                            </li>
                            <li>
                                <a href="/tag/thelist" >
                                    #TheList
                                </a>
                            </li>
                            <li>
                                <a href="/tag/sustainability" >
                                    Sustainability
                                </a>
                            </li>
                            <li>
                                <a href="javascript:window.open(&quot;/content/santorini&quot;)" >
                                    Harper&#39;s Bazaar Santorini
                                </a>
                            </li>
                            <li>
                                <a href="https://casaviva.harpersbazaar.gr" >
                                    CasaViva
                                </a>
                            </li>
                    </ul>
                </nav>

                <div class="side-navigation-footer">
                    <div class="copyright">
                        <p>© 2022 Bazaar</p>
                                <a href="javascript:window.open(&quot;http://www.atticamediagroup.gr/pres/&quot;)" >
            Attica Media Online Network
        </a>
        <a href="/about-us" >
            Σχετικά με εμάς
        </a>
        <a href="/contact" >
            Επικοινωνήστε μαζί μας
        </a>
        <a href="javascript:window.open(&quot;http://www.atticamediagroup.gr/pres/&quot;)" >
            Διαφημιστείτε
        </a>
        <a href="/terms-of-use" >
            Όροι χρήσης
        </a>

                    </div>
                    <ul class="social ">
    <li>
        <a href="https://www.instagram.com/harpersbazaargreece/" class="instagram" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#instagram" xlink:href="/content/images/icons/icons.svg#instagram"></use>
            </svg>
        </a>
    </li>
    <li>
        <a href="https://www.facebook.com/harpersbazaar.gr/" class="facebook" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#facebook" xlink:href="/content/images/icons/icons.svg#facebook"></use>
            </svg>
        </a>
    </li>
    
    <li>
        <a href="https://twitter.com/HarpersBazaargr" class="twitter" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#twitter" xlink:href="/content/images/icons/icons.svg#twitter"></use>
            </svg>
        </a>
    </li>
</ul>

                </div>

            </div>
        </div>
    </aside>



    
    <footer class="hideelement">
        <div class="footer-inner">

            
            <div class="footer-header">

                <a href="/" class="footer-logo">
                    <svg class="icon">
                        <use href="/content/images/logos/logo.svg#bazaar" xlink:href="/content/images/logos/logo.svg#bazaar" />
                    </svg>
                </a>

                <ul class="social full-width align-center">
    <li>
        <a href="https://www.instagram.com/harpersbazaargreece/" class="instagram" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#instagram" xlink:href="/content/images/icons/icons.svg#instagram"></use>
            </svg>
        </a>
    </li>
    <li>
        <a href="https://www.facebook.com/harpersbazaar.gr/" class="facebook" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#facebook" xlink:href="/content/images/icons/icons.svg#facebook"></use>
            </svg>
        </a>
    </li>
    
    <li>
        <a href="https://twitter.com/HarpersBazaargr" class="twitter" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#twitter" xlink:href="/content/images/icons/icons.svg#twitter"></use>
            </svg>
        </a>
    </li>
</ul>

            </div>

            
                <div class="footer-sitemap">
            <div class="sitemap-column">
                <ul>
                        <li class="column1">
                            <a href="/moda" >
                                Μόδα
                            </a>
                        </li>
                        <li class="column1">
                            <a href="/moda/news" >
                                News
                            </a>
                        </li>
                        <li class="column1">
                            <a href="	/moda/taseis-and-shows" >
                                Τάσεις &amp; Shows
                            </a>
                        </li>
                        <li class="column1">
                            <a href="/moda/street-style" >
                                Street style
                            </a>
                        </li>
                </ul>
            </div>
            <div class="sitemap-column">
                <ul>
                        <li class="column2">
                            <a href="/omorfia" >
                                Ομορφιά
                            </a>
                        </li>
                        <li class="column2">
                            <a href="/omorfia/peripoihsh" >
                                Περιποίηση
                            </a>
                        </li>
                        <li class="column2">
                            <a href="/omorfia/makigiaz" >
                                Μακιγιάζ
                            </a>
                        </li>
                        <li class="column2">
                            <a href="/omorfia/mallia" >
                                Μαλλιά
                            </a>
                        </li>
                        <li class="column2">
                            <a href="/omorfia/wellness" >
                                Wellness
                            </a>
                        </li>
                </ul>
            </div>
            <div class="sitemap-column">
                <ul>
                        <li class="column3">
                            <a href="/celebrities" >
                                Celebrities
                            </a>
                        </li>
                        <li class="column3">
                            <a href="/celebrities/news" >
                                News
                            </a>
                        </li>
                        <li class="column3">
                            <a href="/celebrities/red-carpet" >
                                Red Carpet
                            </a>
                        </li>
                </ul>
            </div>
            <div class="sitemap-column">
                <ul>
                        <li class="column4">
                            <a href="/living" >
                                Living
                            </a>
                        </li>
                        <li class="column4">
                            <a href="/living/entertainment" >
                                Entertainment
                            </a>
                        </li>
                        <li class="column4">
                            <a href="/living/lifestyle-homes" >
                                Lifestyle &amp; homes
                            </a>
                        </li>
                        <li class="column4">
                            <a href="/living/apopsi" >
                                Άποψη
                            </a>
                        </li>
                </ul>
            </div>
    </div>


            
            <div class="attica-promo">
                <h5><a href="#0" style="cursor:auto;">Attica Media Group</a></h5>
                    <ul>
            <li>
                <a  href="https://www.capital.gr" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#capital" xlink:href="/content/images/icons/network.svg#capital" />
                            </svg>

                    <span>Capital</span>
                </a>
            </li>
            <li>
                <a  href="https://gr.askmen.com" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#askmen" xlink:href="/content/images/icons/network.svg#askmen" />
                            </svg>

                    <span>Askmen</span>
                </a>
            </li>
            <li>
                <a  href="https://www.madamefigaro.gr" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#madame" xlink:href="/content/images/icons/network.svg#madame" />
                            </svg>

                    <span>Madame Figaro</span>
                </a>
            </li>
            <li>
                <a  href="https://www.shape.gr" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#shape" xlink:href="/content/images/icons/network.svg#shape" />
                            </svg>

                    <span>Shape</span>
                </a>
            </li>
            <li>
                <a  href="http://www.yupiii.gr" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#yupiii" xlink:href="/content/images/icons/network.svg#yupiii" />
                            </svg>

                    <span>Yupiii</span>
                </a>
            </li>
            <li>
                <a  href="https://esquire.com.gr" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#esquire" xlink:href="/content/images/icons/network.svg#esquire" />
                            </svg>

                    <span>Esquire</span>
                </a>
            </li>
            <li>
                <a  href="https://www.missbloom.gr" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#missbloom" xlink:href="/content/images/icons/network.svg#missbloom" />
                            </svg>

                    <span>Missbloom</span>
                </a>
            </li>
    </ul>

            </div>

            
            <div class="footer-copyright">
                <p class="copyright">© 2022 Harper's Bazaar</p>
                <nav>
                            <a href="javascript:window.open(&quot;http://www.atticamediagroup.gr/pres/&quot;)" >
            Attica Media Online Network
        </a>
        <a href="/about-us" >
            Σχετικά με εμάς
        </a>
        <a href="/contact" >
            Επικοινωνήστε μαζί μας
        </a>
        <a href="javascript:window.open(&quot;http://www.atticamediagroup.gr/pres/&quot;)" >
            Διαφημιστείτε
        </a>
        <a href="/terms-of-use" >
            Όροι χρήσης
        </a>

                </nav>
            </div>

        </div>
    </footer>


    
    <aside class="popup search-popup">
        <div class="popup-inner">
            <div class="popup-content">
                <form action="/search" class="form" method="get">    <fieldset class="form-group">
        <div class="form-item">
            <input type="search" tabindex="1" placeholder="Αναζήτηση..." name="query" />
            <button class="search-submit"><span></span></button>
        </div>
    </fieldset>
</form>
    <div class="tags">
        <h5><strong>Δημοφιλείς κατηγορίες</strong></h5>
        <ul>
                <li>
                    <a href="/moda" >
                        
                        ΜΟΔΑ
                    </a>
                </li>
                <li>
                    <a href="/omorfia" >
                        
                        ΟΜΟΡΦΙΑ
                    </a>
                </li>
                <li>
                    <a href="/celebrities" >
                        
                        CELEBRITIES
                    </a>
                </li>
                <li>
                    <a href="/living" >
                        
                        LIVING
                    </a>
                </li>
        </ul>
    </div>



            </div>
        </div>
    </aside>

    
    <script src="/content/sitejs?v=p81BXZhE1FVlNjCc8g-1n_J_IxSdwwMU3CnbMwTg5z41" defer></script>

    
    
    

    <!--
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
-->
<script>
    var fired = false;
    if (document.documentElement.clientWidth < 500) {
		var headerElement = document.querySelectorAll(".header-inner")[0];
		var billBoardAds = document.querySelectorAll(".billboardad");
        
        
        var stickBanner = window.addEventListener("scroll", function () {
        var docEl = document.documentElement;

        var scrollTop = (window.pageYOffset !== undefined) ? window.pageYOffset : (document.documentElement || document.body.parentNode || document.body).scrollTop;
        for(var i=0;i<=billBoardAds.length-1;i++){
                var headerBillBoard = billBoardAds[i];
                var rect = headerBillBoard.getBoundingClientRect();
                var distanceFromTop = rect.top + (window.pageYOffset || docEl.scrollTop || 0) - headerElement.clientHeight;

                if (scrollTop >= distanceFromTop) {
                    console.log("AERA!!!!!");
                    headerBillBoard.style.position = "fixed";
                    headerBillBoard.style.width = "100%";
                    headerBillBoard.style.zIndex = "999999999999";
                    headerBillBoard.style.top = "50px"
                    fired = true;
                    headerBillBoard.classList.remove("billboardad");
                        console.log(headerBillBoard);
                    billBoardAds = document.querySelectorAll(".billboardad");
                    setTimeout(function () {
                        //console.log("Σβήνω")
                        fadeOutEffect(headerBillBoard);
                    }, 3000);
                }
        }
    }, true)

        function fadeOutEffect(billBoardElement) {
            var fadeTarget = billBoardElement;
            var fadeEffect = setInterval(function () {

                if (!fadeTarget.style.opacity) {
                    fadeTarget.style.opacity = 1;
                }
                if (fadeTarget.style.opacity > 0) {
                    //console.log("fading?");
                    fadeTarget.style.opacity -= 0.1;
                } else {
                    clearInterval(fadeEffect);
                    console.log(fadeTarget)
                    fadeTarget.style.position = "relative";
                    fadeTarget.style.width = "";
                    fadeTarget.style.zIndex = "";
                    fadeTarget.style.top = "";
                    fadeTarget.style.opacity = 1;
                }
            }, 50);


        }


    }

</script>





        <script>
        var a2a_config = a2a_config || {};
        a2a_config.locale = "el";
    </script>
    <script async src="https://static.addtoany.com/menu/page.js"></script>

    <script>
       

        function validateEmail(email) {
            var re = /^(([^<>()\[\]\\.,;:\s@"]+(\.[^<>()\[\]\\.,;:\s@"]+)*)|(".+"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(String(email).toLowerCase());
        }
        function ValidateAndSubmit() {
            var emailElm = document.querySelector("#ms-sub-form #email");
            if (!emailElm.value) {
                return;
            }
            emailElm.setCustomValidity("");
            if (!(emailElm.validity.valid && validateEmail(emailElm.value))) {
                emailElm.setCustomValidity("Παρακαλούμε γράψτε ένα έγκυρο email");
                return;
            }
            document.querySelector("#ms-sub-form").submit();
        }
    </script>
<script src='https://www.google.com/recaptcha/api.js?render=6LfJGbkUAAAAAPCBBR6LsdSU8A1Jj-vypzVJGyJU'></script>
<script>
    var formElm = document.querySelector('#ms-sub-form');
    function captchaFormSubmit(e) {
        e.preventDefault();
        grecaptcha.ready(function() {
            grecaptcha.execute('6LfJGbkUAAAAAPCBBR6LsdSU8A1Jj-vypzVJGyJU', { action: 'newsletter' }).then(function(token) {
                document.querySelector('#g-recaptcha-response').value = token;
                //formElm.removeEventListener('submit', captchaFormSubmit);
                if (ValidateAndSubmit) {
                    ValidateAndSubmit();
                }
            });
        });       
    };
    formElm.addEventListener('submit', captchaFormSubmit);
</script>





    <script>
        document.addEventListener('lazybeforeunveil', function (e) {
            if (e.target.classList.contains("infinitelist")) {
                var parent = e.target.parentNode;
                var itemToReveal = parseInt(e.target.getAttribute('data-itemsettoreveal')) + 1;
                dataLayer.push({
                    'event': 'GalleryPageView'
                });
                setTimeout(function () {
                    var loadmore = document.getElementsByClassName('loadmore' + (itemToReveal - 1));

                    loadmore[0].style.display = "none";

                    var itemsset = document.getElementsByClassName('itemsset' + itemToReveal);
                    while (itemsset.length > 0) {
                        itemsset[0].classList.remove('itemsset' + itemToReveal);
                    }
                    var banner = document.getElementsByClassName('banner' + itemToReveal);
                    //Εμφανίζω την Διαφ. μέσα στη λίστα
                    showBannerInGallery(itemToReveal);

                    banner[0].classList.remove('banner' + itemToReveal);

                }, 1500);
            }

            if (e.target.classList.contains("bannerlazy")) {
                //LazyAd Loading
                var fnToRun = e.target.getAttribute("data-callbackfunction");
                console.log("LazyAd Loadin", fnToRun);
                window[fnToRun]();
            }
        });

        function showBannerInGallery(itemToReveal) {
            var bannerLazyInitiatorSelector = "";
            bannerLazyInitiatorSelector = bannerLazyInitiatorSelector.concat(".banner", itemToReveal, " .bannerlazy");
            var bannerLazyInitiator = document.querySelector(bannerLazyInitiatorSelector);
            var fnToRun = bannerLazyInitiator.getAttribute("data-callbackfunction");
            bannerLazyInitiator.parentNode.removeChild(bannerLazyInitiator);
            window[fnToRun]();
        }

    </script>


    <div style="position: fixed;  bottom: 0px;  margin-right: auto; margin-left: auto;  left: 50%;  transform: translate(-50%, 0);z-index:999; overflow:hidden;" class="bannerparent">
        <div id='68ec3c1efca6485a9c85cd19b0ff33ff' class="advert">
	<script>
		var adtimer68ec3c1efca6485a9c85cd19b0ff33ff= setInterval(function(){
		try{
			if(typeof googletag.apiReady !== "undefined" && googletag.apiReady && document.documentElement.clientWidth < 600 ){
				clearInterval(adtimer68ec3c1efca6485a9c85cd19b0ff33ff);

				googletag.cmd.push(function() {
				googletag.defineSlot('/3346429/Bazaar_320x50_mobile', [[320, 50], [300, 50]],'68ec3c1efca6485a9c85cd19b0ff33ff')
				.addService(googletag.pubads());
						googletag.pubads().setTargeting('page', ['celebrities','celebrity-highlights','news','gunaikes-ano-ton-50','ifigeneia-iliadi','celebrities','news','ros','25468']);
				googletag.enableServices();
				googletag.display('68ec3c1efca6485a9c85cd19b0ff33ff');
				});

			}
		}catch(err){}

		}, 100);
	</script>
</div>
    </div>
    <!--New Server-->

    <script data-ad-client="ca-pub-9631551288550605" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script async src="https://static.adman.gr/adman.js"></script>
<script>window.AdmanQueue=window.AdmanQueue||[];AdmanQueue.push(function(){Adman.adunit({id:791,h:'https://x.grxchange.gr',inline:true})});</script>

</body>
</html>
