
<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="el"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="el"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="el"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="el">
<!--<![endif]-->
<head>
    
<script>var dataLayer = [{"dlVersion":1,"page":{"site":"Harper's Bazaar Greece","pageType":"Desktop","section":"ΑΡΘΡΑ","category":"LIVING","subcategory":"ENTERTAINMENT","keywords":["BRAD PITT","TRAILER","ΝΕΑ ΤΑΙΝΙΑ"]}}];</script>    <style>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</style>

    

    <script>
        var reconsent = window.localStorage.getItem('reconsent2');
        if (!reconsent) {
            window.localStorage.clear();
            window.localStorage.setItem('reconsent2', 'enforced');
            (function () {
                var cookies = document.cookie.split("; ");
                for (var c = 0; c < cookies.length; c++) {
                    var d = window.location.hostname.split(".");
                    while (d.length > 0) {
                        var cookieBase = encodeURIComponent(cookies[c].split(";")[0].split("=")[0]) + '=; expires=Thu, 01-Jan-1970 00:00:01 GMT; domain=' + d.join('.') + ' ;path=';
                        var p = location.pathname.split('/');
                        document.cookie = cookieBase + '/';
                        while (p.length > 0) {
                            document.cookie = cookieBase + p.join('/');
                            p.pop();
                        };
                        d.shift();
                    }
                }
            })();
        }
    </script>

    <script>
        window.onerror = function (msg, url, lineNo, columnNo, error) {
            return true;
        }
    </script>

    
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-M75XJPS');
    </script>



    
    <meta charset="utf-8">
    <meta property="fb:pages" content="115263876518141" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>&quot;Bullet Train&quot; | Το trailer της νέας ταινίας του Brad Pitt και η επιστροφή του στα φιλμ δράσης</title>
    <meta name="robots" content="index,follow" />
    <meta name="Googlebot" content="index,follow" />
    <meta name="MSNbot" content="index,follow" />
    <meta name="Slurp" content="index,follow" />
        <meta name="description" content="Η δεύτερη ταινία του 58χρονου ηθοποιού που θα κάνει πρεμιέρα μέσα στο 2022." />
                <link rel="canonical" href="https://www.harpersbazaar.gr/living/entertainment/22003/bullet-train-to-trailer-tis-neas-tainias-tou-brad-pitt-kai-i-epistrofi-tou-sta-film-drasis" />
                <meta property="og:locale" content="el_GR" />
    <meta property="og:site_name" content="Harpersbazaar.gr" />
    <meta property="og:url" content="https://www.harpersbazaar.gr/living/entertainment/22003/bullet-train-to-trailer-tis-neas-tainias-tou-brad-pitt-kai-i-epistrofi-tou-sta-film-drasis" />
    <meta property="og:image" content="https://www.harpersbazaar.gr/Content/ImagesDatabase/fbc/1200x630/pad/both/dd/dd8a4c1cc8c94a1fbe03f4db2ac75393.jpeg" />
    <meta name="twitter:image" content="https://www.harpersbazaar.gr/Content/ImagesDatabase/fbc/1200x630/pad/both/dd/dd8a4c1cc8c94a1fbe03f4db2ac75393.jpeg" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />
    <meta property="og:title" content="'Bullet Train' | Το trailer της νέας ταινίας του Brad Pitt και η επιστροφή του στα φιλμ δράσης" />
    <meta name="twitter:title" content="&amp;#39;Bullet Train&amp;#39; | Το trailer της νέας ταινίας του Brad Pitt και η επιστροφή του στα φιλμ δράσης" />
    <meta property="og:description" content="Η δεύτερη ταινία του 58χρονου ηθοποιού που θα κάνει πρεμιέρα μέσα στο 2022." />
    <meta name="twitter:description" content="Η δεύτερη ταινία του 58χρονου ηθοποιού που θα κάνει πρεμιέρα μέσα στο 2022.">
    <meta property="og:type" content="article" />
    <meta property="fb:app_id" content="115263876518141" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@HarpersBazaargr" />
    <link rel="shortcut icon" type="image/x-icon" href="/content/favicons/favicon.ico" />
    <link rel="apple-touch-icon" sizes="180x180" href="/content/favicons/apple-touch-icon.png">
    <link rel="shortcut icon" type="image/png" sizes="32x32" href="/content/favicons/favicon-32x32.png">
    <link rel="shortcut icon" type="image/png" sizes="16x16" href="/content/favicons/favicon-16x16.png">
    <link rel="manifest" href="/content/favicons/site.webmanifest">
    <link rel="mask-icon" href="/content/favicons/safari-pinned-tab.svg" color="#000000">
    <meta name="apple-mobile-web-app-title" content="Harpers Bazaar">
    <meta name="application-name" content="Harpers Bazaar">
    <meta name="msapplication-TileColor" content="#000000">
    <meta name="theme-color" content="#ffffff">

    
    <link rel="amphtml" href="https://www.harpersbazaar.gr/living/entertainment/22003/bullet-train-to-trailer-tis-neas-tainias-tou-brad-pitt-kai-i-epistrofi-tou-sta-film-drasis?amp=true" />

    
    

    <script type="application/ld+json">
        {"@context":"http://schema.org","@type":"NewsArticle","@id":"https://www.harpersbazaar.gr/living/entertainment/22003/bullet-train-to-trailer-tis-neas-tainias-tou-brad-pitt-kai-i-epistrofi-tou-sta-film-drasis","description":"Η δεύτερη ταινία του 58χρονου ηθοποιού που θα κάνει πρεμιέρα μέσα στο 2022.","image":["https://www.harpersbazaar.gr/Content/ImagesDatabase/p/750x422/crop/both/dd/dd8a4c1cc8c94a1fbe03f4db2ac75393.jpeg","https://www.harpersbazaar.gr/Content/ImagesDatabase/p/696x522/crop/both/dd/dd8a4c1cc8c94a1fbe03f4db2ac75393.jpeg","https://www.harpersbazaar.gr/Content/ImagesDatabase/p/696x696/crop/both/dd/dd8a4c1cc8c94a1fbe03f4db2ac75393.jpeg"],"mainEntityOfPage":{"@type":"WebPage","url":"https://www.harpersbazaar.gr/living/entertainment/22003/bullet-train-to-trailer-tis-neas-tainias-tou-brad-pitt-kai-i-epistrofi-tou-sta-film-drasis"},"url":"https://www.harpersbazaar.gr/living/entertainment/22003/bullet-train-to-trailer-tis-neas-tainias-tou-brad-pitt-kai-i-epistrofi-tou-sta-film-drasis","alternativeHeadline":"\"Bullet Train\" | Το trailer της νέας ταινίας του Brad Pitt και η επιστροφή του στα φιλμ δράσης","author":{"@type":"Organization","name":"HarpersBazaar.gr","alternateName":"Harper's BAZAAR - Greece","sameAs":["https://www.facebook.com/harpersbazaar.gr/","https://twitter.com/HarpersBazaargr","https://www.instagram.com/harpersbazaargreece/"],"url":"https://www.harpersbazaar.gr/","address":{"@type":"PostalAddress","email":"info@harpersbazaar.gr","addressCountry":"Greece","addressLocality":"Αθήνα","addressRegion":"GR","postalCode":"151 25","streetAddress":"Λεωφόρος Κηφισίας 40"},"contactPoint":{"@type":"ContactPoint","areaServed":"GR","contactType":"customer service","telephone":"+30-210-6154200"},"logo":{"@type":"ImageObject","url":"https://www.harpersbazaar.gr/content/images/logos/logo-310x310.png","height":310,"width":310}},"dateCreated":"2022-03-03T14:38:00+02:00","dateModified":"2022-03-03T15:11:17.5+02:00","datePublished":"2022-03-03T14:38:00+02:00","genre":"Living","headline":"\"Bullet Train\" | Το trailer της νέας ταινίας του Brad Pitt και η επιστροφή του στα φιλμ δράσης","keywords":"Brad Pitt,trailer,νέα ταινία","publisher":{"@type":"Organization","name":"HarpersBazaar.gr","alternateName":"Harper's BAZAAR - Greece","sameAs":["https://www.facebook.com/harpersbazaar.gr/","https://twitter.com/HarpersBazaargr","https://www.instagram.com/harpersbazaargreece/"],"url":"https://www.harpersbazaar.gr/","address":{"@type":"PostalAddress","email":"info@harpersbazaar.gr","addressCountry":"Greece","addressLocality":"Αθήνα","addressRegion":"GR","postalCode":"151 25","streetAddress":"Λεωφόρος Κηφισίας 40"},"contactPoint":{"@type":"ContactPoint","areaServed":"GR","contactType":"customer service","telephone":"+30-210-6154200"},"logo":{"@type":"ImageObject","url":"https://www.harpersbazaar.gr/content/images/logos/logo-310x310.png","height":310,"width":310}},"articleBody":"\n\tΗ χρονιά αυτή φαίνεται να είναι τυχερή για τον Brad Pitt, αφού ο ηθοποιός επέστρεψε, όπως μαρτυρά η νέα του ταινία ;ονόματι\"Bullet Train\", στα φιλμ δράσης. Ο πρωταγωνιστής ηγείται ενός χρυσού καστ, στο οποίο περιλαμβάνονται τα ονόματα των ;Sandra Bullock, Aaron Taylor-Johnson, Joey King, Michael Shannon, Logan Lerman, Zazie Beetz, Brian Tyree Henry, Hiroyuki Sanada, Andrew Koji ;και Bad Bunny.\n\n\n\n\tΔιαβάστε Επίσης\n\n\t\n\t\t\n\t\t\t\n\t\t\n\n\t\t\n\t\t\t\n\t\t\t\tOppenheimer ;| Μία πρώτη γεύση από τη νέα ταινία του Christopher Nolan με πρωταγωνιστή τον Cillian Murphy\n\t\t\t\n\t\t\n\t\n\n\n\n\tΌπως παρακολουθούμε από τις σκηνές του trailer που μόλις κυκλοφόρησε, ο χαρακτήρας του ;Pitt, ;έχοντας μείνει εκτός του παιχνιδιού για χρόνια, επιστρέφει ως πληρωμένος δολοφόνος για να φέρει εις πέρας μία αποστολή. Δυστυχώς, όμως, τα πράγματα δεν φαίνονται να είναι τόσο απλά για τον ίδιο, αφού στο τρένο που έχει επιβιβαστεί, υπάρχουν ορισμένοι επιβάτες που είναι διατεθειμένοι να τον εμποδίσουν. ;\n\n\n\n\tΓια τον Pitt είναι δεύτερη συνεργασία του με τη Sandra Bullock ;μέσα στη χρονιά, με την οποία εμφανίστηκε και στην ταινία \"The Lost City\", το ;trailer ;της οποίας κυκλοφόρησε πριν από λίγους μήνες.\n\n\n\n\tΤο \"Bullet Train\" βασίζεται στο βιβλίο \"Maria Beetle\" ;του Ιάπωνα συγγραφέα, ;Kōtarō Isaka, του οποίου τη σκηνοθεσία έχει αναλάβει ο David Leitch, γνωστός για το \"Atomic Blonde με τη Charlize Theron και το \"Deadpool ;2\" ;με τον Ryan Reynolds. ;\n\n\n\n\tΌπως αναφέρεται και στο trailer, η ταινία θα κάνει πρεμιέρα το φετινό καλοκαίρι και πιο συγκεκριμένα στις 15 Ιουλίου.\n\n\nΔείτε το trailer:\n\n\n\t\n\n\n\n\tΔιαβάστε Επίσης\n\n\t\n\t\t\n\t\t\t\n\t\t\n\n\t\t\n\t\t\t\n\t\t\t\tThe Batman | Το νέο trailer της πολυαναμενόμενης ταινίας\n\t\t\t\n\t\t\n\t\n\n\n\n"};
    </script>

            <script type="application/ld+json">
                {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","name":"Living","item":{"@type":"WebPage","@id":"/living","name":"Living","url":"/living"},"position":1},{"@type":"ListItem","name":"Entertainment","item":{"@type":"WebPage","@id":"/living/entertainment","name":"Entertainment","url":"/living/entertainment"},"position":2}]};
            </script>




    
    <style>
        /*    .hideelement {
                    visibility: hidden;
                }
        */
        #loader {
            border: 12px solid #f3f3f3;
            border-radius: 50%;
            border-top: 12px solid #444444;
            width: 70px;
            height: 70px;
            animation: spin 1s linear infinite;
        }

        @keyframes spin {
            100% {
                transform: rotate(360deg);
            }
        }

        .centerpage {
            position: absolute;
            top: 0;
            bottom: 0;
            left: 0;
            right: 0;
            margin: auto;
        }
    </style>
    <link href="/content/sitecss?v=25O20Ok5EKmDqxEpvRAWQyP6xzUSEnVQsjYNCiXyg1w1" rel="stylesheet"/>

    
    
    <style>
        .bannerlazy {
            position: absolute;
        }
    </style>

    
    <script>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</script>
    

    <link rel="preconnect" href="https://tags.crwdcntrl.net">
    <link rel="preconnect" href="https://bcp.crwdcntrl.net">
    <link rel="dns-prefetch" href="https://tags.crwdcntrl.net">
    <link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">


        <script>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</script>
        <script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script>
    <script>
        function responsiveAdsFn(bannerDivId, adWidth, adHeight) {
            var container = document.getElementById(bannerDivId);
            var advWidth = container.clientWidth;
            var advHeight = container.clientHeight;
            var iframe = container.querySelectorAll('iframe')[0];
            var iframeWidth = iframe.clientWidth;
            var iframeHeight = iframe.clientHeight;

            var baseBanner = {
                width: iframeWidth,
                height: iframeHeight,
                scale: 1
            };

            scaleBanner(iframe, advWidth, advHeight);

            function scaleBanner(iframe, maxWidth, maxHeight) {
                var scaleX = 1,
                    scaleY = 1;
                scaleX = maxWidth / baseBanner.width;
                scaleY = maxHeight / baseBanner.height;
                baseBanner.scaleX = scaleX;
                baseBanner.scaleY = scaleY;
                baseBanner.scale = (scaleX > scaleY) ? scaleY : scaleX;
                iframe.style.transformOrigin = "left top 0px";
                iframe.style.transform = "matrix(" + baseBanner.scale + ", 0, 0, " + baseBanner.scale + ", 0, 0)";
                container.style.height = (baseBanner.height * baseBanner.scale) + "px";
            }
        }
    </script>
    <script>
        function revealElements() {
            document.getElementById("loader").style.display = "none";
            var els = document.querySelectorAll('.hideelement');
            for (var i = 0; i < els.length; i++) {
                els[i].classList.remove('hideelement')
            }

            setTimeout(function () {
                document.querySelector('footer.hideelement').classList.remove('hideelement');
            }
                , 3000);

        }
    </script>

</head>
<body>
    

    
    
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M75XJPS" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

    
    <header class="hideelement">

        <div class="header-inner">

            <div class="controls-nav left">

                <button class="trigger-nav">
                    <div class="icon">
                        <span class="line"></span>
                        <span class="line"></span>
                        <span class="line"></span>
                    </div>
                </button>

                <a href="/" class="main-logo" title="harpersbazaar.gr">
                    <svg class="icon">
                        <use href="/content/images/logos/logo.svg#bazaar" xlink:href="/content/images/logos/logo.svg#bazaar" />
                    </svg>
                </a>

                    <nav class="navigation">
            <a href="/moda" >ΜΟΔΑ</a>
            <a href="/omorfia" >ΟΜΟΡΦΙΑ</a>
            <a href="/celebrities" >CELEBRITIES</a>
            <a href="/living" >LIVING</a>
            <a href="https://casaviva.harpersbazaar.gr/" >CASAVIVA</a>
    </nav>


            </div>

            <div class="controls-nav right">

                <div class="connect">
                    <div class="connect-icon">
                        <p>Follow us</p>
                    </div>
                    <div class="submenu">
                        <ul class="social full-width">
    <li>
        <a href="https://www.instagram.com/harpersbazaargreece/" class="instagram" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#instagram" xlink:href="/content/images/icons/icons.svg#instagram"></use>
            </svg>
        </a>
    </li>
    <li>
        <a href="https://www.facebook.com/harpersbazaar.gr/" class="facebook" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#facebook" xlink:href="/content/images/icons/icons.svg#facebook"></use>
            </svg>
        </a>
    </li>
    
    <li>
        <a href="https://twitter.com/HarpersBazaargr" class="twitter" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#twitter" xlink:href="/content/images/icons/icons.svg#twitter"></use>
            </svg>
        </a>
    </li>
</ul>

                    </div>
                </div>
                <a href="/newsletter/subscribe" class="newsletter" title="Subscribe to newsletter">Newsletter</a>
                <a class="trigger-popup trigger-search" data-popup="search-popup">
                    <span class="text">Search</span>
                    <span class="icon"></span>
                </a>

            </div>

        </div>

    </header>


    
    <div class="advertising-skin">
        <div id='d52a1480fc1e4fcb8f8606c96662d517' class="advert">
   <script>
			var adtimerd52a1480fc1e4fcb8f8606c96662d517= setInterval(function(){
				try{
					if(typeof googletag.apiReady !== "undefined" && googletag.apiReady)
					{
						clearInterval(adtimerd52a1480fc1e4fcb8f8606c96662d517);
						googletag.cmd.push(function() {
						googletag.defineSlot('/3346429/Bazaar_Prest', [1, 1],'d52a1480fc1e4fcb8f8606c96662d517')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['brad-pitt','entertainment','living','trailer','nea-tainia','living','entertainment','ros','22003']);if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
						googletag.enableServices();
						googletag.display('d52a1480fc1e4fcb8f8606c96662d517');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
    </div>


    
    <main id="main" class="hideelement">

        

        

        
        <section class="advertising-banner bannerparent">
            <div class="banner-container billboardad" style="overflow:hidden;" id="headerBillBoard">
                <div id='9c75e1f2df08428eaad89bac4b3124da'>
	   <script>
        var cntI=0;
		var ad9c75e1f2df08428eaad89bac4b3124da = setInterval(function(){
		    cntI++;
			try{
			if((typeof (googletag) !== "undefined" && googletag.apiReady) || cntI>100){
				clearInterval(ad9c75e1f2df08428eaad89bac4b3124da);

				googletag.cmd.push(function() {
				googletag.defineSlot('/3346429/Bazaar_Billboard_A', [[320,80],[ 728,90], [ 970,90], [ 970,250], [1000,250], [1000,90]],'9c75e1f2df08428eaad89bac4b3124da')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['brad-pitt','entertainment','living','trailer','nea-tainia','living','entertainment','ros','22003']);if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
						googletag.pubads().addEventListener('slotRenderEnded', function (event) {
							var containerId = event.slot.getSlotElementId();
							var containsAd = !event.isEmpty;
							if (containsAd == true) {
								if(event.size[0] >300){
									//console.log('resize:' +containerId);
									responsiveAdsFn(containerId, event.size[0], event.size[1]);
								}
								if (document.getElementById(containerId).classList.contains("advertising-skin")) {
										document.body.className += ' has-skin';									
								}
							}else{
								console.log('Hide:' +containerId);
								document.getElementById(containerId).style.display = "none";
								var parentNode = document.getElementById(containerId).closest(".bannerparent");
    							if (parentNode) {
    							    parentNode.style.display = "none";
    							}
    							
							}
						
						});
				googletag.enableServices();
				googletag.display('9c75e1f2df08428eaad89bac4b3124da');
				});

				}else{
				console.log("Loop==>" ,'9c75e1f2df08428eaad89bac4b3124da');
				}
			}catch(err){}

		}, 50);

	   </script>
</div>
            </div>
        </section>

        




<section class="article">

    
    <div class="article-title">
        
            <nav class="breadcrumb arrows">
                
                    <a href="/living" title="Living">LIVING</a>
                    <a href="/living/entertainment" title="Entertainment">ENTERTAINMENT</a>
            </nav>
        <h1>&quot;Bullet Train&quot; | Το trailer της νέας ταινίας του Brad Pitt και η επιστροφή του στα φιλμ δράσης</h1>
            <p>Η δεύτερη ταινία του 58χρονου ηθοποιού που θα κάνει πρεμιέρα μέσα στο 2022.</p>
        <div class="author-social">
            <div class="author">
                <div class="author-image">
                    <img src="/content/images/media/article/author.jpg?v=1" alt="HARPER&amp;#39;S BAZAAR TEAM" />
                </div>
                <h5>
                    <span class="article-date">03-03-2022</span>
                </h5>
            </div>
            <ul class="social align-right icon-color a2a_kit a2a_default_style">
    <li><a class="facebook a2a_button_facebook"><svg class="icon"><use href="/content/images/icons/icons.svg#facebook" xlink:href="/contentimages/icons/icons.svg#facebook"></use></svg></a></li>
    <li><a class="twitter a2a_button_twitter"><svg class="icon"><use href="/content/images/icons/icons.svg#twitter" xlink:href="/contentimages/icons/icons.svg#twitter"></use></svg></a></li>
    <li><a class="pinterest a2a_button_pinterest"><svg class="icon"><use href="/content/images/icons/icons.svg#pinterest" xlink:href="/contentimages/icons/icons.svg#pinterest"></use></svg></a></li>
    <li><a class="mail a2a_button_email"><svg class="icon"><use href="/content/images/icons/icons.svg#message" xlink:href="/contentimages/icons/icons.svg#message"></use></svg></a></li>
</ul>

        </div>
    </div>

    
    <div class="sticky-container">
        
        <div class="left">

            
            <div class="article-content">


                        <div class="image">
                            <img src="/Content/ImagesDatabase/p/750x422/crop/both/dd/dd8a4c1cc8c94a1fbe03f4db2ac75393.jpeg?quality=80&amp;404=default&amp;v=3" alt="" />
                                <a href="#0" class="image-copyright">Getty Images</a>
                        </div>





                

                <p>
	Η χρονιά αυτή φαίνεται να είναι τυχερή για τον <strong>Brad Pitt,</strong> αφού ο ηθοποιός επέστρεψε, όπως μαρτυρά η νέα του ταινία<strong>&nbsp;</strong>ονόματι<strong>"Bullet Train</strong>", στα φιλμ δράσης. Ο πρωταγωνιστής ηγείται ενός χρυσού καστ, στο οποίο περιλαμβάνονται τα ονόματα των&nbsp;S<strong>andra</strong><strong> Bullock, Aaron Taylor-Johnson, Joey King, Michael Shannon, Logan Lerman, Zazie Beetz, Brian Tyree Henry, Hiroyuki Sanada, Andrew Koji&nbsp;</strong>και<strong> Bad Bunny.</strong>
</p>

<div class="related-story story-left" data-articleid="21874">
	<h4 class="story-title">Διαβάστε Επίσης</h4>

	<div class="item horizontal">
		<div class="item-image">
			<a href="/living/entertainment/21874/oppenheimer-mia-proti-geusi-apo-ti-nea-tainia-tou-christopher-nolan-me-protagonisti-ton-cillian-murphy" target="_blank" title="Oppenheimer | Μία πρώτη γεύση από τη νέα ταινία του Christopher Nolan με πρωταγωνιστή τον Cillian Murphy"><img class="lazyload" src="/Content/ImagesDatabase/p/300x200/crop/both/2c/2c0240c47da0400fabdb38d424aeaf47.jpeg" data-src="https://www.harpersbazaar.gr/Content/ImagesDatabase/2c/2c0240c47da0400fabdb38d424aeaf47.jpeg?width=300&height=200&mode=crop&anchor=topcenter" alt='"Bullet Train" | Το trailer της νέας ταινίας του Brad Pitt και η επιστροφή του στα φιλμ δράσης'></a>
		</div>

		<div class="item-content">
			<div class="item-description">
				<h4><a href="/living/entertainment/21874/oppenheimer-mia-proti-geusi-apo-ti-nea-tainia-tou-christopher-nolan-me-protagonisti-ton-cillian-murphy" target="_blank" title="Oppenheimer | Μία πρώτη γεύση από τη νέα ταινία του Christopher Nolan με πρωταγωνιστή τον Cillian Murphy">Oppenheimer&nbsp;| Μία πρώτη γεύση από τη νέα ταινία του Christopher Nolan με πρωταγωνιστή τον Cillian Murphy</a></h4>
			</div>
		</div>
	</div>
</div>

<p>
	Όπως παρακολουθούμε από τις σκηνές του trailer που μόλις κυκλοφόρησε, ο χαρακτήρας του&nbsp;Pitt,&nbsp;έχοντας μείνει εκτός του παιχνιδιού για χρόνια, επιστρέφει ως πληρωμένος δολοφόνος για να φέρει εις πέρας μία αποστολή. Δυστυχώς, όμως, τα πράγματα δεν φαίνονται να είναι τόσο απλά για τον ίδιο, αφού στο τρένο που έχει επιβιβαστεί, υπάρχουν ορισμένοι επιβάτες που είναι διατεθειμένοι να τον εμποδίσουν.&nbsp;
</p><div><div class="advert-mobile-container bannerparent">
            <div class="item adv-banner">
                <div class="sticky-banner">
                    <div class="advert" id="c2f465f501824f34a6c9f639b9506629">
                        <script>
                        if(window.innerWidth <= 500){
                            var adtimerc2f465f501824f34a6c9f639b9506629= setInterval(function(){
                            try{
                            if(typeof googletag.apiReady !== "undefined" && googletag.apiReady)
                            {
                            	clearInterval(adtimerc2f465f501824f34a6c9f639b9506629);
                            	googletag.cmd.push(function() {
                            	googletag.defineSlot('/3346429/Bazaar_300x250_A', [[300, 250], [300, 600], [300, 100]],'c2f465f501824f34a6c9f639b9506629')
                            	.addService(googletag.pubads())
                            	.setCollapseEmptyDiv(true);
                            	if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
                            	googletag.enableServices();
                            	googletag.display('c2f465f501824f34a6c9f639b9506629');
                            	});
                            }
                            }catch(err){}
                            
                            }, 100);
                        }
                        </script>
                    </div>
                    
                </div>
            </div>
</div></div>

<p>
	Για τον Pitt είναι δεύτερη συνεργασία του με τη<strong> Sandra Bullock&nbsp;</strong>μέσα στη χρονιά, με την οποία εμφανίστηκε και στην ταινία <strong>"The Lost City", </strong><a href="https://www.harpersbazaar.gr/living/entertainment/20958/the-lost-city-to-trailer-tis-neas-komikis-peripeteias-me-protagonistria-ti-sandra-bullock" target="_blank">το&nbsp;trailer&nbsp;της οποίας κυκλοφόρησε πριν από λίγους μήνες.</a>
</p>

<p>
	Το "Bullet Train" βασίζεται στο βιβλίο "Maria Beetle"&nbsp;του Ιάπωνα συγγραφέα,&nbsp;Kōtarō Isaka, του οποίου τη σκηνοθεσία έχει αναλάβει ο<strong> David Leitch</strong>, γνωστός για το "Atomic Blonde με τη Charlize Theron και το "Deadpool&nbsp;2"&nbsp;με τον Ryan Reynolds.&nbsp;
</p>

<p>
	Όπως αναφέρεται και στο trailer, η ταινία θα κάνει πρεμιέρα το φετινό καλοκαίρι και πιο συγκεκριμένα στις <strong>15 Ιουλίου.</strong>
</p>

<h2>Δείτε το trailer:</h2>

<p>
	</p><div class="video-container"><iframe allowfullscreen frameborder="0" height="360" src="//www.youtube-nocookie.com/embed/0IOsk2Vlc4o?rel=0" width="730"></iframe></div>
<p></p>

<div class="related-story" data-articleid="21848">
	<h4 class="story-title">Διαβάστε Επίσης</h4>

	<div class="item horizontal">
		<div class="item-image">
			<a href="/living/entertainment/21848/the-batman-to-neo-trailer-tis-poluanamenomenis-tainias" target="_blank" title="The Batman | Το νέο trailer της πολυαναμενόμενης ταινίας"><img class="lazyload" src="/Content/ImagesDatabase/p/300x200/crop/both/c3/c339771ba3ca43f6b0f4b146fc1c22a4.jpg" data-src="https://www.harpersbazaar.gr/Content/ImagesDatabase/c3/c339771ba3ca43f6b0f4b146fc1c22a4.jpg?width=300&height=200&mode=crop&anchor=topcenter"></a>
		</div>

		<div class="item-content">
			<div class="item-description">
				<h4><a href="/living/entertainment/21848/the-batman-to-neo-trailer-tis-poluanamenomenis-tainias" target="_blank" title="The Batman | Το νέο trailer της πολυαναμενόμενης ταινίας">The Batman | Το νέο trailer της πολυαναμενόμενης ταινίας</a></h4>
			</div>
		</div>
	</div>
</div>

<p>
</p><style>
    .itemsset1, .itemsset2, .itemsset3, .itemsset4, .itemsset5, .itemsset6, .itemsset7, .itemsset8, .itemsset9, .itemsset10, .itemsset11, .itemsset12, .itemsset13, .itemsset14, .itemsset15, .itemsset16, .itemsset17, .itemsset18, .itemsset19, .itemsset20,
    .banner1, .banner2, .banner3, .banner4, .banner5, .banner6, .banner7, .banner8, .banner9, .banner10, .banner11, .banner12, .banner13, .banner14, .banner15, .banner16, .banner17, .banner18, .banner1, .banner20 {
        display: none !important;
    }
</style>

    <div class="article-list">

    </div>




                <script data-ws="23238" data-h="phaistos-ssp.adman.gr" data-s="0x0" data-async="true"  src="https://static.adman.gr/adman.js"></script>
            </div>
            
            <div class="article-footer">

                
                    <div class="tags">
                        <h5><strong>Tags</strong></h5>
                        <ul>
                                <li><a href="/tag/brad-pitt">Brad Pitt</a></li>
                                <li><a href="/tag/trailer">trailer</a></li>
                                <li><a href="/tag/nea-tainia">νέα ταινία</a></li>

                        </ul>
                    </div>

                <div class="share">
                    <h5><strong>Μοιράσου το άρθρο</strong></h5>
                    <ul class="social align-right icon-color a2a_kit a2a_default_style">
    <li><a class="facebook a2a_button_facebook"><svg class="icon"><use href="/content/images/icons/icons.svg#facebook" xlink:href="/contentimages/icons/icons.svg#facebook"></use></svg></a></li>
    <li><a class="twitter a2a_button_twitter"><svg class="icon"><use href="/content/images/icons/icons.svg#twitter" xlink:href="/contentimages/icons/icons.svg#twitter"></use></svg></a></li>
    <li><a class="pinterest a2a_button_pinterest"><svg class="icon"><use href="/content/images/icons/icons.svg#pinterest" xlink:href="/contentimages/icons/icons.svg#pinterest"></use></svg></a></li>
    <li><a class="mail a2a_button_email"><svg class="icon"><use href="/content/images/icons/icons.svg#message" xlink:href="/contentimages/icons/icons.svg#message"></use></svg></a></li>
</ul>

                </div>
            </div>
        </div>

        
        <div class="right multiple">
            <div class="sticky-column">
                <div class="sticky-inner bannerparent">
                    <div class="right-item banner-right desktop-banner">
                        <div class="sticky-banner">
                            <div id='24e8983df9e247c0b6b4dd79ae29fe53' class="advert">
   <script>
    if(window.innerWidth >= 500){
			var adtimer24e8983df9e247c0b6b4dd79ae29fe53= setInterval(function(){
				try{
					if(typeof googletag.apiReady !== "undefined" && googletag.apiReady)
					{
						clearInterval(adtimer24e8983df9e247c0b6b4dd79ae29fe53);
						googletag.cmd.push(function() {
						googletag.defineSlot('/3346429/Bazaar_300x250_A', [[300, 250], [300, 600], [300, 100]],'24e8983df9e247c0b6b4dd79ae29fe53')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['brad-pitt','entertainment','living','trailer','nea-tainia','living','entertainment','ros','22003']);if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
						googletag.enableServices();
						googletag.display('24e8983df9e247c0b6b4dd79ae29fe53');
						});
					}
				}catch(err){}

			}, 100);
     }	
   </script>
 </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="sticky-column">
                <div class="sticky-inner bannerparent">
                    <div class="right-item banner-right ">
                        <div class="sticky-banner">
                            <div id='742f36e7005a4a3d87d7449a4c13f09c' class="advert">
	<script>
		var adtimer742f36e7005a4a3d87d7449a4c13f09c= setInterval(function(){
		try{
			if(typeof googletag.apiReady !== "undefined" && googletag.apiReady){
				clearInterval(adtimer742f36e7005a4a3d87d7449a4c13f09c);

				googletag.cmd.push(function() {
				googletag.defineSlot('/3346429/Bazaar_300x250_B', [[300, 250], [300, 600], [300, 100]],'742f36e7005a4a3d87d7449a4c13f09c')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['brad-pitt','entertainment','living','trailer','nea-tainia','living','entertainment','ros','22003']);if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
				googletag.enableServices();
				googletag.display('742f36e7005a4a3d87d7449a4c13f09c');
				});

			}
		}catch(err){}

		}, 100);
	</script>
</div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>






        
        
        



        
        <section class="advertising-banner bannerparent">
            <div class="banner-container" style="overflow:hidden;">
                <img class="lazyload  bannerlazy" id="lazyad14ef89b99a01414eade60a7084b991e5" data-callbackfunction="fnad14ef89b99a01414eade60a7084b991e5" data-placeholderid="14ef89b99a01414eade60a7084b991e5" data-original="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" style="width:300px; height:1px;" width="300"/>
<div id='14ef89b99a01414eade60a7084b991e5' class="advert">
   <script>
      function fnad14ef89b99a01414eade60a7084b991e5(){
       	googletag.cmd.push(function() {
		googletag.defineSlot('/3346429/Bazaar_Billboard_B', [[ 728,90], [ 970,90], [ 970,250], [1000,250], [1000,90]],'14ef89b99a01414eade60a7084b991e5')
				.addService(googletag.pubads())
				.setCollapseEmptyDiv(true);
				googletag.pubads().setTargeting('page', ['brad-pitt','entertainment','living','trailer','nea-tainia','living','entertainment','ros','22003']);if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
		googletag.enableServices();
		googletag.display('14ef89b99a01414eade60a7084b991e5');
		});
      }
   </script>
</div>
            </div>
        </section>

        

    <section class="stories">
    <div id="RECS_WIDGET_132129" class="recommendation-engine-container"></div>
    <div id="RECS_WIDGET_165736" class="recommendation-engine-container"></div>
</section>
<script data-cfasync="false">
    if (window.innerWidth >= 700){
        document.querySelector("#RECS_WIDGET_165736").style.display = "none";
        (function(R,e,c,s,W,i,d){R['RecsWidgetObject']=W;R[W]=R[W]||function(){
(R[W].q=R[W].q||[]).push(arguments)},R[W].l=1*new
Date();i=e.createElement(c),d=e.getElementsByTagName(c)[0];i.async=1;i.src=s;d.parentNode.insertBefore(i,d)
})(window,document,'script','//widget.yallarec.com/_yalla_loader.js','__recsWidget');
__recsWidget('createWidget',{wwei:'RECS_WIDGET_132129',pubid:185585,
webid:207206,wid:132129,on:'yallarec'});
    } else {
        document.querySelector("#RECS_WIDGET_132129").style.display = "none";
        (function(R,e,c,s,W,i,d){R['RecsWidgetObject']=W;R[W]=R[W]||function(){
(R[W].q=R[W].q||[]).push(arguments)},R[W].l=1*new Date();i=e.createElement(c),
d=e.getElementsByTagName(c)[0];i.async=1;i.src=s;d.parentNode.insertBefore(i,d)
})(window,document,'script','//widget.yallarec.com/_yalla_loader.js','__recsWidget');
__recsWidget('createWidget',{wwei:'RECS_WIDGET_165736',pubid:185585,webid:207206,
wid:165736,on:'yallarec'});
    }
</script>


    <!-- Stories Latest -->
<section class="stories">
    <div class="breaker-title">
        <h2><a href="#0">Latest</a></h2>
    </div>
    <div class="sticky-container flip-order">

        <!-- Left -->
        <div class="left">

            <div class="grid gridx3">

<div class="item snip ">
    <div class="item-image ">
            <a href="/living/entertainment/22003/bullet-train-to-trailer-tis-neas-tainias-tou-brad-pitt-kai-i-epistrofi-tou-sta-film-drasis" target="_self" title="&quot;Bullet Train&quot; | Το trailer της νέας ταινίας του Brad Pitt και η επιστροφή του στα φιλμ δράσης">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/crop/both/dd/dd8a4c1cc8c94a1fbe03f4db2ac75393.jpeg?quality=60&amp;404=default&amp;v=3" src="/Content/images/blank.gif?width=530&amp;height=530" alt="&quot;Bullet Train&quot; | Το trailer της νέας ταινίας του Brad Pitt και η επιστροφή του στα φιλμ δράσης">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/living/entertainment" title="Entertainment">ENTERTAINMENT</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/living/entertainment/22003/bullet-train-to-trailer-tis-neas-tainias-tou-brad-pitt-kai-i-epistrofi-tou-sta-film-drasis" target="_self" title="&quot;Bullet Train&quot; | Το trailer της νέας ταινίας του Brad Pitt και η επιστροφή του στα φιλμ δράσης">&quot;Bullet Train&quot; | Το trailer της νέας ταινίας του Brad Pitt και η επιστροφή του στα φιλμ δράσης</a>
                    </h4>
                                </div>
    </div>
</div>



<div class="item snip ">
    <div class="item-image ">
            <a href="/celebrities/news/22001/i-olga-kurylenko-xespa-gia-ola-sumbainoun-stin-patrida-tis-tin-oukrania" target="_self" title="Η Olga Kurylenko ξεσπά για όλα όσα συμβαίνουν στην πατρίδα της, την Ουκρανία">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/cu350x532/8,66,346,278/crop/both/1d/1dbef3a357ce4bb785970a513bcbf6a5.jpeg?quality=60&amp;404=default&amp;v=3" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Η Olga Kurylenko ξεσπά για όλα όσα συμβαίνουν στην πατρίδα της, την Ουκρανία">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/celebrities/news" title="News">NEWS</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/celebrities/news/22001/i-olga-kurylenko-xespa-gia-ola-sumbainoun-stin-patrida-tis-tin-oukrania" target="_self" title="Η Olga Kurylenko ξεσπά για όλα όσα συμβαίνουν στην πατρίδα της, την Ουκρανία">Η Olga Kurylenko ξεσπά για όλα όσα συμβαίνουν στην πατρίδα της, την Ουκρανία</a>
                    </h4>
                                </div>
    </div>
</div>



<div class="item snip ">
    <div class="item-image ">
            <a href="/moda/street-style/21853/10-casual-chic-sunola-basismena-sta-staples-tis-anoixiatikis-gkarntarompas" target="_self" title="10 casual chic σύνολα βασισμένα στα staples της ανοιξιάτικης γκαρνταρόμπας">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/crop/both/46/46b54f6be6104e069350d2672c1496ae.jpg?quality=60&amp;404=default&amp;v=3" src="/Content/images/blank.gif?width=530&amp;height=530" alt="10 casual chic σύνολα βασισμένα στα staples της ανοιξιάτικης γκαρνταρόμπας">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/moda/street-style" title="Street Style">STREET STYLE</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/moda/street-style/21853/10-casual-chic-sunola-basismena-sta-staples-tis-anoixiatikis-gkarntarompas" target="_self" title="10 casual chic σύνολα βασισμένα στα staples της ανοιξιάτικης γκαρνταρόμπας">10 casual chic σύνολα βασισμένα στα staples της ανοιξιάτικης γκαρνταρόμπας</a>
                    </h4>
                                            <a class="author" href="/author/katerina-piperi" title="Κατερίνα Πιπέρη">
                        <span>ΓΡΑΦΕΙ:</span> ΚΑΤΕΡΙΝΑ ΠΙΠΕΡΗ
                    </a>
        </div>
    </div>
</div>


            </div>
            <div class="grid gridx3">

<div class="item snip ">
    <div class="item-image ">
            <a href="/living/entertainment/22002/pamela-anderson-oi-alitheies-gia-ti-zoi-tis-se-ena-neo-ntokimanter-tou-netflix" target="_self" title="Pamela Anderson | Οι αλήθειες για τη ζωή της σε ένα νέο ντοκιμαντέρ του Netflix">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/cu608x405/7,50,608,390/crop/both/d2/d28a6d2e08314a7ba47b4d25f2a9be70.jpeg?quality=60&amp;404=default&amp;v=3" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Pamela Anderson | Οι αλήθειες για τη ζωή της σε ένα νέο ντοκιμαντέρ του Netflix">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/living/entertainment" title="Entertainment">ENTERTAINMENT</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/living/entertainment/22002/pamela-anderson-oi-alitheies-gia-ti-zoi-tis-se-ena-neo-ntokimanter-tou-netflix" target="_self" title="Pamela Anderson | Οι αλήθειες για τη ζωή της σε ένα νέο ντοκιμαντέρ του Netflix">Pamela Anderson | Οι αλήθειες για τη ζωή της σε ένα νέο ντοκιμαντέρ του Netflix</a>
                    </h4>
                                </div>
    </div>
</div>



<div class="item snip ">
    <div class="item-image ">
            <a href="/celebrities/news/21999/basilissa-elisabet-o-prigkipas-karolos-milise-gia-tin-katastasi-tis-ugeias-tis-meta-ti-nosisi-tis-me-covid" target="_self" title="Βασίλισσα Ελισάβετ | Ο πρίγκιπας Κάρολος μίλησε για την κατάσταση της υγείας της μετά τη νόσησή της με covid">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/cu355x532/0,36,355,237/crop/both/4c/4c637fa3b89c46828e966aaf850a30b3.jpg?quality=60&amp;404=default&amp;v=3" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Βασίλισσα Ελισάβετ | Ο πρίγκιπας Κάρολος μίλησε για την κατάσταση της υγείας της μετά τη νόσησή της με covid">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/celebrities/news" title="News">NEWS</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/celebrities/news/21999/basilissa-elisabet-o-prigkipas-karolos-milise-gia-tin-katastasi-tis-ugeias-tis-meta-ti-nosisi-tis-me-covid" target="_self" title="Βασίλισσα Ελισάβετ | Ο πρίγκιπας Κάρολος μίλησε για την κατάσταση της υγείας της μετά τη νόσησή της με covid">Βασίλισσα Ελισάβετ | Ο πρίγκιπας Κάρολος μίλησε για την κατάσταση της υγείας της μετά τη νόσησή της με covid</a>
                    </h4>
                                </div>
    </div>
</div>



<div class="item snip ">
    <div class="item-image ">
            <a href="/moda/news/22000/i-jill-biden-stirizei-tin-oukrania-to-forema-me-sumbolismo" target="_self" title="Η Jill Biden στηρίζει την Ουκρανία | Το φόρεμα με συμβολισμό">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/crop/both/ba/ba0d7306810643d5a10607561732e2a2.jpg?quality=60&amp;404=default&amp;v=3" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Η Jill Biden στηρίζει την Ουκρανία | Το φόρεμα με συμβολισμό">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/moda/news" title="News">NEWS</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/moda/news/22000/i-jill-biden-stirizei-tin-oukrania-to-forema-me-sumbolismo" target="_self" title="Η Jill Biden στηρίζει την Ουκρανία | Το φόρεμα με συμβολισμό">Η Jill Biden στηρίζει την Ουκρανία | Το φόρεμα με συμβολισμό</a>
                    </h4>
                                            <a class="author" href="/author/dimitra-bgenopoulou" title="Δήμητρα Βγενοπούλου">
                        <span>ΓΡΑΦΕΙ:</span> ΔΗΜΗΤΡΑ ΒΓΕΝΟΠΟΥΛΟΥ
                    </a>
        </div>
    </div>
</div>


            </div>

            <div class="grid gridx3">

<div class="item snip ">
    <div class="item-image ">
            <a href="/celebrities/news/21997/o-prigkipas-karolos-episkeptetai-ton-oukraniko-kathedriko-nao-tou-londinou-dilonontas-tin-upostirixi-tou-pros-tin-oukrania" target="_self" title="Ο πρίγκιπας Κάρολος επισκέφθηκε τον ουκρανικό καθεδρικό ναό του Λονδίνου, δηλώνοντας την υποστήριξή του προς την Ουκρανία">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/crop/both/c7/c73e4045dd4745eeb2343b093871ea4a.jpeg?quality=60&amp;404=default&amp;v=3" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Ο πρίγκιπας Κάρολος επισκέφθηκε τον ουκρανικό καθεδρικό ναό του Λονδίνου, δηλώνοντας την υποστήριξή του προς την Ουκρανία">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/celebrities/news" title="News">NEWS</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/celebrities/news/21997/o-prigkipas-karolos-episkeptetai-ton-oukraniko-kathedriko-nao-tou-londinou-dilonontas-tin-upostirixi-tou-pros-tin-oukrania" target="_self" title="Ο πρίγκιπας Κάρολος επισκέφθηκε τον ουκρανικό καθεδρικό ναό του Λονδίνου, δηλώνοντας την υποστήριξή του προς την Ουκρανία">Ο πρίγκιπας Κάρολος επισκέφθηκε τον ουκρανικό καθεδρικό ναό του Λονδίνου, δηλώνοντας την υποστήριξή του προς την Ουκρανία</a>
                    </h4>
                                </div>
    </div>
</div>



<div class="item snip ">
    <div class="item-image ">
            <a href="/celebrities/news/21996/victoria-beckham-h-stylish-emfanisi-me-ton-gio-tis-romeo-stin-epideixi-tou-saint-laurent-sto-parisi" target="_self" title="Victoria Beckham | H stylish εμφάνιση με τον γιο της, Romeo, στην επίδειξη του Saint Laurent στο Παρίσι">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/cu608x405/10,31,596,321/crop/both/45/4501fb421a9a48e69566ca0e244a1be6.jpeg?quality=60&amp;404=default&amp;v=3" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Victoria Beckham | H stylish εμφάνιση με τον γιο της, Romeo, στην επίδειξη του Saint Laurent στο Παρίσι">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/celebrities/news" title="News">NEWS</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/celebrities/news/21996/victoria-beckham-h-stylish-emfanisi-me-ton-gio-tis-romeo-stin-epideixi-tou-saint-laurent-sto-parisi" target="_self" title="Victoria Beckham | H stylish εμφάνιση με τον γιο της, Romeo, στην επίδειξη του Saint Laurent στο Παρίσι">Victoria Beckham | H stylish εμφάνιση με τον γιο της, Romeo, στην επίδειξη του Saint Laurent στο Παρίσι</a>
                    </h4>
                                </div>
    </div>
</div>



<div class="item snip ">
    <div class="item-image ">
            <a href="/moda/news/21993/o-kosmos-tis-modas-analambanei-drasi-gia-tin-oukrania" target="_self" title="Ο κόσμος της μόδας αναλαμβάνει δράση για την Ουκρανία">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/cu608x405/0,20,606,323/crop/both/a4/a42ec2a0ce854c5996d0cac0fac6daff.jpeg?quality=60&amp;404=default&amp;v=3" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Ο κόσμος της μόδας αναλαμβάνει δράση για την Ουκρανία">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/moda/news" title="News">NEWS</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/moda/news/21993/o-kosmos-tis-modas-analambanei-drasi-gia-tin-oukrania" target="_self" title="Ο κόσμος της μόδας αναλαμβάνει δράση για την Ουκρανία">Ο κόσμος της μόδας αναλαμβάνει δράση για την Ουκρανία</a>
                    </h4>
                                            <a class="author" href="/author/dimitra-bgenopoulou" title="Δήμητρα Βγενοπούλου">
                        <span>ΓΡΑΦΕΙ:</span> ΔΗΜΗΤΡΑ ΒΓΕΝΟΠΟΥΛΟΥ
                    </a>
        </div>
    </div>
</div>


            </div>

        </div>

        <!-- Right -->
        <div class="right">
            <div class="sticky-inner bannerparent">
                <!-- The banners must be inside right-item -->
                <div class="right-item banner-right">
                    <div class="sticky-banner" style="overflow:hidden;">
                        <img class="lazyload  bannerlazy" id="lazyad48ead387487542a3b50bce60f2bd7750" data-callbackfunction="fnad48ead387487542a3b50bce60f2bd7750" data-placeholderid="48ead387487542a3b50bce60f2bd7750" data-original="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" style="width:300px; height:1px;" width="300"/>
<div id='48ead387487542a3b50bce60f2bd7750' class="advert">
   <script>
   function fnad48ead387487542a3b50bce60f2bd7750(){
       
			googletag.cmd.push(function() {
    			googletag.defineSlot('/3346429/Bazaar_300x250_A', [[300, 250], [300, 600], [300, 100]],'48ead387487542a3b50bce60f2bd7750')
    			.addService(googletag.pubads())
    			.setCollapseEmptyDiv(true);
    			if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
    			googletag.enableServices();
    			googletag.display('48ead387487542a3b50bce60f2bd7750');
			});
   }
				
   </script>
 </div>
                    </div>
                    <div class="sticky-banner" style="overflow:hidden;">
                        <iframe src="https://www.tasty-guide.gr/banners/recipeoftheday?ts=bnr9234798" width="300" height="600"></iframe>
                    </div>

                </div>
            </div>
        </div>

    </div>

</section>





        
            <section class="newsletter has-promo">
                <div class="newsletter-inner">
                    <div class="newsletter-left">
                        <div class="item-image">
    <a href="/Content/MagazineCovers/293_harpersbazaar.pdf" target="_blank" title="Κάντε κλικ για να δείτε σε μεγένθυση το εξώφυλλο του περιοδικού">
        <img class="lazyload" data-src="/Content/MagazineCovers/293_harpersbazaar_extralarge.jpg?width=140&height=184" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Harper&amp;#39;s Bazaar Greece">
    </a>
</div>
<div class="promo-title">
    <h5>Harper&#39;s Bazaar Greece</h5>
    <p>Τεύχος Μαρτίου 2022</p>
    <a href="/Content/MagazineCovers/293_harpersbazaar.pdf" class="button" target="_blank">Περισσότερα</a>
</div>


                    </div>
                    <div class="newsletter-right">
                        
<div class="promo-title">
    <h5>Εγγραφείτε στο Newsletter</h5>
    <p>
        Τάσεις μόδας απευθείας από τα catwalks, έμπνευση για μακιγιάζ, οι καλύτερες προτάσεις για θέατρο, ταξίδια, γαστρονομία.
    </p>
</div>

<form class="form" action="/newsletter/subscribeproxy/c2f95fc9-004c-4520-bf8c-81c67ad1beed" method="post" id="ms-sub-form" novalidate>
    
    <fieldset class="form-group">
        <div class="form-item">
            <input name="ms-email" id="email" required aria-label="Email address" class="form-control" type="email" placeholder="Γράψτε το Email σας">
            <button id="newsletter-subscription-button" type="submit" value="Subscribe" class="subscribe">Εγγραφή</button>
        </div>
    </fieldset>
    <small>Παρακαλούμε πριν εγγραφείτε διαβάστε προσεκτικά τους <a href="/terms-of-use" target="_blank">όρους χρήσης</a>.</small>
    
    <input id="g-recaptcha-response" name="g-recaptcha-response" type="hidden"></input>
</form>


                    </div>
                </div>
            </section>
            <section class="best-network">

        <div class="breaker-title-small">
            <h2><a href="#0">Best of Network</a></h2>
        </div>

        <div class="grid gridx3">

            <!-- 1 -->
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://esquire.com.gr/story/19726/cancel-ntostogiefski-mia-anoisia-kai-misi">
                            <img class="lazyload" data-src="https://esquire.com.gr/Content/ImagesDatabase/p/400x400/crop/b4/b468312b0cc9434a93e801314994533f.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://esquire.com.gr/story/19726/cancel-ntostogiefski-mia-anoisia-kai-misi">Cancel Ντοστογιέφσκι, μία ανοησία και μισή</a></h4>
                        </div>
                    </div>
                </div>
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://esquire.com.gr/story/19461/to-pio-polusuzitimeno-button-ton-social-media-erxetai-telika-sto-twitter">
                            <img class="lazyload" data-src="https://esquire.com.gr/Content/ImagesDatabase/p/400x400/crop/11/11483e534d61402dbe7f066ea83c53ea.jpeg" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://esquire.com.gr/story/19461/to-pio-polusuzitimeno-button-ton-social-media-erxetai-telika-sto-twitter">Το πιο πολυσυζητημένο button των social media έρχεται τελικά στο Twitter</a></h4>
                        </div>
                    </div>
                </div>
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://gr.askmen.com/top-ten-auto/1103052/topten/ta-pio-idiaitera-sullektika-autokineta-pou-kuklophoresan-pote">
                            <img class="lazyload" data-src="https://www.capital.gr/Content/ImagesDatabase/p/400x400/crop/4b/4b258fd4d58b443a95b89ce23ccb984d.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://gr.askmen.com/top-ten-auto/1103052/topten/ta-pio-idiaitera-sullektika-autokineta-pou-kuklophoresan-pote">Οι πιο ιδιαίτερες συλλεκτικές εκδόσεις αυτοκινήτων που κυκλοφόρησαν ποτέ</a></h4>
                        </div>
                    </div>
                </div>
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://gr.askmen.com/sumboules-ugeias/1109560/article/mantepse-ti-proteinoun-oi-psukhologoi-oti-prepei-na-kaneis-en-ora-ergasias">
                            <img class="lazyload" data-src="https://www.capital.gr/Content/ImagesDatabase/p/400x400/crop/c9/c926e894738e4972aa4c477b47ea2e03.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://gr.askmen.com/sumboules-ugeias/1109560/article/mantepse-ti-proteinoun-oi-psukhologoi-oti-prepei-na-kaneis-en-ora-ergasias">Μάντεψε τι προτείνουν οι ψυχολόγοι ότι πρέπει να κάνεις εν ώρα εργασίας</a></h4>
                        </div>
                    </div>
                </div>
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://www.capital.gr/story/3618466/ftanoun-oi-protes-partides-novavax-stin-ellada-pote-xekinoun-oi-emboliasmoi">
                            <img class="lazyload" data-src="https://www.capital.gr/Content/ImagesDatabase/p/400x400/crop/ff/ff79855f774647d396e07d5a6409c5e6.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://www.capital.gr/story/3618466/ftanoun-oi-protes-partides-novavax-stin-ellada-pote-xekinoun-oi-emboliasmoi">Φτάνουν οι πρώτες παρτίδες Novavax στην Ελλάδα – Πότε ξεκινούν οι εμβολιασμοί</a></h4>
                        </div>
                    </div>
                </div>
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://www.capital.gr/story/3360506/poios-leei-oti-den-mporeis-na-statheis-me-to-kefali-kato">
                            <img class="lazyload" data-src="https://www.capital.gr/Content/ImagesDatabase/p/400x400/crop/53/53294ad41f79436594a83f4fc1bbbfbc.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://www.capital.gr/story/3360506/poios-leei-oti-den-mporeis-na-statheis-me-to-kefali-kato">Ποιος λέει ότι δεν μπορείς να σταθείς με το κεφάλι κάτω;</a></h4>
                        </div>
                    </div>
                </div>
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://www.shape.gr/diatrofi-adynatisma/diaites/oi-neoi-kanones-ths-mesogeiakhs-diatrofhs/?utm_source=bazaar&amp;utm_campaign=BoNetwork">
                            <img class="lazyload" data-src="https://images.weserv.nl/?url=files.shape.gr/2020/03/meat-beef-bourguignon-still-life-picture-id538037766-160x160.jpg&amp;w=400&amp;h=400&amp;t=square" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://www.shape.gr/diatrofi-adynatisma/diaites/oi-neoi-kanones-ths-mesogeiakhs-diatrofhs/?utm_source=bazaar&amp;utm_campaign=BoNetwork">Οι 8 νέοι κανόνες της Μεσογειακής Διατροφής: πλήρες γάλα, τουρσί και οι φυτικές ίνες που χαρίζουν υγιές σώμα</a></h4>
                        </div>
                    </div>
                </div>
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://www.shape.gr/diatrofi-adynatisma/sosti-diatrofi/thermides-vradina-gevmata/?utm_source=bazaar&amp;utm_campaign=BoNetwork">
                            <img class="lazyload" data-src="https://images.weserv.nl/?url=files.shape.gr/2018/01/shutterstock_407108815--160x160.jpg&amp;w=400&amp;h=400&amp;t=square" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://www.shape.gr/diatrofi-adynatisma/sosti-diatrofi/thermides-vradina-gevmata/?utm_source=bazaar&amp;utm_campaign=BoNetwork">Είναι 8, είναι εύκολα, είναι τα πιο υγιεινά βραδινά γεύματα με λίγες θερμίδες και μας τα έφτιαξε η διατροφολόγος</a></h4>
                        </div>
                    </div>
                </div>
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://www.missbloom.gr/omorfia/mallia/ti-na-kaneis-an-to-chroma-ton-mallion-sou-vgike-pio-skouro-ap-oti-to-perimenes/?utm_source=bazaar&amp;utm_campaign=BoNetwork">
                            <img class="lazyload" data-src="https://images.weserv.nl/?url=files.missbloom.gr/2020/03/iStock-1143658675.jpg&amp;w=400&amp;h=400&amp;t=square" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://www.missbloom.gr/omorfia/mallia/ti-na-kaneis-an-to-chroma-ton-mallion-sou-vgike-pio-skouro-ap-oti-to-perimenes/?utm_source=bazaar&amp;utm_campaign=BoNetwork">Τι να κάνεις αν το χρώμα των μαλλιών σου βγήκε πιο σκούρο απ&#39; ό,τι το περίμενες</a></h4>
                        </div>
                    </div>
                </div>

        </div>

    </section>



    </main>

    
        <aside id="side-navigation">
        <button class="close-nav"><span></span></button>
        <div class="navigation-inner">
            <div class="navigation-content">
                <nav class="navigation-categories">
                    <ul class="primary">
                            <li>
                                <a href="/moda" >
                                    ΜΟΔΑ
                                </a>
                                    <ul class="nav-submenu">
                                            <li>
                                                    <a href="/moda/news" >
                                                        News
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/moda/taseis-and-shows" >
                                                        Τάσεις &amp; Shows
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/moda/street-style" >
                                                        Street style
                                                    </a>
                                            </li>
                                    </ul>
                            </li>
                            <li>
                                <a href="/omorfia" >
                                    ΟΜΟΡΦΙΑ
                                </a>
                                    <ul class="nav-submenu">
                                            <li>
                                                    <a href="/omorfia/peripoihsh" >
                                                        Περιποίηση
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/omorfia/makigiaz" >
                                                        Μακιγιάζ
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/omorfia/mallia" >
                                                        Μαλλιά
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/omorfia/wellness" >
                                                        Wellness
                                                    </a>
                                            </li>
                                    </ul>
                            </li>
                            <li>
                                <a href="/celebrities" >
                                    CELEBRITIES
                                </a>
                                    <ul class="nav-submenu">
                                            <li>
                                                    <a href="/celebrities/news" >
                                                        News
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/celebrities/red-carpet" >
                                                        Red Carpet
                                                    </a>
                                            </li>
                                    </ul>
                            </li>
                            <li>
                                <a href="/living" >
                                    LIVING
                                </a>
                                    <ul class="nav-submenu">
                                            <li>
                                                    <a href="/living/entertainment" >
                                                        Entertainment
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/living/lifestyle-homes" >
                                                        Lifestyle &amp; homes
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/living/apopsi" >
                                                        Άποψη
                                                    </a>
                                            </li>
                                    </ul>
                            </li>
                            <li>
                                <a href="/tag/thelist" >
                                    #TheList
                                </a>
                            </li>
                            <li>
                                <a href="/tag/sustainability" >
                                    Sustainability
                                </a>
                            </li>
                            <li>
                                <a href="javascript:window.open(&quot;/content/santorini&quot;)" >
                                    Harper&#39;s Bazaar Santorini
                                </a>
                            </li>
                            <li>
                                <a href="https://casaviva.harpersbazaar.gr" >
                                    CasaViva
                                </a>
                            </li>
                    </ul>
                </nav>

                <div class="side-navigation-footer">
                    <div class="copyright">
                        <p>© 2022 Bazaar</p>
                                <a href="javascript:window.open(&quot;http://www.atticamediagroup.gr/pres/&quot;)" >
            Attica Media Online Network
        </a>
        <a href="/about-us" >
            Σχετικά με εμάς
        </a>
        <a href="/contact" >
            Επικοινωνήστε μαζί μας
        </a>
        <a href="javascript:window.open(&quot;http://www.atticamediagroup.gr/pres/&quot;)" >
            Διαφημιστείτε
        </a>
        <a href="/terms-of-use" >
            Όροι χρήσης
        </a>

                    </div>
                    <ul class="social ">
    <li>
        <a href="https://www.instagram.com/harpersbazaargreece/" class="instagram" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#instagram" xlink:href="/content/images/icons/icons.svg#instagram"></use>
            </svg>
        </a>
    </li>
    <li>
        <a href="https://www.facebook.com/harpersbazaar.gr/" class="facebook" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#facebook" xlink:href="/content/images/icons/icons.svg#facebook"></use>
            </svg>
        </a>
    </li>
    
    <li>
        <a href="https://twitter.com/HarpersBazaargr" class="twitter" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#twitter" xlink:href="/content/images/icons/icons.svg#twitter"></use>
            </svg>
        </a>
    </li>
</ul>

                </div>

            </div>
        </div>
    </aside>



    
    <footer class="hideelement">
        <div class="footer-inner">

            
            <div class="footer-header">

                <a href="/" class="footer-logo">
                    <svg class="icon">
                        <use href="/content/images/logos/logo.svg#bazaar" xlink:href="/content/images/logos/logo.svg#bazaar" />
                    </svg>
                </a>

                <ul class="social full-width align-center">
    <li>
        <a href="https://www.instagram.com/harpersbazaargreece/" class="instagram" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#instagram" xlink:href="/content/images/icons/icons.svg#instagram"></use>
            </svg>
        </a>
    </li>
    <li>
        <a href="https://www.facebook.com/harpersbazaar.gr/" class="facebook" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#facebook" xlink:href="/content/images/icons/icons.svg#facebook"></use>
            </svg>
        </a>
    </li>
    
    <li>
        <a href="https://twitter.com/HarpersBazaargr" class="twitter" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#twitter" xlink:href="/content/images/icons/icons.svg#twitter"></use>
            </svg>
        </a>
    </li>
</ul>

            </div>

            
                <div class="footer-sitemap">
            <div class="sitemap-column">
                <ul>
                        <li class="column1">
                            <a href="/moda" >
                                Μόδα
                            </a>
                        </li>
                        <li class="column1">
                            <a href="/moda/news" >
                                News
                            </a>
                        </li>
                        <li class="column1">
                            <a href="	/moda/taseis-and-shows" >
                                Τάσεις &amp; Shows
                            </a>
                        </li>
                        <li class="column1">
                            <a href="/moda/street-style" >
                                Street style
                            </a>
                        </li>
                </ul>
            </div>
            <div class="sitemap-column">
                <ul>
                        <li class="column2">
                            <a href="/omorfia" >
                                Ομορφιά
                            </a>
                        </li>
                        <li class="column2">
                            <a href="/omorfia/peripoihsh" >
                                Περιποίηση
                            </a>
                        </li>
                        <li class="column2">
                            <a href="/omorfia/makigiaz" >
                                Μακιγιάζ
                            </a>
                        </li>
                        <li class="column2">
                            <a href="/omorfia/mallia" >
                                Μαλλιά
                            </a>
                        </li>
                        <li class="column2">
                            <a href="/omorfia/wellness" >
                                Wellness
                            </a>
                        </li>
                </ul>
            </div>
            <div class="sitemap-column">
                <ul>
                        <li class="column3">
                            <a href="/celebrities" >
                                Celebrities
                            </a>
                        </li>
                        <li class="column3">
                            <a href="/celebrities/news" >
                                News
                            </a>
                        </li>
                        <li class="column3">
                            <a href="/celebrities/red-carpet" >
                                Red Carpet
                            </a>
                        </li>
                </ul>
            </div>
            <div class="sitemap-column">
                <ul>
                        <li class="column4">
                            <a href="/living" >
                                Living
                            </a>
                        </li>
                        <li class="column4">
                            <a href="/living/entertainment" >
                                Entertainment
                            </a>
                        </li>
                        <li class="column4">
                            <a href="/living/lifestyle-homes" >
                                Lifestyle &amp; homes
                            </a>
                        </li>
                        <li class="column4">
                            <a href="/living/apopsi" >
                                Άποψη
                            </a>
                        </li>
                </ul>
            </div>
    </div>


            
            <div class="attica-promo">
                <h5><a href="#0" style="cursor:auto;">Attica Media Group</a></h5>
                    <ul>
            <li>
                <a  href="https://www.capital.gr" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#capital" xlink:href="/content/images/icons/network.svg#capital" />
                            </svg>

                    <span>Capital</span>
                </a>
            </li>
            <li>
                <a  href="https://gr.askmen.com" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#askmen" xlink:href="/content/images/icons/network.svg#askmen" />
                            </svg>

                    <span>Askmen</span>
                </a>
            </li>
            <li>
                <a  href="https://www.madamefigaro.gr" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#madame" xlink:href="/content/images/icons/network.svg#madame" />
                            </svg>

                    <span>Madame Figaro</span>
                </a>
            </li>
            <li>
                <a  href="https://www.shape.gr" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#shape" xlink:href="/content/images/icons/network.svg#shape" />
                            </svg>

                    <span>Shape</span>
                </a>
            </li>
            <li>
                <a  href="http://www.yupiii.gr" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#yupiii" xlink:href="/content/images/icons/network.svg#yupiii" />
                            </svg>

                    <span>Yupiii</span>
                </a>
            </li>
            <li>
                <a  href="https://esquire.com.gr" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#esquire" xlink:href="/content/images/icons/network.svg#esquire" />
                            </svg>

                    <span>Esquire</span>
                </a>
            </li>
            <li>
                <a  href="https://www.missbloom.gr" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#missbloom" xlink:href="/content/images/icons/network.svg#missbloom" />
                            </svg>

                    <span>Missbloom</span>
                </a>
            </li>
    </ul>

            </div>

            
            <div class="footer-copyright">
                <p class="copyright">© 2022 Harper's Bazaar</p>
                <nav>
                            <a href="javascript:window.open(&quot;http://www.atticamediagroup.gr/pres/&quot;)" >
            Attica Media Online Network
        </a>
        <a href="/about-us" >
            Σχετικά με εμάς
        </a>
        <a href="/contact" >
            Επικοινωνήστε μαζί μας
        </a>
        <a href="javascript:window.open(&quot;http://www.atticamediagroup.gr/pres/&quot;)" >
            Διαφημιστείτε
        </a>
        <a href="/terms-of-use" >
            Όροι χρήσης
        </a>

                </nav>
            </div>

        </div>
    </footer>


    
    <aside class="popup search-popup">
        <div class="popup-inner">
            <div class="popup-content">
                <form action="/search" class="form" method="get">    <fieldset class="form-group">
        <div class="form-item">
            <input type="search" tabindex="1" placeholder="Αναζήτηση..." name="query" />
            <button class="search-submit"><span></span></button>
        </div>
    </fieldset>
</form>
    <div class="tags">
        <h5><strong>Δημοφιλείς κατηγορίες</strong></h5>
        <ul>
                <li>
                    <a href="/moda" >
                        
                        ΜΟΔΑ
                    </a>
                </li>
                <li>
                    <a href="/omorfia" >
                        
                        ΟΜΟΡΦΙΑ
                    </a>
                </li>
                <li>
                    <a href="/celebrities" >
                        
                        CELEBRITIES
                    </a>
                </li>
                <li>
                    <a href="/living" >
                        
                        LIVING
                    </a>
                </li>
        </ul>
    </div>



            </div>
        </div>
    </aside>

    
    <script src="/content/sitejs?v=p81BXZhE1FVlNjCc8g-1n_J_IxSdwwMU3CnbMwTg5z41" defer></script>

    

    <!--ArticleFooterStuff-->
<script data-ad-client="ca-pub-9631551288550605" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!--/ArticleFooterStuff-->

    <!--
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
-->
<script>
    var fired = false;
    if (document.documentElement.clientWidth < 500) {
		var headerElement = document.querySelectorAll(".header-inner")[0];
		var billBoardAds = document.querySelectorAll(".billboardad");
        
        
        var stickBanner = window.addEventListener("scroll", function () {
        var docEl = document.documentElement;

        var scrollTop = (window.pageYOffset !== undefined) ? window.pageYOffset : (document.documentElement || document.body.parentNode || document.body).scrollTop;
        for(var i=0;i<=billBoardAds.length-1;i++){
                var headerBillBoard = billBoardAds[i];
                var rect = headerBillBoard.getBoundingClientRect();
                var distanceFromTop = rect.top + (window.pageYOffset || docEl.scrollTop || 0) - headerElement.clientHeight;

                if (scrollTop >= distanceFromTop) {
                    console.log("AERA!!!!!");
                    headerBillBoard.style.position = "fixed";
                    headerBillBoard.style.width = "100%";
                    headerBillBoard.style.zIndex = "999999999999";
                    headerBillBoard.style.top = "50px"
                    fired = true;
                    headerBillBoard.classList.remove("billboardad");
                        console.log(headerBillBoard);
                    billBoardAds = document.querySelectorAll(".billboardad");
                    setTimeout(function () {
                        //console.log("Σβήνω")
                        fadeOutEffect(headerBillBoard);
                    }, 3000);
                }
        }
    }, true)

        function fadeOutEffect(billBoardElement) {
            var fadeTarget = billBoardElement;
            var fadeEffect = setInterval(function () {

                if (!fadeTarget.style.opacity) {
                    fadeTarget.style.opacity = 1;
                }
                if (fadeTarget.style.opacity > 0) {
                    //console.log("fading?");
                    fadeTarget.style.opacity -= 0.1;
                } else {
                    clearInterval(fadeEffect);
                    console.log(fadeTarget)
                    fadeTarget.style.position = "relative";
                    fadeTarget.style.width = "";
                    fadeTarget.style.zIndex = "";
                    fadeTarget.style.top = "";
                    fadeTarget.style.opacity = 1;
                }
            }, 50);


        }


    }

</script>

<!--<script data-ws="23258" data-h="phaistos-ssp.adman.gr" data-s="0x0" data-async="true" defer src="https://static.adman.gr/adman.js"></script>-->



        <script>
        var a2a_config = a2a_config || {};
        a2a_config.locale = "el";
    </script>
    <script async src="https://static.addtoany.com/menu/page.js"></script>

    <script>
       

        function validateEmail(email) {
            var re = /^(([^<>()\[\]\\.,;:\s@"]+(\.[^<>()\[\]\\.,;:\s@"]+)*)|(".+"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(String(email).toLowerCase());
        }
        function ValidateAndSubmit() {
            var emailElm = document.querySelector("#ms-sub-form #email");
            if (!emailElm.value) {
                return;
            }
            emailElm.setCustomValidity("");
            if (!(emailElm.validity.valid && validateEmail(emailElm.value))) {
                emailElm.setCustomValidity("Παρακαλούμε γράψτε ένα έγκυρο email");
                return;
            }
            document.querySelector("#ms-sub-form").submit();
        }
    </script>
<script src='https://www.google.com/recaptcha/api.js?render=6LfJGbkUAAAAAPCBBR6LsdSU8A1Jj-vypzVJGyJU'></script>
<script>
    var formElm = document.querySelector('#ms-sub-form');
    function captchaFormSubmit(e) {
        e.preventDefault();
        grecaptcha.ready(function() {
            grecaptcha.execute('6LfJGbkUAAAAAPCBBR6LsdSU8A1Jj-vypzVJGyJU', { action: 'newsletter' }).then(function(token) {
                document.querySelector('#g-recaptcha-response').value = token;
                //formElm.removeEventListener('submit', captchaFormSubmit);
                if (ValidateAndSubmit) {
                    ValidateAndSubmit();
                }
            });
        });       
    };
    formElm.addEventListener('submit', captchaFormSubmit);
</script>





    <script>
        document.addEventListener('lazybeforeunveil', function (e) {
            if (e.target.classList.contains("infinitelist")) {
                var parent = e.target.parentNode;
                var itemToReveal = parseInt(e.target.getAttribute('data-itemsettoreveal')) + 1;
                dataLayer.push({
                    'event': 'GalleryPageView'
                });
                setTimeout(function () {
                    var loadmore = document.getElementsByClassName('loadmore' + (itemToReveal - 1));

                    loadmore[0].style.display = "none";

                    var itemsset = document.getElementsByClassName('itemsset' + itemToReveal);
                    while (itemsset.length > 0) {
                        itemsset[0].classList.remove('itemsset' + itemToReveal);
                    }
                    var banner = document.getElementsByClassName('banner' + itemToReveal);
                    //Εμφανίζω την Διαφ. μέσα στη λίστα
                    showBannerInGallery(itemToReveal);

                    banner[0].classList.remove('banner' + itemToReveal);

                }, 1500);
            }

            if (e.target.classList.contains("bannerlazy")) {
                //LazyAd Loading
                var fnToRun = e.target.getAttribute("data-callbackfunction");
                console.log("LazyAd Loadin", fnToRun);
                window[fnToRun]();
            }
        });

        function showBannerInGallery(itemToReveal) {
            var bannerLazyInitiatorSelector = "";
            bannerLazyInitiatorSelector = bannerLazyInitiatorSelector.concat(".banner", itemToReveal, " .bannerlazy");
            var bannerLazyInitiator = document.querySelector(bannerLazyInitiatorSelector);
            var fnToRun = bannerLazyInitiator.getAttribute("data-callbackfunction");
            bannerLazyInitiator.parentNode.removeChild(bannerLazyInitiator);
            window[fnToRun]();
        }

    </script>


    <div style="position: fixed;  bottom: 0px;  margin-right: auto; margin-left: auto;  left: 50%;  transform: translate(-50%, 0);z-index:999; overflow:hidden;" class="bannerparent">
        <div id='fc8e65662a8542ed94527049e113ac18' class="advert">
	<script>
		var adtimerfc8e65662a8542ed94527049e113ac18= setInterval(function(){
		try{
			if(typeof googletag.apiReady !== "undefined" && googletag.apiReady && document.documentElement.clientWidth < 600 ){
				clearInterval(adtimerfc8e65662a8542ed94527049e113ac18);

				googletag.cmd.push(function() {
				googletag.defineSlot('/3346429/Bazaar_320x50_mobile', [[320, 50], [300, 50]],'fc8e65662a8542ed94527049e113ac18')
				.addService(googletag.pubads());
						googletag.pubads().setTargeting('page', ['brad-pitt','entertainment','living','trailer','nea-tainia','living','entertainment','ros','22003']);if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
				googletag.enableServices();
				googletag.display('fc8e65662a8542ed94527049e113ac18');
				});

			}
		}catch(err){}

		}, 100);
	</script>
</div>
    </div>
    <!--New Server-->
</body>
</html>
