
<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="el"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="el"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="el"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="el">
<!--<![endif]-->
<head>
    
<script>var dataLayer = [{"dlVersion":1,"page":{"site":"Harper's Bazaar Greece","pageType":"Desktop","section":"ΑΡΘΡΑ","category":"LIVING","subcategory":"LIFESTYLE &AMP; HOMES","keywords":["ΕΝΤΟΝΑ ΧΡΩΜΑΤΑ","PANTONE"]}}];</script>    <style>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</style>

    

    <script>
        var reconsent = window.localStorage.getItem('reconsent2');
        if (!reconsent) {
            window.localStorage.clear();
            window.localStorage.setItem('reconsent2', 'enforced');
            (function () {
                var cookies = document.cookie.split("; ");
                for (var c = 0; c < cookies.length; c++) {
                    var d = window.location.hostname.split(".");
                    while (d.length > 0) {
                        var cookieBase = encodeURIComponent(cookies[c].split(";")[0].split("=")[0]) + '=; expires=Thu, 01-Jan-1970 00:00:01 GMT; domain=' + d.join('.') + ' ;path=';
                        var p = location.pathname.split('/');
                        document.cookie = cookieBase + '/';
                        while (p.length > 0) {
                            document.cookie = cookieBase + p.join('/');
                            p.pop();
                        };
                        d.shift();
                    }
                }
            })();
        }
    </script>

    <script>
        window.onerror = function (msg, url, lineNo, columnNo, error) {
            return true;
        }
    </script>

    
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-M75XJPS');
    </script>



    
    <meta charset="utf-8">
    <meta property="fb:pages" content="115263876518141" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>To χρώμα της χρονιάς | Το Pantone Institute δημιούργησε ένα εντελώς καινούργιο χρώμα για το 2022</title>
    <meta name="robots" content="index,follow" />
    <meta name="Googlebot" content="index,follow" />
    <meta name="MSNbot" content="index,follow" />
    <meta name="Slurp" content="index,follow" />
        <meta name="description" content="Το νέο χρώμα εκφράζει τη νέα αρχή και την καινοτομία και οι celebrities το φορούν ήδη." />
                <link rel="canonical" href="https://www.harpersbazaar.gr/living/lifestyle-homes/20832/to-xroma-tis-xronias-to-pantone-institute-dimiourgise-ena-entelos-kainourgio-xroma-gia-to-2022" />
                <meta property="og:locale" content="el_GR" />
    <meta property="og:site_name" content="Harpersbazaar.gr" />
    <meta property="og:url" content="https://www.harpersbazaar.gr/living/lifestyle-homes/20832/to-xroma-tis-xronias-to-pantone-institute-dimiourgise-ena-entelos-kainourgio-xroma-gia-to-2022" />
    <meta property="og:image" content="https://www.harpersbazaar.gr/Content/ImagesDatabase/fbc/1200x630/pad/both/b7/b7c6b89d06a641ddb5b2e79fc07b6dba.jpeg" />
    <meta name="twitter:image" content="https://www.harpersbazaar.gr/Content/ImagesDatabase/fbc/1200x630/pad/both/b7/b7c6b89d06a641ddb5b2e79fc07b6dba.jpeg" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />
    <meta property="og:title" content="To χρώμα της χρονιάς | Το Pantone Institute δημιούργησε ένα εντελώς καινούργιο χρώμα για το 2022" />
    <meta name="twitter:title" content="To χρώμα της χρονιάς | Το Pantone Institute δημιούργησε ένα εντελώς καινούργιο χρώμα για το 2022" />
    <meta property="og:description" content="Το νέο χρώμα εκφράζει τη νέα αρχή και την καινοτομία και οι celebrities το φορούν ήδη." />
    <meta name="twitter:description" content="Το νέο χρώμα εκφράζει τη νέα αρχή και την καινοτομία και οι celebrities το φορούν ήδη.">
    <meta property="og:type" content="article" />
    <meta property="fb:app_id" content="115263876518141" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@HarpersBazaargr" />
    <link rel="shortcut icon" type="image/x-icon" href="/content/favicons/favicon.ico" />
    <link rel="apple-touch-icon" sizes="180x180" href="/content/favicons/apple-touch-icon.png">
    <link rel="shortcut icon" type="image/png" sizes="32x32" href="/content/favicons/favicon-32x32.png">
    <link rel="shortcut icon" type="image/png" sizes="16x16" href="/content/favicons/favicon-16x16.png">
    <link rel="manifest" href="/content/favicons/site.webmanifest">
    <link rel="mask-icon" href="/content/favicons/safari-pinned-tab.svg" color="#000000">
    <meta name="apple-mobile-web-app-title" content="Harpers Bazaar">
    <meta name="application-name" content="Harpers Bazaar">
    <meta name="msapplication-TileColor" content="#000000">
    <meta name="theme-color" content="#ffffff">

    
    <link rel="amphtml" href="https://www.harpersbazaar.gr/living/lifestyle-homes/20832/to-xroma-tis-xronias-to-pantone-institute-dimiourgise-ena-entelos-kainourgio-xroma-gia-to-2022?amp=true" />

    
    

    <script type="application/ld+json">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</script>

            <script type="application/ld+json">
                {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","name":"Living","item":{"@type":"WebPage","@id":"/living","name":"Living","url":"/living"},"position":1},{"@type":"ListItem","name":"Lifestyle &amp; homes","item":{"@type":"WebPage","@id":"/living/lifestyle-homes","name":"Lifestyle &amp; homes","url":"/living/lifestyle-homes"},"position":2}]};
            </script>




    
    <style>
        /*    .hideelement {
                    visibility: hidden;
                }
        */
        #loader {
            border: 12px solid #f3f3f3;
            border-radius: 50%;
            border-top: 12px solid #444444;
            width: 70px;
            height: 70px;
            animation: spin 1s linear infinite;
        }

        @keyframes spin {
            100% {
                transform: rotate(360deg);
            }
        }

        .centerpage {
            position: absolute;
            top: 0;
            bottom: 0;
            left: 0;
            right: 0;
            margin: auto;
        }
    </style>
    <link href="/content/sitecss?v=25O20Ok5EKmDqxEpvRAWQyP6xzUSEnVQsjYNCiXyg1w1" rel="stylesheet"/>

    
    
    <style>
        .bannerlazy {
            position: absolute;
        }
    </style>

    
    <script>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</script>
    

    <link rel="preconnect" href="https://tags.crwdcntrl.net">
    <link rel="preconnect" href="https://bcp.crwdcntrl.net">
    <link rel="dns-prefetch" href="https://tags.crwdcntrl.net">
    <link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">


        <script>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</script>
        <script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script>
    <script>
        function responsiveAdsFn(bannerDivId, adWidth, adHeight) {
            var container = document.getElementById(bannerDivId);
            var advWidth = container.clientWidth;
            var advHeight = container.clientHeight;
            var iframe = container.querySelectorAll('iframe')[0];
            var iframeWidth = iframe.clientWidth;
            var iframeHeight = iframe.clientHeight;

            var baseBanner = {
                width: iframeWidth,
                height: iframeHeight,
                scale: 1
            };

            scaleBanner(iframe, advWidth, advHeight);

            function scaleBanner(iframe, maxWidth, maxHeight) {
                var scaleX = 1,
                    scaleY = 1;
                scaleX = maxWidth / baseBanner.width;
                scaleY = maxHeight / baseBanner.height;
                baseBanner.scaleX = scaleX;
                baseBanner.scaleY = scaleY;
                baseBanner.scale = (scaleX > scaleY) ? scaleY : scaleX;
                iframe.style.transformOrigin = "left top 0px";
                iframe.style.transform = "matrix(" + baseBanner.scale + ", 0, 0, " + baseBanner.scale + ", 0, 0)";
                container.style.height = (baseBanner.height * baseBanner.scale) + "px";
            }
        }
    </script>
    <script>
        function revealElements() {
            document.getElementById("loader").style.display = "none";
            var els = document.querySelectorAll('.hideelement');
            for (var i = 0; i < els.length; i++) {
                els[i].classList.remove('hideelement')
            }

            setTimeout(function () {
                document.querySelector('footer.hideelement').classList.remove('hideelement');
            }
                , 3000);

        }
    </script>

</head>
<body>
    

    
    
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M75XJPS" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

    
    <header class="hideelement">

        <div class="header-inner">

            <div class="controls-nav left">

                <button class="trigger-nav">
                    <div class="icon">
                        <span class="line"></span>
                        <span class="line"></span>
                        <span class="line"></span>
                    </div>
                </button>

                <a href="/" class="main-logo" title="harpersbazaar.gr">
                    <svg class="icon">
                        <use href="/content/images/logos/logo.svg#bazaar" xlink:href="/content/images/logos/logo.svg#bazaar" />
                    </svg>
                </a>

                    <nav class="navigation">
            <a href="/moda" >ΜΟΔΑ</a>
            <a href="/omorfia" >ΟΜΟΡΦΙΑ</a>
            <a href="/celebrities" >CELEBRITIES</a>
            <a href="/living" >LIVING</a>
            <a href="https://casaviva.harpersbazaar.gr/" >CASAVIVA</a>
    </nav>


            </div>

            <div class="controls-nav right">

                <div class="connect">
                    <div class="connect-icon">
                        <p>Follow us</p>
                    </div>
                    <div class="submenu">
                        <ul class="social full-width">
    <li>
        <a href="https://www.instagram.com/harpersbazaargreece/" class="instagram" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#instagram" xlink:href="/content/images/icons/icons.svg#instagram"></use>
            </svg>
        </a>
    </li>
    <li>
        <a href="https://www.facebook.com/harpersbazaar.gr/" class="facebook" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#facebook" xlink:href="/content/images/icons/icons.svg#facebook"></use>
            </svg>
        </a>
    </li>
    
    <li>
        <a href="https://twitter.com/HarpersBazaargr" class="twitter" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#twitter" xlink:href="/content/images/icons/icons.svg#twitter"></use>
            </svg>
        </a>
    </li>
</ul>

                    </div>
                </div>
                <a href="/newsletter/subscribe" class="newsletter" title="Subscribe to newsletter">Newsletter</a>
                <a class="trigger-popup trigger-search" data-popup="search-popup">
                    <span class="text">Search</span>
                    <span class="icon"></span>
                </a>

            </div>

        </div>

    </header>


    
    <div class="advertising-skin">
        <div id='506fe692dc994726a16807c90b7b8a0c' class="advert">
   <script>
			var adtimer506fe692dc994726a16807c90b7b8a0c= setInterval(function(){
				try{
					if(typeof googletag.apiReady !== "undefined" && googletag.apiReady)
					{
						clearInterval(adtimer506fe692dc994726a16807c90b7b8a0c);
						googletag.cmd.push(function() {
						googletag.defineSlot('/3346429/Bazaar_Prest', [1, 1],'506fe692dc994726a16807c90b7b8a0c')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['_bonus','lifestyle-homes','living','pantone','entona-xromata','living','lifestyle-homes','ros','20832']);if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
						googletag.enableServices();
						googletag.display('506fe692dc994726a16807c90b7b8a0c');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
    </div>


    
    <main id="main" class="hideelement">

        

        

        
        <section class="advertising-banner bannerparent">
            <div class="banner-container billboardad" style="overflow:hidden;" id="headerBillBoard">
                <div id='b7cf4861a09243858fe81cbf48625187'>
	   <script>
        var cntI=0;
		var adb7cf4861a09243858fe81cbf48625187 = setInterval(function(){
		    cntI++;
			try{
			if((typeof (googletag) !== "undefined" && googletag.apiReady) || cntI>100){
				clearInterval(adb7cf4861a09243858fe81cbf48625187);

				googletag.cmd.push(function() {
				googletag.defineSlot('/3346429/Bazaar_Billboard_A', [[320,80],[ 728,90], [ 970,90], [ 970,250], [1000,250], [1000,90]],'b7cf4861a09243858fe81cbf48625187')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['_bonus','lifestyle-homes','living','pantone','entona-xromata','living','lifestyle-homes','ros','20832']);if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
						googletag.pubads().addEventListener('slotRenderEnded', function (event) {
							var containerId = event.slot.getSlotElementId();
							var containsAd = !event.isEmpty;
							if (containsAd == true) {
								if(event.size[0] >300){
									//console.log('resize:' +containerId);
									responsiveAdsFn(containerId, event.size[0], event.size[1]);
								}
								if (document.getElementById(containerId).classList.contains("advertising-skin")) {
										document.body.className += ' has-skin';									
								}
							}else{
								console.log('Hide:' +containerId);
								document.getElementById(containerId).style.display = "none";
								var parentNode = document.getElementById(containerId).closest(".bannerparent");
    							if (parentNode) {
    							    parentNode.style.display = "none";
    							}
    							
							}
						
						});
				googletag.enableServices();
				googletag.display('b7cf4861a09243858fe81cbf48625187');
				});

				}else{
				console.log("Loop==>" ,'b7cf4861a09243858fe81cbf48625187');
				}
			}catch(err){}

		}, 50);

	   </script>
</div>
            </div>
        </section>

        




<section class="article">

    
    <div class="article-title">
        
            <nav class="breadcrumb arrows">
                
                    <a href="/living" title="Living">LIVING</a>
                    <a href="/living/lifestyle-homes" title="Lifestyle &amp;amp;amp; homes">LIFESTYLE &AMP; HOMES</a>
            </nav>
        <h1>To χρώμα της χρονιάς | Το Pantone Institute δημιούργησε ένα εντελώς καινούργιο χρώμα για το 2022</h1>
            <p>Το νέο χρώμα εκφράζει τη νέα αρχή και την καινοτομία και οι celebrities το φορούν ήδη.</p>
        <div class="author-social">
            <div class="author">
                <div class="author-image">
                    <img src="/content/images/media/article/author.jpg?v=1" alt="HARPER&amp;#39;S BAZAAR TEAM" />
                </div>
                <h5>
                    <span class="article-date">09-12-2021</span>
                </h5>
            </div>
            <ul class="social align-right icon-color a2a_kit a2a_default_style">
    <li><a class="facebook a2a_button_facebook"><svg class="icon"><use href="/content/images/icons/icons.svg#facebook" xlink:href="/contentimages/icons/icons.svg#facebook"></use></svg></a></li>
    <li><a class="twitter a2a_button_twitter"><svg class="icon"><use href="/content/images/icons/icons.svg#twitter" xlink:href="/contentimages/icons/icons.svg#twitter"></use></svg></a></li>
    <li><a class="pinterest a2a_button_pinterest"><svg class="icon"><use href="/content/images/icons/icons.svg#pinterest" xlink:href="/contentimages/icons/icons.svg#pinterest"></use></svg></a></li>
    <li><a class="mail a2a_button_email"><svg class="icon"><use href="/content/images/icons/icons.svg#message" xlink:href="/contentimages/icons/icons.svg#message"></use></svg></a></li>
</ul>

        </div>
    </div>

    
    <div class="sticky-container">
        
        <div class="left">

            
            <div class="article-content">


                        <div class="image">
                            <img src="/Content/ImagesDatabase/p/750x422/cu608x413/1,117,579,392/crop/both/b7/b7c6b89d06a641ddb5b2e79fc07b6dba.jpeg?quality=80&amp;404=default&amp;v=3" alt="" />
                                <a href="#0" class="image-copyright">Getty Images</a>
                        </div>





                

                <p>
	Για πρώτη φορά στην ιστορία του, το<strong>&nbsp;Pantone Institute</strong>&nbsp;δημιούργησε ένα&nbsp;εντελώς καινούργιο χρώμα&nbsp;για να το αναδείξει ως χρώμα του 2022.
</p>

<p>
	Το PANTONE® 17-3938 ή αλλιώς<strong>&nbsp;Very Peri</strong>&nbsp;είναι ένα έντονο μπλε της μυρτιάς με ένα&nbsp;βιολετί-κόκκινο τόνο που συμβολίζει τις λαμπερές οθόνες αφής αλλά και τις δημιουργικές δυνατότητες του μέλλοντος.
</p><div><div class="advert-mobile-container bannerparent">
            <div class="item adv-banner">
                <div class="sticky-banner">
                    <div class="advert" id="90a8e492700043a38a0c7c74be2d1060">
                        <script>
                        if(window.innerWidth <= 500){
                            var adtimer90a8e492700043a38a0c7c74be2d1060= setInterval(function(){
                            try{
                            if(typeof googletag.apiReady !== "undefined" && googletag.apiReady)
                            {
                            	clearInterval(adtimer90a8e492700043a38a0c7c74be2d1060);
                            	googletag.cmd.push(function() {
                            	googletag.defineSlot('/3346429/Bazaar_300x250_A', [[300, 250], [300, 600], [300, 100]],'90a8e492700043a38a0c7c74be2d1060')
                            	.addService(googletag.pubads())
                            	.setCollapseEmptyDiv(true);
                            	if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
                            	googletag.enableServices();
                            	googletag.display('90a8e492700043a38a0c7c74be2d1060');
                            	});
                            }
                            }catch(err){}
                            
                            }, 100);
                        }
                        </script>
                    </div>
                    
                </div>
            </div>
</div></div>

<p>
	Σύμφωνα με το ινστιτούτο, η δημιουργία ενός νέου χρώματος ήταν συμβολική και εκφράζει&nbsp;τις αλλαγές που συμβαίνουν αυτή την περίοδο σε όλο τον κόσμο μετά από&nbsp;την <strong>απομόνωση λόγω της πανδημίας</strong>&nbsp;και το γενικότερο αίσθημα της αβεβαιότητας. Η επιλογή ενός έντονου χρώματος – μετά το γκρι και το κίτρινο της προηγούμενης χρονιάς- έγινε με γνώμονα την ανάγκη&nbsp;<strong>να ξεπεράσουμε την πανδημία</strong>, την&nbsp;<strong>ανησυχία για το περιβάλλον</strong>&nbsp;και την γενικότερη&nbsp;αίσθηση αδικίας&nbsp;που χαρακτηρίζει τις σύγχρονες κοινωνίες.
</p>

<div class="iframe-container" data-oembed-url="https://www.instagram.com/tv/CXPdQLNgoSx/?utm_source=ig_embed">
	<blockquote class="instagram-media" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);" data-instgrm-permalink="https://www.instagram.com/p/CXPdQLNgoSx/?utm_source=ig_embed&utm_campaign=loading" data-instgrm-version="14">
		<div style="padding:16px;">
			<div style=" display: flex; flex-direction: row; align-items: center;">
				<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;">
				</div>

				<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
					<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;">
					</div>

					<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;">
					</div>
				</div>
			</div>

			<div style="padding: 19% 0;">
			</div>

			<div style="display:block; height:50px; margin:0 auto 12px; width:50px;">
				<a style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" href="https://www.instagram.com/p/CXPdQLNgoSx/?utm_source=ig_embed&utm_campaign=loading" target="_blank" rel="nofollow"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a>
			</div>

			<div style="padding-top: 8px;">
				<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">
					<a style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" href="https://www.instagram.com/p/CXPdQLNgoSx/?utm_source=ig_embed&utm_campaign=loading" target="_blank" rel="nofollow">View this post on Instagram</a>
				</div>
			</div>

			<div style="padding: 12.5% 0;">
			</div>

			<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
				<div>
					<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);">
					</div>

					<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;">
					</div>

					<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);">
					</div>
				</div>

				<div style="margin-left: 8px;">
					<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;">
					</div>

					<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)">
					</div>
				</div>

				<div style="margin-left: auto;">
					<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);">
					</div>

					<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);">
					</div>

					<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);">
					</div>
				</div>
			</div>

			<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
				<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;">
				</div>

				<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;">
				</div>
			</div>

			<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">
				<a style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" href="https://www.instagram.com/p/CXPdQLNgoSx/?utm_source=ig_embed&utm_campaign=loading" target="_blank" rel="nofollow">A post shared by PANTONE (@pantone)</a>
			</p>
		</div>
	</blockquote>
	<script async src="//platform.instagram.com/en_US/embeds.js"></script>
</div>

<p>
	Το νέο χρώμα που συμβολίζει την καινοτομία και το νέο ξεκίνημα έχει ήδη γίνει το&nbsp;<strong>αγαπημένο χρώμα και των celebrities&nbsp;</strong>που το επιλέγουν για τις εμφανίσεις τους στο κόκκινο χαλί.
</p>

<div class="iframe-container" data-oembed-url="https://www.instagram.com/p/CQpPIY7rJpB/?utm_source=ig_embed">
	<blockquote class="instagram-media" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);" data-instgrm-permalink="https://www.instagram.com/p/CQpPIY7rJpB/?utm_source=ig_embed&utm_campaign=loading" data-instgrm-version="14">
		<div style="padding:16px;">
			<div style=" display: flex; flex-direction: row; align-items: center;">
				<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;">
				</div>

				<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
					<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;">
					</div>

					<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;">
					</div>
				</div>
			</div>

			<div style="padding: 19% 0;">
			</div>

			<div style="display:block; height:50px; margin:0 auto 12px; width:50px;">
				<a style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" href="https://www.instagram.com/p/CQpPIY7rJpB/?utm_source=ig_embed&utm_campaign=loading" target="_blank" rel="nofollow"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a>
			</div>

			<div style="padding-top: 8px;">
				<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">
					<a style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" href="https://www.instagram.com/p/CQpPIY7rJpB/?utm_source=ig_embed&utm_campaign=loading" target="_blank" rel="nofollow">View this post on Instagram</a>
				</div>
			</div>

			<div style="padding: 12.5% 0;">
			</div>

			<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
				<div>
					<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);">
					</div>

					<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;">
					</div>

					<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);">
					</div>
				</div>

				<div style="margin-left: 8px;">
					<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;">
					</div>

					<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)">
					</div>
				</div>

				<div style="margin-left: auto;">
					<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);">
					</div>

					<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);">
					</div>

					<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);">
					</div>
				</div>
			</div>

			<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
				<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;">
				</div>

				<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;">
				</div>
			</div>

			<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">
				<a style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" href="https://www.instagram.com/p/CQpPIY7rJpB/?utm_source=ig_embed&utm_campaign=loading" target="_blank" rel="nofollow">A post shared by Zendaya (@zendaya)</a>
			</p>
		</div>
	</blockquote>
	<script async src="//platform.instagram.com/en_US/embeds.js"></script>
</div>

<p>
	Από την&nbsp;<strong>Kamala Harris</strong>&nbsp;που εμφανίστηκε με ένα παλτό και φόρεμα σε τέτοια απόχρωση για την ορκομωσία του Αμερικανού Προέδρου Joe Biden μέχρι το look της<strong>&nbsp;Zendaya</strong>&nbsp;στα BET Awards, το Very Peri έχει ήδη κάνει την εμφάνισή του σε σημαντικές καλλιτεχνικές, κοινωνικές και πολιτικές στιγμές. Η&nbsp;<strong>Lady Gaga</strong>&nbsp;το επέλεξε για το φόρεμά της στην πρεμιέρα του House of Gucci στο Λονδίνο, η&nbsp;Anya Taylor-Joy&nbsp;εμφανίστηκε στα CFDA με φόρεμα σε τέτοια απόχρωση ενώ και stars όπως η<strong>&nbsp;Camila Cabello</strong>&nbsp;και&nbsp;<strong>Olivia Rodrigo</strong>&nbsp;το έχουν επιλέξει για τις επίσημες εμφανίσεις τους.
</p>

<p>
	<a href="https://www.madamefigaro.gr/sygxroni-zoi/life-now/136739/to-xroma-tis-xronias-to-pantone-institute-dimiourgise-ena-entelos-kainourgio-xroma-gia-to-2022-kai-oi-celebrities-to-foroun-idi" target="_blank">Δείτε τις εμφανίσεις των celebrities με Very Peri στο&nbsp;MadameFigaro.gr</a>
</p><style>
    .itemsset1, .itemsset2, .itemsset3, .itemsset4, .itemsset5, .itemsset6, .itemsset7, .itemsset8, .itemsset9, .itemsset10, .itemsset11, .itemsset12, .itemsset13, .itemsset14, .itemsset15, .itemsset16, .itemsset17, .itemsset18, .itemsset19, .itemsset20,
    .banner1, .banner2, .banner3, .banner4, .banner5, .banner6, .banner7, .banner8, .banner9, .banner10, .banner11, .banner12, .banner13, .banner14, .banner15, .banner16, .banner17, .banner18, .banner1, .banner20 {
        display: none !important;
    }
</style>

    <div class="article-list">

    </div>




                <script data-ws="23238" data-h="phaistos-ssp.adman.gr" data-s="0x0" data-async="true"  src="https://static.adman.gr/adman.js"></script>
            </div>
            
            <div class="article-footer">

                
                    <div class="tags">
                        <h5><strong>Tags</strong></h5>
                        <ul>
                                <li><a href="/tag/entona-xromata">έντονα χρώματα</a></li>
                                <li><a href="/tag/pantone">Pantone</a></li>

                        </ul>
                    </div>

                <div class="share">
                    <h5><strong>Μοιράσου το άρθρο</strong></h5>
                    <ul class="social align-right icon-color a2a_kit a2a_default_style">
    <li><a class="facebook a2a_button_facebook"><svg class="icon"><use href="/content/images/icons/icons.svg#facebook" xlink:href="/contentimages/icons/icons.svg#facebook"></use></svg></a></li>
    <li><a class="twitter a2a_button_twitter"><svg class="icon"><use href="/content/images/icons/icons.svg#twitter" xlink:href="/contentimages/icons/icons.svg#twitter"></use></svg></a></li>
    <li><a class="pinterest a2a_button_pinterest"><svg class="icon"><use href="/content/images/icons/icons.svg#pinterest" xlink:href="/contentimages/icons/icons.svg#pinterest"></use></svg></a></li>
    <li><a class="mail a2a_button_email"><svg class="icon"><use href="/content/images/icons/icons.svg#message" xlink:href="/contentimages/icons/icons.svg#message"></use></svg></a></li>
</ul>

                </div>
            </div>
        </div>

        
        <div class="right multiple">
            <div class="sticky-column">
                <div class="sticky-inner bannerparent">
                    <div class="right-item banner-right desktop-banner">
                        <div class="sticky-banner">
                            <div id='74e426c1c6704bc49ab0bf434be8e7dc' class="advert">
   <script>
    if(window.innerWidth >= 500){
			var adtimer74e426c1c6704bc49ab0bf434be8e7dc= setInterval(function(){
				try{
					if(typeof googletag.apiReady !== "undefined" && googletag.apiReady)
					{
						clearInterval(adtimer74e426c1c6704bc49ab0bf434be8e7dc);
						googletag.cmd.push(function() {
						googletag.defineSlot('/3346429/Bazaar_300x250_A', [[300, 250], [300, 600], [300, 100]],'74e426c1c6704bc49ab0bf434be8e7dc')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['_bonus','lifestyle-homes','living','pantone','entona-xromata','living','lifestyle-homes','ros','20832']);if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
						googletag.enableServices();
						googletag.display('74e426c1c6704bc49ab0bf434be8e7dc');
						});
					}
				}catch(err){}

			}, 100);
     }	
   </script>
 </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="sticky-column">
                <div class="sticky-inner bannerparent">
                    <div class="right-item banner-right ">
                        <div class="sticky-banner">
                            <div id='c8e7c76615594b589456b6d7adc7363d' class="advert">
	<script>
		var adtimerc8e7c76615594b589456b6d7adc7363d= setInterval(function(){
		try{
			if(typeof googletag.apiReady !== "undefined" && googletag.apiReady){
				clearInterval(adtimerc8e7c76615594b589456b6d7adc7363d);

				googletag.cmd.push(function() {
				googletag.defineSlot('/3346429/Bazaar_300x250_B', [[300, 250], [300, 600], [300, 100]],'c8e7c76615594b589456b6d7adc7363d')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['_bonus','lifestyle-homes','living','pantone','entona-xromata','living','lifestyle-homes','ros','20832']);if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
				googletag.enableServices();
				googletag.display('c8e7c76615594b589456b6d7adc7363d');
				});

			}
		}catch(err){}

		}, 100);
	</script>
</div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>



    <script async src="//www.instagram.com/embed.js"></script>



        
        
        



        
        <section class="advertising-banner bannerparent">
            <div class="banner-container" style="overflow:hidden;">
                <img class="lazyload  bannerlazy" id="lazyad0bd4353698594ab7ad723e062d2cfac7" data-callbackfunction="fnad0bd4353698594ab7ad723e062d2cfac7" data-placeholderid="0bd4353698594ab7ad723e062d2cfac7" data-original="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" style="width:300px; height:1px;" width="300"/>
<div id='0bd4353698594ab7ad723e062d2cfac7' class="advert">
   <script>
      function fnad0bd4353698594ab7ad723e062d2cfac7(){
       	googletag.cmd.push(function() {
		googletag.defineSlot('/3346429/Bazaar_Billboard_B', [[ 728,90], [ 970,90], [ 970,250], [1000,250], [1000,90]],'0bd4353698594ab7ad723e062d2cfac7')
				.addService(googletag.pubads())
				.setCollapseEmptyDiv(true);
				googletag.pubads().setTargeting('page', ['_bonus','lifestyle-homes','living','pantone','entona-xromata','living','lifestyle-homes','ros','20832']);if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
		googletag.enableServices();
		googletag.display('0bd4353698594ab7ad723e062d2cfac7');
		});
      }
   </script>
</div>
            </div>
        </section>

        

    <section class="stories">
    <div id="RECS_WIDGET_132129" class="recommendation-engine-container"></div>
    <div id="RECS_WIDGET_165736" class="recommendation-engine-container"></div>
</section>
<script data-cfasync="false">
    if (window.innerWidth >= 700){
        document.querySelector("#RECS_WIDGET_165736").style.display = "none";
        (function(R,e,c,s,W,i,d){R['RecsWidgetObject']=W;R[W]=R[W]||function(){
(R[W].q=R[W].q||[]).push(arguments)},R[W].l=1*new
Date();i=e.createElement(c),d=e.getElementsByTagName(c)[0];i.async=1;i.src=s;d.parentNode.insertBefore(i,d)
})(window,document,'script','//widget.yallarec.com/_yalla_loader.js','__recsWidget');
__recsWidget('createWidget',{wwei:'RECS_WIDGET_132129',pubid:185585,
webid:207206,wid:132129,on:'yallarec'});
    } else {
        document.querySelector("#RECS_WIDGET_132129").style.display = "none";
        (function(R,e,c,s,W,i,d){R['RecsWidgetObject']=W;R[W]=R[W]||function(){
(R[W].q=R[W].q||[]).push(arguments)},R[W].l=1*new Date();i=e.createElement(c),
d=e.getElementsByTagName(c)[0];i.async=1;i.src=s;d.parentNode.insertBefore(i,d)
})(window,document,'script','//widget.yallarec.com/_yalla_loader.js','__recsWidget');
__recsWidget('createWidget',{wwei:'RECS_WIDGET_165736',pubid:185585,webid:207206,
wid:165736,on:'yallarec'});
    }
</script>


    <!-- Stories Latest -->
<section class="stories">
    <div class="breaker-title">
        <h2><a href="#0">Latest</a></h2>
    </div>
    <div class="sticky-container flip-order">

        <!-- Left -->
        <div class="left">

            <div class="grid gridx3">

<div class="item snip ">
    <div class="item-image ">
            <a href="/omorfia/mallia/20830/5-frouta-kata-tis-trixoptosis" target="_self" title="5 φρούτα κατά της τριχόπτωσης">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/crop/both/61/61ff48939dca474d986a6152aa1f3b1a.jpg?quality=60&amp;404=default&amp;v=3" src="/Content/images/blank.gif?width=530&amp;height=530" alt="5 φρούτα κατά της τριχόπτωσης">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/omorfia/mallia" title="Μαλλιά">ΜΑΛΛΙΑ</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/omorfia/mallia/20830/5-frouta-kata-tis-trixoptosis" target="_self" title="5 φρούτα κατά της τριχόπτωσης">5 φρούτα κατά της τριχόπτωσης</a>
                    </h4>
                                </div>
    </div>
</div>



<div class="item snip ">
    <div class="item-image ">
            <a href="/moda/news/20828/comfortably-chic-ta-kommatia-pou-tha-sas-prosferoun-anesi-kai-stil" target="_self" title="Comfortably chic | Τα κομμάτια που θα σας προσφέρουν άνεση και στιλ">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/crop/both/e6/e6de36b1925d4310842e4e085f27159b.jpg?quality=60&amp;404=default&amp;v=3" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Comfortably chic | Τα κομμάτια που θα σας προσφέρουν άνεση και στιλ">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/moda/news" title="News">NEWS</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/moda/news/20828/comfortably-chic-ta-kommatia-pou-tha-sas-prosferoun-anesi-kai-stil" target="_self" title="Comfortably chic | Τα κομμάτια που θα σας προσφέρουν άνεση και στιλ">Comfortably chic | Τα κομμάτια που θα σας προσφέρουν άνεση και στιλ</a>
                    </h4>
                                </div>
    </div>
</div>



<div class="item snip ">
    <div class="item-image ">
            <a href="/moda/taseis-and-shows/20829/pente-taseis-apo-ti-metiers-dart-sullogi-tou-oikou-chanel-pou-mporeite-na-foresete-tora" target="_self" title="Πέντε τάσεις από τη Métiers D&#39;Art συλλογή του οίκου Chanel που μπορείτε να φορέσετε τώρα">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/crop/both/6c/6cb4e1cdfe4d4d399bcbb23dee3044a7.jpg?quality=60&amp;404=default&amp;v=3" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Πέντε τάσεις από τη Métiers D&#39;Art συλλογή του οίκου Chanel που μπορείτε να φορέσετε τώρα">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/moda/taseis-and-shows" title="Τάσεις &amp; Shows">ΤΑΣΕΙς &AMP; SHOWS</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/moda/taseis-and-shows/20829/pente-taseis-apo-ti-metiers-dart-sullogi-tou-oikou-chanel-pou-mporeite-na-foresete-tora" target="_self" title="Πέντε τάσεις από τη Métiers D&#39;Art συλλογή του οίκου Chanel που μπορείτε να φορέσετε τώρα">Πέντε τάσεις από τη M&#233;tiers D&#39;Art συλλογή του οίκου Chanel που μπορείτε να φορέσετε τώρα</a>
                    </h4>
                                            <a class="author" href="/author/katerina-piperi" title="Κατερίνα Πιπέρη">
                        <span>ΓΡΑΦΕΙ:</span> ΚΑΤΕΡΙΝΑ ΠΙΠΕΡΗ
                    </a>
        </div>
    </div>
</div>


            </div>
            <div class="grid gridx3">

<div class="item snip ">
    <div class="item-image ">
            <a href="/omorfia/wellness/20831/oi-3-kaluteroi-tropoi-askisis-gia-na-deixnete-neoteri" target="_self" title="Οι 3 καλύτεροι τρόποι άσκησης για να δείχνετε νεότερη">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/crop/both/8e/8e8b7b51550640b490619ccb170d8367.jpg?quality=60&amp;404=default&amp;v=3" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Οι 3 καλύτεροι τρόποι άσκησης για να δείχνετε νεότερη">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/omorfia/wellness" title="Wellness">WELLNESS</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/omorfia/wellness/20831/oi-3-kaluteroi-tropoi-askisis-gia-na-deixnete-neoteri" target="_self" title="Οι 3 καλύτεροι τρόποι άσκησης για να δείχνετε νεότερη">Οι 3 καλύτεροι τρόποι άσκησης για να δείχνετε νεότερη</a>
                    </h4>
                                </div>
    </div>
</div>



<div class="item snip ">
    <div class="item-image ">
            <a href="/celebrities/news/20824/to-poluteles-diamerisma-tis-marie-chantal-sti-nea-uorki-einai-i-epitomi-tis-kompsotitas" target="_self" title="Το πολυτελές διαμέρισμα της Marie-Chantal στη Νέα Υόρκη είναι η επιτομή της κομψότητας">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/cu608x360/187,2,564,243/crop/both/f8/f86d7cb9fb87447e8a2b66d941548441.jpg?quality=60&amp;404=default&amp;v=3" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Το πολυτελές διαμέρισμα της Marie-Chantal στη Νέα Υόρκη είναι η επιτομή της κομψότητας">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/celebrities/news" title="News">NEWS</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/celebrities/news/20824/to-poluteles-diamerisma-tis-marie-chantal-sti-nea-uorki-einai-i-epitomi-tis-kompsotitas" target="_self" title="Το πολυτελές διαμέρισμα της Marie-Chantal στη Νέα Υόρκη είναι η επιτομή της κομψότητας">Το πολυτελές διαμέρισμα της Marie-Chantal στη Νέα Υόρκη είναι η επιτομή της κομψότητας</a>
                    </h4>
                                </div>
    </div>
</div>



<div class="item snip ">
    <div class="item-image ">
            <a href="/living/lifestyle-homes/20823/gia-xorous-me-anesi-kai-aisthitiki" target="_self" title="Για χώρους με άνεση και αισθητική">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/crop/both/f8/f85fe20b902d412db26c76e2623e6c5d.jpg?quality=60&amp;404=default&amp;v=3" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Για χώρους με άνεση και αισθητική">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/living/lifestyle-homes" title="Lifestyle &amp; homes">LIFESTYLE &AMP; HOMES</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/living/lifestyle-homes/20823/gia-xorous-me-anesi-kai-aisthitiki" target="_self" title="Για χώρους με άνεση και αισθητική">Για χώρους με άνεση και αισθητική</a>
                    </h4>
                                </div>
    </div>
</div>


            </div>

            <div class="grid gridx3">

<div class="item snip ">
    <div class="item-image ">
            <a href="/living/lifestyle-homes/20754/giortes-sto-four-seasons-astir-palace-hotel-athens" target="_self" title="Γιορτές στο Four Seasons Astir Palace Hotel Athens">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/crop/both/b0/b04061d623874fb087f89cb1e649e777.jpeg?quality=60&amp;404=default&amp;v=3" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Γιορτές στο Four Seasons Astir Palace Hotel Athens">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/living/lifestyle-homes" title="Lifestyle &amp; homes">LIFESTYLE &AMP; HOMES</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/living/lifestyle-homes/20754/giortes-sto-four-seasons-astir-palace-hotel-athens" target="_self" title="Γιορτές στο Four Seasons Astir Palace Hotel Athens">Γιορτές στο Four Seasons Astir Palace Hotel Athens</a>
                    </h4>
                                </div>
    </div>
</div>



<div class="item snip ">
    <div class="item-image ">
            <a href="/celebrities/news/20821/o-prigkipas-karolos-analambanei-ta-kathikonta-tis-basilissas-elisabet" target="_self" title="Ο πρίγκιπας Κάρολος αναλαμβάνει τα καθήκοντα της βασίλισσας Ελισάβετ">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/crop/both/ce/cef2c9e2c3fe4997a56e71be8c3da18b.jpeg?quality=60&amp;404=default&amp;v=3" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Ο πρίγκιπας Κάρολος αναλαμβάνει τα καθήκοντα της βασίλισσας Ελισάβετ">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/celebrities/news" title="News">NEWS</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/celebrities/news/20821/o-prigkipas-karolos-analambanei-ta-kathikonta-tis-basilissas-elisabet" target="_self" title="Ο πρίγκιπας Κάρολος αναλαμβάνει τα καθήκοντα της βασίλισσας Ελισάβετ">Ο πρίγκιπας Κάρολος αναλαμβάνει τα καθήκοντα της βασίλισσας Ελισάβετ</a>
                    </h4>
                                </div>
    </div>
</div>



<div class="item snip ">
    <div class="item-image ">
            <a href="/celebrities/news/20822/kristin-davis-i-charlotte-tou-and-just-like-that-exigei-pos-i-seira-tha-parousiasei-tin-apousia-tis-samantha" target="_self" title="Kristin Davis | Η Charlotte του &#39;And Just Like That&#39; εξηγεί πώς η σειρά θα παρουσιάσει την απουσία της Samantha">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/cu342x532/0,34,342,244/crop/both/cb/cb1d0627d6c541d388cd6bb458fae9b9.jpeg?quality=60&amp;404=default&amp;v=3" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Kristin Davis | Η Charlotte του &#39;And Just Like That&#39; εξηγεί πώς η σειρά θα παρουσιάσει την απουσία της Samantha">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/celebrities/news" title="News">NEWS</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/celebrities/news/20822/kristin-davis-i-charlotte-tou-and-just-like-that-exigei-pos-i-seira-tha-parousiasei-tin-apousia-tis-samantha" target="_self" title="Kristin Davis | Η Charlotte του &#39;And Just Like That&#39; εξηγεί πώς η σειρά θα παρουσιάσει την απουσία της Samantha">Kristin Davis | Η Charlotte του &#39;And Just Like That&#39; εξηγεί πώς η σειρά θα παρουσιάσει την απουσία της Samantha</a>
                    </h4>
                                </div>
    </div>
</div>


            </div>

        </div>

        <!-- Right -->
        <div class="right">
            <div class="sticky-inner bannerparent">
                <!-- The banners must be inside right-item -->
                <div class="right-item banner-right">
                    <div class="sticky-banner" style="overflow:hidden;">
                        <img class="lazyload  bannerlazy" id="lazyad19e13fd30c65429d954fca986fd1f226" data-callbackfunction="fnad19e13fd30c65429d954fca986fd1f226" data-placeholderid="19e13fd30c65429d954fca986fd1f226" data-original="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" style="width:300px; height:1px;" width="300"/>
<div id='19e13fd30c65429d954fca986fd1f226' class="advert">
   <script>
   function fnad19e13fd30c65429d954fca986fd1f226(){
       
			googletag.cmd.push(function() {
    			googletag.defineSlot('/3346429/Bazaar_300x250_A', [[300, 250], [300, 600], [300, 100]],'19e13fd30c65429d954fca986fd1f226')
    			.addService(googletag.pubads())
    			.setCollapseEmptyDiv(true);
    			if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
    			googletag.enableServices();
    			googletag.display('19e13fd30c65429d954fca986fd1f226');
			});
   }
				
   </script>
 </div>
                    </div>
                    <div class="sticky-banner" style="overflow:hidden;">
                        <iframe src="https://www.tasty-guide.gr/banners/recipeoftheday?ts=bnr2279107" width="300" height="600"></iframe>
                    </div>

                </div>
            </div>
        </div>

    </div>

</section>





        
            <section class="newsletter has-promo">
                <div class="newsletter-inner">
                    <div class="newsletter-left">
                        <div class="item-image">
    <a href="/Content/MagazineCovers/290_harpersbazaar.pdf" target="_blank" title="Κάντε κλικ για να δείτε σε μεγένθυση το εξώφυλλο του περιοδικού">
        <img class="lazyload" data-src="/Content/MagazineCovers/290_harpersbazaar_extralarge.jpg?width=140&height=184" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Harper&amp;#39;s Bazaar Greece">
    </a>
</div>
<div class="promo-title">
    <h5>Harper&#39;s Bazaar Greece</h5>
    <p>Τεύχος Δεκεμβρίου 2021</p>
    <a href="/Content/MagazineCovers/290_harpersbazaar.pdf" class="button" target="_blank">Περισσότερα</a>
</div>


                    </div>
                    <div class="newsletter-right">
                        
<div class="promo-title">
    <h5>Εγγραφείτε στο Newsletter</h5>
    <p>
        Τάσεις μόδας απευθείας από τα catwalks, έμπνευση για μακιγιάζ, οι καλύτερες προτάσεις για θέατρο, ταξίδια, γαστρονομία.
    </p>
</div>

<form class="form" action="/newsletter/subscribeproxy/c2f95fc9-004c-4520-bf8c-81c67ad1beed" method="post" id="ms-sub-form" novalidate>
    
    <fieldset class="form-group">
        <div class="form-item">
            <input name="ms-email" id="email" required aria-label="Email address" class="form-control" type="email" placeholder="Γράψτε το Email σας">
            <button id="newsletter-subscription-button" type="submit" value="Subscribe" class="subscribe">Εγγραφή</button>
        </div>
    </fieldset>
    <small>Παρακαλούμε πριν εγγραφείτε διαβάστε προσεκτικά τους <a href="/terms-of-use" target="_blank">όρους χρήσης</a>.</small>
    
    <input id="g-recaptcha-response" name="g-recaptcha-response" type="hidden"></input>
</form>


                    </div>
                </div>
            </section>
            <section class="best-network">

        <div class="breaker-title-small">
            <h2><a href="#0">Best of Network</a></h2>
        </div>

        <div class="grid gridx3">

            <!-- 1 -->
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://esquire.com.gr/story/8213/osa-emathe-i-zoi-ston-kirk-douglas">
                            <img class="lazyload" data-src="https://esquire.com.gr/Content/ImagesDatabase/p/400x400/crop/7d/7d09f5627f134548b572d2b57217d7bf.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://esquire.com.gr/story/8213/osa-emathe-i-zoi-ston-kirk-douglas">Όσα έμαθε η ζωή στον Kirk Douglas</a></h4>
                        </div>
                    </div>
                </div>
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://esquire.com.gr/story/18440/panta-tha-latreuoume-ta-klise-stis-tainies-katastrofis">
                            <img class="lazyload" data-src="https://esquire.com.gr/Content/ImagesDatabase/p/400x400/crop/24/242d984491f7464198d2b9768bc146b0.jpeg" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://esquire.com.gr/story/18440/panta-tha-latreuoume-ta-klise-stis-tainies-katastrofis">Πάντα θα λατρεύουμε τα κλισέ στις ταινίες καταστροφής</a></h4>
                        </div>
                    </div>
                </div>
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://www.capital.gr/story/3595079/o-xronios-ponos-kai-i-antimetopisi-tou">
                            <img class="lazyload" data-src="https://www.capital.gr/Content/ImagesDatabase/p/400x400/crop/a8/a8d2f7e00a614e779f9f33d2c75fde14.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://www.capital.gr/story/3595079/o-xronios-ponos-kai-i-antimetopisi-tou">Ο χρόνιος πόνος και η αντιμετώπισή του</a></h4>
                        </div>
                    </div>
                </div>
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://www.capital.gr/story/3600774/auti-einai-i-kaluteri-ora-gia-na-kanoume-to-embolio-gia-ton-koronoio">
                            <img class="lazyload" data-src="https://www.capital.gr/Content/ImagesDatabase/p/400x400/crop/32/3249a1f018eb4510b2737632829f6e56.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://www.capital.gr/story/3600774/auti-einai-i-kaluteri-ora-gia-na-kanoume-to-embolio-gia-ton-koronoio">Αυτή είναι η καλύτερη ώρα για να κάνουμε το εμβόλιο για τον κορονοϊό</a></h4>
                        </div>
                    </div>
                </div>
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://gr.askmen.com/sex-tips/1105329/article/sumboules-phlert-ap-autous-pou-pleronontai-gia-na-to-kanoun">
                            <img class="lazyload" data-src="https://www.capital.gr/Content/ImagesDatabase/p/400x400/crop/99/9908c167011a40d5be11f73b0bb21885.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://gr.askmen.com/sex-tips/1105329/article/sumboules-phlert-ap-autous-pou-pleronontai-gia-na-to-kanoun">Συμβουλές φλερτ από τους επαγγελματίες του είδους</a></h4>
                        </div>
                    </div>
                </div>
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://gr.askmen.com/ugeia/1117126/article/phtaiei-to-kapelo-pou-phoras-kai-khaneis-ta-mallia-sou">
                            <img class="lazyload" data-src="https://www.capital.gr/Content/ImagesDatabase/p/400x400/crop/0a/0a578799243746c995af83706aa12589.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://gr.askmen.com/ugeia/1117126/article/phtaiei-to-kapelo-pou-phoras-kai-khaneis-ta-mallia-sou">Φταίει το καπέλο που φοράς και χάνεις τα μαλλιά σου;</a></h4>
                        </div>
                    </div>
                </div>
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://www.shape.gr/diatrofi-adynatisma/diaites/oi-neoi-kanones-ths-mesogeiakhs-diatrofhs/?utm_source=bazaar&amp;utm_campaign=BoNetwork">
                            <img class="lazyload" data-src="https://images.weserv.nl/?url=files.shape.gr/2020/03/meat-beef-bourguignon-still-life-picture-id538037766-160x160.jpg&amp;w=400&amp;h=400&amp;t=square" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://www.shape.gr/diatrofi-adynatisma/diaites/oi-neoi-kanones-ths-mesogeiakhs-diatrofhs/?utm_source=bazaar&amp;utm_campaign=BoNetwork">Οι 8 νέοι κανόνες της Μεσογειακής Διατροφής: πλήρες γάλα, τουρσί και οι φυτικές ίνες που χαρίζουν υγιές σώμα</a></h4>
                        </div>
                    </div>
                </div>
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://www.shape.gr/diatrofi-adynatisma/sosti-diatrofi/thermides-vradina-gevmata/?utm_source=bazaar&amp;utm_campaign=BoNetwork">
                            <img class="lazyload" data-src="https://images.weserv.nl/?url=files.shape.gr/2018/01/shutterstock_407108815--160x160.jpg&amp;w=400&amp;h=400&amp;t=square" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://www.shape.gr/diatrofi-adynatisma/sosti-diatrofi/thermides-vradina-gevmata/?utm_source=bazaar&amp;utm_campaign=BoNetwork">Είναι 8, είναι εύκολα, είναι τα πιο υγιεινά βραδινά γεύματα με λίγες θερμίδες και μας τα έφτιαξε η διατροφολόγος</a></h4>
                        </div>
                    </div>
                </div>
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://www.missbloom.gr/omorfia/mallia/ti-na-kaneis-an-to-chroma-ton-mallion-sou-vgike-pio-skouro-ap-oti-to-perimenes/?utm_source=bazaar&amp;utm_campaign=BoNetwork">
                            <img class="lazyload" data-src="https://images.weserv.nl/?url=files.missbloom.gr/2020/03/iStock-1143658675.jpg&amp;w=400&amp;h=400&amp;t=square" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://www.missbloom.gr/omorfia/mallia/ti-na-kaneis-an-to-chroma-ton-mallion-sou-vgike-pio-skouro-ap-oti-to-perimenes/?utm_source=bazaar&amp;utm_campaign=BoNetwork">Τι να κάνεις αν το χρώμα των μαλλιών σου βγήκε πιο σκούρο απ&#39; ό,τι το περίμενες</a></h4>
                        </div>
                    </div>
                </div>

        </div>

    </section>



    </main>

    
        <aside id="side-navigation">
        <button class="close-nav"><span></span></button>
        <div class="navigation-inner">
            <div class="navigation-content">
                <nav class="navigation-categories">
                    <ul class="primary">
                            <li>
                                <a href="/moda" >
                                    ΜΟΔΑ
                                </a>
                                    <ul class="nav-submenu">
                                            <li>
                                                    <a href="/moda/news" >
                                                        News
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/moda/taseis-and-shows" >
                                                        Τάσεις &amp; Shows
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/moda/street-style" >
                                                        Street style
                                                    </a>
                                            </li>
                                    </ul>
                            </li>
                            <li>
                                <a href="/omorfia" >
                                    ΟΜΟΡΦΙΑ
                                </a>
                                    <ul class="nav-submenu">
                                            <li>
                                                    <a href="/omorfia/peripoihsh" >
                                                        Περιποίηση
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/omorfia/makigiaz" >
                                                        Μακιγιάζ
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/omorfia/mallia" >
                                                        Μαλλιά
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/omorfia/wellness" >
                                                        Wellness
                                                    </a>
                                            </li>
                                    </ul>
                            </li>
                            <li>
                                <a href="/celebrities" >
                                    CELEBRITIES
                                </a>
                                    <ul class="nav-submenu">
                                            <li>
                                                    <a href="/celebrities/news" >
                                                        News
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/celebrities/red-carpet" >
                                                        Red Carpet
                                                    </a>
                                            </li>
                                    </ul>
                            </li>
                            <li>
                                <a href="/living" >
                                    LIVING
                                </a>
                                    <ul class="nav-submenu">
                                            <li>
                                                    <a href="/living/entertainment" >
                                                        Entertainment
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/living/lifestyle-homes" >
                                                        Lifestyle &amp; homes
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/living/apopsi" >
                                                        Άποψη
                                                    </a>
                                            </li>
                                    </ul>
                            </li>
                            <li>
                                <a href="/tag/thelist" >
                                    #TheList
                                </a>
                            </li>
                            <li>
                                <a href="/tag/sustainability" >
                                    Sustainability
                                </a>
                            </li>
                            <li>
                                <a href="javascript:window.open(&quot;/content/santorini&quot;)" >
                                    Harper&#39;s Bazaar Santorini
                                </a>
                            </li>
                            <li>
                                <a href="https://casaviva.harpersbazaar.gr" >
                                    CasaViva
                                </a>
                            </li>
                    </ul>
                </nav>

                <div class="side-navigation-footer">
                    <div class="copyright">
                        <p>© 2021 Bazaar</p>
                                <a href="javascript:window.open(&quot;http://www.atticamediagroup.gr/pres/&quot;)" >
            Attica Media Online Network
        </a>
        <a href="/about-us" >
            Σχετικά με εμάς
        </a>
        <a href="/contact" >
            Επικοινωνήστε μαζί μας
        </a>
        <a href="javascript:window.open(&quot;http://www.atticamediagroup.gr/pres/&quot;)" >
            Διαφημιστείτε
        </a>
        <a href="/terms-of-use" >
            Όροι χρήσης
        </a>

                    </div>
                    <ul class="social ">
    <li>
        <a href="https://www.instagram.com/harpersbazaargreece/" class="instagram" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#instagram" xlink:href="/content/images/icons/icons.svg#instagram"></use>
            </svg>
        </a>
    </li>
    <li>
        <a href="https://www.facebook.com/harpersbazaar.gr/" class="facebook" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#facebook" xlink:href="/content/images/icons/icons.svg#facebook"></use>
            </svg>
        </a>
    </li>
    
    <li>
        <a href="https://twitter.com/HarpersBazaargr" class="twitter" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#twitter" xlink:href="/content/images/icons/icons.svg#twitter"></use>
            </svg>
        </a>
    </li>
</ul>

                </div>

            </div>
        </div>
    </aside>



    
    <footer class="hideelement">
        <div class="footer-inner">

            
            <div class="footer-header">

                <a href="/" class="footer-logo">
                    <svg class="icon">
                        <use href="/content/images/logos/logo.svg#bazaar" xlink:href="/content/images/logos/logo.svg#bazaar" />
                    </svg>
                </a>

                <ul class="social full-width align-center">
    <li>
        <a href="https://www.instagram.com/harpersbazaargreece/" class="instagram" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#instagram" xlink:href="/content/images/icons/icons.svg#instagram"></use>
            </svg>
        </a>
    </li>
    <li>
        <a href="https://www.facebook.com/harpersbazaar.gr/" class="facebook" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#facebook" xlink:href="/content/images/icons/icons.svg#facebook"></use>
            </svg>
        </a>
    </li>
    
    <li>
        <a href="https://twitter.com/HarpersBazaargr" class="twitter" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#twitter" xlink:href="/content/images/icons/icons.svg#twitter"></use>
            </svg>
        </a>
    </li>
</ul>

            </div>

            
                <div class="footer-sitemap">
            <div class="sitemap-column">
                <ul>
                        <li class="column1">
                            <a href="/moda" >
                                Μόδα
                            </a>
                        </li>
                        <li class="column1">
                            <a href="/moda/news" >
                                News
                            </a>
                        </li>
                        <li class="column1">
                            <a href="	/moda/taseis-and-shows" >
                                Τάσεις &amp; Shows
                            </a>
                        </li>
                        <li class="column1">
                            <a href="/moda/street-style" >
                                Street style
                            </a>
                        </li>
                </ul>
            </div>
            <div class="sitemap-column">
                <ul>
                        <li class="column2">
                            <a href="/omorfia" >
                                Ομορφιά
                            </a>
                        </li>
                        <li class="column2">
                            <a href="/omorfia/peripoihsh" >
                                Περιποίηση
                            </a>
                        </li>
                        <li class="column2">
                            <a href="/omorfia/makigiaz" >
                                Μακιγιάζ
                            </a>
                        </li>
                        <li class="column2">
                            <a href="/omorfia/mallia" >
                                Μαλλιά
                            </a>
                        </li>
                        <li class="column2">
                            <a href="/omorfia/wellness" >
                                Wellness
                            </a>
                        </li>
                </ul>
            </div>
            <div class="sitemap-column">
                <ul>
                        <li class="column3">
                            <a href="/celebrities" >
                                Celebrities
                            </a>
                        </li>
                        <li class="column3">
                            <a href="/celebrities/news" >
                                News
                            </a>
                        </li>
                        <li class="column3">
                            <a href="/celebrities/red-carpet" >
                                Red Carpet
                            </a>
                        </li>
                </ul>
            </div>
            <div class="sitemap-column">
                <ul>
                        <li class="column4">
                            <a href="/living" >
                                Living
                            </a>
                        </li>
                        <li class="column4">
                            <a href="/living/entertainment" >
                                Entertainment
                            </a>
                        </li>
                        <li class="column4">
                            <a href="/living/lifestyle-homes" >
                                Lifestyle &amp; homes
                            </a>
                        </li>
                        <li class="column4">
                            <a href="/living/apopsi" >
                                Άποψη
                            </a>
                        </li>
                </ul>
            </div>
    </div>


            
            <div class="attica-promo">
                <h5><a href="#0" style="cursor:auto;">Attica Media Group</a></h5>
                    <ul>
            <li>
                <a  href="https://www.capital.gr" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#capital" xlink:href="/content/images/icons/network.svg#capital" />
                            </svg>

                    <span>Capital</span>
                </a>
            </li>
            <li>
                <a  href="https://gr.askmen.com" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#askmen" xlink:href="/content/images/icons/network.svg#askmen" />
                            </svg>

                    <span>Askmen</span>
                </a>
            </li>
            <li>
                <a  href="https://www.madamefigaro.gr" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#madame" xlink:href="/content/images/icons/network.svg#madame" />
                            </svg>

                    <span>Madame Figaro</span>
                </a>
            </li>
            <li>
                <a  href="https://www.shape.gr" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#shape" xlink:href="/content/images/icons/network.svg#shape" />
                            </svg>

                    <span>Shape</span>
                </a>
            </li>
            <li>
                <a  href="http://www.yupiii.gr" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#yupiii" xlink:href="/content/images/icons/network.svg#yupiii" />
                            </svg>

                    <span>Yupiii</span>
                </a>
            </li>
            <li>
                <a  href="https://esquire.com.gr" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#esquire" xlink:href="/content/images/icons/network.svg#esquire" />
                            </svg>

                    <span>Esquire</span>
                </a>
            </li>
            <li>
                <a  href="https://www.missbloom.gr" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#missbloom" xlink:href="/content/images/icons/network.svg#missbloom" />
                            </svg>

                    <span>Missbloom</span>
                </a>
            </li>
    </ul>

            </div>

            
            <div class="footer-copyright">
                <p class="copyright">© 2021 Harper's Bazaar</p>
                <nav>
                            <a href="javascript:window.open(&quot;http://www.atticamediagroup.gr/pres/&quot;)" >
            Attica Media Online Network
        </a>
        <a href="/about-us" >
            Σχετικά με εμάς
        </a>
        <a href="/contact" >
            Επικοινωνήστε μαζί μας
        </a>
        <a href="javascript:window.open(&quot;http://www.atticamediagroup.gr/pres/&quot;)" >
            Διαφημιστείτε
        </a>
        <a href="/terms-of-use" >
            Όροι χρήσης
        </a>

                </nav>
            </div>

        </div>
    </footer>


    
    <aside class="popup search-popup">
        <div class="popup-inner">
            <div class="popup-content">
                <form action="/search" class="form" method="get">    <fieldset class="form-group">
        <div class="form-item">
            <input type="search" tabindex="1" placeholder="Αναζήτηση..." name="query" />
            <button class="search-submit"><span></span></button>
        </div>
    </fieldset>
</form>
    <div class="tags">
        <h5><strong>Δημοφιλείς κατηγορίες</strong></h5>
        <ul>
                <li>
                    <a href="/moda" >
                        
                        ΜΟΔΑ
                    </a>
                </li>
                <li>
                    <a href="/omorfia" >
                        
                        ΟΜΟΡΦΙΑ
                    </a>
                </li>
                <li>
                    <a href="/celebrities" >
                        
                        CELEBRITIES
                    </a>
                </li>
                <li>
                    <a href="/living" >
                        
                        LIVING
                    </a>
                </li>
        </ul>
    </div>



            </div>
        </div>
    </aside>

    
    <script src="/content/sitejs?v=p81BXZhE1FVlNjCc8g-1n_J_IxSdwwMU3CnbMwTg5z41" defer></script>

    

    <!--ArticleFooterStuff-->
<script data-ad-client="ca-pub-9631551288550605" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!--/ArticleFooterStuff-->

    <!--
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
-->
<script>
    var fired = false;
    if (document.documentElement.clientWidth < 500) {
		var headerElement = document.querySelectorAll(".header-inner")[0];
		var billBoardAds = document.querySelectorAll(".billboardad");
        
        
        var stickBanner = window.addEventListener("scroll", function () {
        var docEl = document.documentElement;

        var scrollTop = (window.pageYOffset !== undefined) ? window.pageYOffset : (document.documentElement || document.body.parentNode || document.body).scrollTop;
        for(var i=0;i<=billBoardAds.length-1;i++){
                var headerBillBoard = billBoardAds[i];
                var rect = headerBillBoard.getBoundingClientRect();
                var distanceFromTop = rect.top + (window.pageYOffset || docEl.scrollTop || 0) - headerElement.clientHeight;

                if (scrollTop >= distanceFromTop) {
                    console.log("AERA!!!!!");
                    headerBillBoard.style.position = "fixed";
                    headerBillBoard.style.width = "100%";
                    headerBillBoard.style.zIndex = "999999999999";
                    headerBillBoard.style.top = "50px"
                    fired = true;
                    headerBillBoard.classList.remove("billboardad");
                        console.log(headerBillBoard);
                    billBoardAds = document.querySelectorAll(".billboardad");
                    setTimeout(function () {
                        //console.log("Σβήνω")
                        fadeOutEffect(headerBillBoard);
                    }, 3000);
                }
        }
    }, true)

        function fadeOutEffect(billBoardElement) {
            var fadeTarget = billBoardElement;
            var fadeEffect = setInterval(function () {

                if (!fadeTarget.style.opacity) {
                    fadeTarget.style.opacity = 1;
                }
                if (fadeTarget.style.opacity > 0) {
                    //console.log("fading?");
                    fadeTarget.style.opacity -= 0.1;
                } else {
                    clearInterval(fadeEffect);
                    console.log(fadeTarget)
                    fadeTarget.style.position = "relative";
                    fadeTarget.style.width = "";
                    fadeTarget.style.zIndex = "";
                    fadeTarget.style.top = "";
                    fadeTarget.style.opacity = 1;
                }
            }, 50);


        }


    }

</script>

<!--<script data-ws="23258" data-h="phaistos-ssp.adman.gr" data-s="0x0" data-async="true" defer src="https://static.adman.gr/adman.js"></script>-->



        <script>
        var a2a_config = a2a_config || {};
        a2a_config.locale = "el";
    </script>
    <script async src="https://static.addtoany.com/menu/page.js"></script>

    <script>
       

        function validateEmail(email) {
            var re = /^(([^<>()\[\]\\.,;:\s@"]+(\.[^<>()\[\]\\.,;:\s@"]+)*)|(".+"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(String(email).toLowerCase());
        }
        function ValidateAndSubmit() {
            var emailElm = document.querySelector("#ms-sub-form #email");
            if (!emailElm.value) {
                return;
            }
            emailElm.setCustomValidity("");
            if (!(emailElm.validity.valid && validateEmail(emailElm.value))) {
                emailElm.setCustomValidity("Παρακαλούμε γράψτε ένα έγκυρο email");
                return;
            }
            document.querySelector("#ms-sub-form").submit();
        }
    </script>
<script src='https://www.google.com/recaptcha/api.js?render=6LfJGbkUAAAAAPCBBR6LsdSU8A1Jj-vypzVJGyJU'></script>
<script>
    var formElm = document.querySelector('#ms-sub-form');
    function captchaFormSubmit(e) {
        e.preventDefault();
        grecaptcha.ready(function() {
            grecaptcha.execute('6LfJGbkUAAAAAPCBBR6LsdSU8A1Jj-vypzVJGyJU', { action: 'newsletter' }).then(function(token) {
                document.querySelector('#g-recaptcha-response').value = token;
                //formElm.removeEventListener('submit', captchaFormSubmit);
                if (ValidateAndSubmit) {
                    ValidateAndSubmit();
                }
            });
        });       
    };
    formElm.addEventListener('submit', captchaFormSubmit);
</script>





    <script>
        document.addEventListener('lazybeforeunveil', function (e) {
            if (e.target.classList.contains("infinitelist")) {
                var parent = e.target.parentNode;
                var itemToReveal = parseInt(e.target.getAttribute('data-itemsettoreveal')) + 1;
                dataLayer.push({
                    'event': 'GalleryPageView'
                });
                setTimeout(function () {
                    var loadmore = document.getElementsByClassName('loadmore' + (itemToReveal - 1));

                    loadmore[0].style.display = "none";

                    var itemsset = document.getElementsByClassName('itemsset' + itemToReveal);
                    while (itemsset.length > 0) {
                        itemsset[0].classList.remove('itemsset' + itemToReveal);
                    }
                    var banner = document.getElementsByClassName('banner' + itemToReveal);
                    //Εμφανίζω την Διαφ. μέσα στη λίστα
                    showBannerInGallery(itemToReveal);

                    banner[0].classList.remove('banner' + itemToReveal);

                }, 1500);
            }

            if (e.target.classList.contains("bannerlazy")) {
                //LazyAd Loading
                var fnToRun = e.target.getAttribute("data-callbackfunction");
                console.log("LazyAd Loadin", fnToRun);
                window[fnToRun]();
            }
        });

        function showBannerInGallery(itemToReveal) {
            var bannerLazyInitiatorSelector = "";
            bannerLazyInitiatorSelector = bannerLazyInitiatorSelector.concat(".banner", itemToReveal, " .bannerlazy");
            var bannerLazyInitiator = document.querySelector(bannerLazyInitiatorSelector);
            var fnToRun = bannerLazyInitiator.getAttribute("data-callbackfunction");
            bannerLazyInitiator.parentNode.removeChild(bannerLazyInitiator);
            window[fnToRun]();
        }

    </script>


    <div style="position: fixed;  bottom: 0px;  margin-right: auto; margin-left: auto;  left: 50%;  transform: translate(-50%, 0);z-index:999; overflow:hidden;" class="bannerparent">
        <div id='2eb07dc566014631b49b976b9bbfa810' class="advert">
	<script>
		var adtimer2eb07dc566014631b49b976b9bbfa810= setInterval(function(){
		try{
			if(typeof googletag.apiReady !== "undefined" && googletag.apiReady && document.documentElement.clientWidth < 600 ){
				clearInterval(adtimer2eb07dc566014631b49b976b9bbfa810);

				googletag.cmd.push(function() {
				googletag.defineSlot('/3346429/Bazaar_320x50_mobile', [[320, 50], [300, 50]],'2eb07dc566014631b49b976b9bbfa810')
				.addService(googletag.pubads());
						googletag.pubads().setTargeting('page', ['_bonus','lifestyle-homes','living','pantone','entona-xromata','living','lifestyle-homes','ros','20832']);if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
				googletag.enableServices();
				googletag.display('2eb07dc566014631b49b976b9bbfa810');
				});

			}
		}catch(err){}

		}, 100);
	</script>
</div>
    </div>
    <!--New Server-->
</body>
</html>
