
<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="el"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="el"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="el"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="el">
<!--<![endif]-->
<head>
    
<script>var dataLayer = [{"dlVersion":1,"page":{"site":"Harper's Bazaar Greece","pageType":"Desktop","section":"ΑΡΘΡΑ","category":"CELEBRITIES","subcategory":"NEWS","keywords":"KOURTNEY KARDASHIAN"}}];</script>
    <script>
        window.onerror = function (msg, url, lineNo, columnNo, error) {
          return true;
        }
    </script>

    
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-M75XJPS');
    </script>



    
    <meta charset="utf-8">
    <meta property="fb:pages" content="115263876518141" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>Η οικογένεια της Kourtney Kardashian μεγαλώνει</title>
    <meta name="robots" content="index,follow" />
    <meta name="Googlebot" content="index,follow" />
    <meta name="MSNbot" content="index,follow" />
    <meta name="Slurp" content="index,follow" />
        <meta name="description" content="Αποκάλυψε τα νέα με μια φωτογραφία από την έξοδό της με τον Scott Disick και τα τρία τους παιδιά." />
                <link rel="canonical" href="https://www.harpersbazaar.gr/celebrities/news/14386/i-oikogeneia-tis-kourtney-kardashian-megalonei" />
                <meta property="og:locale" content="el_GR" />
    <meta property="og:site_name" content="Harpersbazaar.gr" />
    <meta property="og:url" content="https://www.harpersbazaar.gr/celebrities/news/14386/i-oikogeneia-tis-kourtney-kardashian-megalonei" />
    <meta property="og:image" content="https://www.harpersbazaar.gr/Content/ImagesDatabase/fb/1200x630/pad/both/49/49d0c00c6694438c99ba6c512bc9558b.jpg" />
    <meta name="twitter:image" content="https://www.harpersbazaar.gr/Content/ImagesDatabase/fb/1200x630/pad/both/49/49d0c00c6694438c99ba6c512bc9558b.jpg" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />
    <meta property="og:title" content="Η οικογένεια της Kourtney Kardashian μεγαλώνει" />
    <meta name="twitter:title" content="Η οικογένεια της Kourtney Kardashian μεγαλώνει" />
    <meta property="og:description" content="Αποκάλυψε τα νέα με μια φωτογραφία από την έξοδό της με τον Scott Disick και τα τρία τους παιδιά." />
    <meta name="twitter:description" content="Αποκάλυψε τα νέα με μια φωτογραφία από την έξοδό της με τον Scott Disick και τα τρία τους παιδιά.">
    <meta property="og:type" content="article" />
    <meta property="fb:app_id" content="115263876518141" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@HarpersBazaargr" />
    <link rel="shortcut icon" type="image/x-icon" href="/content/favicons/favicon.ico" />
    <link rel="apple-touch-icon" sizes="180x180" href="/content/favicons/apple-touch-icon.png">
    <link rel="shortcut icon" type="image/png" sizes="32x32" href="/content/favicons/favicon-32x32.png">
    <link rel="shortcut icon" type="image/png" sizes="16x16" href="/content/favicons/favicon-16x16.png">
    <link rel="manifest" href="/content/favicons/site.webmanifest">
    <link rel="mask-icon" href="/content/favicons/safari-pinned-tab.svg" color="#000000">
    <meta name="apple-mobile-web-app-title" content="Harpers Bazaar">
    <meta name="application-name" content="Harpers Bazaar">
    <meta name="msapplication-TileColor" content="#000000">
    <meta name="theme-color" content="#ffffff">

    
    <link rel="amphtml" href="https://www.harpersbazaar.gr/celebrities/news/14386/i-oikogeneia-tis-kourtney-kardashian-megalonei?amp=true" />
    

    <script type="application/ld+json">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</script>

            <script type="application/ld+json">
                {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","name":"Celebrities","item":{"@type":"WebPage","@id":"/celebrities","name":"Celebrities","url":"/celebrities"},"position":1},{"@type":"ListItem","name":"News","item":{"@type":"WebPage","@id":"/celebrities/news","name":"News","url":"/celebrities/news"},"position":2}]};
            </script>




    
    <style>
        /*.hideelement {
            visibility: hidden;
        }*/

        #loader {
            border: 12px solid #f3f3f3;
            border-radius: 50%;
            border-top: 12px solid #444444;
            width: 70px;
            height: 70px;
            animation: spin 1s linear infinite;
        }

        @keyframes spin {
            100% {
                transform: rotate(360deg);
            }
        }

        .centerpage {
            position: absolute;
            top: 0;
            bottom: 0;
            left: 0;
            right: 0;
            margin: auto;
        }
    </style>
    <link rel="stylesheet" href="/content/sitecss?v=6UsQOmB8xkBcWWmMEw7FrUXUTazQQFQY9yWZA4xm_wU1" media="print" onload="this.media='all';revealElements();">

    
    
    <style>
        .bannerlazy {
            position: absolute;
        }
    </style>

    
    <script>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</script>
    

    
    

    <script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    <script>
        function responsiveAdsFn(bannerDivId, adWidth, adHeight) {
            var container = document.getElementById(bannerDivId);
            var advWidth = container.clientWidth;
            var advHeight = container.clientHeight;
            var iframe = container.querySelectorAll('iframe')[0];
            var iframeWidth = iframe.clientWidth;
            var iframeHeight = iframe.clientHeight;

            var baseBanner = {
                width: iframeWidth,
                height: iframeHeight,
                scale: 1
            };

            scaleBanner(iframe, advWidth, advHeight);

            function scaleBanner(iframe, maxWidth, maxHeight) {
                var scaleX = 1,
                    scaleY = 1;
                scaleX = maxWidth / baseBanner.width;
                scaleY = maxHeight / baseBanner.height;
                baseBanner.scaleX = scaleX;
                baseBanner.scaleY = scaleY;
                baseBanner.scale = (scaleX > scaleY) ? scaleY : scaleX;
                iframe.style.transformOrigin = "left top 0px";
                iframe.style.transform = "matrix(" + baseBanner.scale + ", 0, 0, " + baseBanner.scale + ", 0, 0)";
                container.style.height = (baseBanner.height * baseBanner.scale) + "px";
            }
        }
    </script>
    <script>
        function revealElements() {
            document.getElementById("loader").style.display = "none";
            var els = document.querySelectorAll('.hideelement');
            for (var i = 0; i < els.length; i++) {
                els[i].classList.remove('hideelement')
            }

            setTimeout(function () {
                document.querySelector('footer.hideelement').classList.remove('hideelement');
            }
                , 3000);

        }
    </script>
</head>
<body>
    <div id="loader" class="centerpage"></div>
    
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M75XJPS" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

    
    <header class="hideelement">

        <div class="header-inner">

            <div class="controls-nav left">

                <button class="trigger-nav">
                    <div class="icon">
                        <span class="line"></span>
                        <span class="line"></span>
                        <span class="line"></span>
                    </div>
                </button>

                <a href="/" class="main-logo" title="harpersbazaar.gr">
                    <svg class="icon">
                        <use href="/content/images/logos/logo.svg#bazaar" xlink:href="/content/images/logos/logo.svg#bazaar" />
                    </svg>
                </a>

                    <nav class="navigation">
            <a href="/moda" >ΜΟΔΑ</a>
            <a href="/omorfia" >ΟΜΟΡΦΙΑ</a>
            <a href="/celebrities" >CELEBRITIES</a>
            <a href="/living" >LIVING</a>
    </nav>


            </div>

            <div class="controls-nav right">

                <div class="connect">
                    <div class="connect-icon">
                        <p>Follow us</p>
                    </div>
                    <div class="submenu">
                        <ul class="social full-width">
    <li>
        <a href="https://www.instagram.com/harpersbazaargreece/" class="instagram" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#instagram" xlink:href="/content/images/icons/icons.svg#instagram"></use>
            </svg>
        </a>
    </li>
    <li>
        <a href="https://www.facebook.com/harpersbazaar.gr/" class="facebook" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#facebook" xlink:href="/content/images/icons/icons.svg#facebook"></use>
            </svg>
        </a>
    </li>
    
    <li>
        <a href="https://twitter.com/HarpersBazaargr" class="twitter" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#twitter" xlink:href="/content/images/icons/icons.svg#twitter"></use>
            </svg>
        </a>
    </li>
</ul>

                    </div>
                </div>
                <a href="/newsletter/subscribe" class="newsletter" title="Subscribe to newsletter">Newsletter</a>
                <a class="trigger-popup trigger-search" data-popup="search-popup">
                    <span class="text">Search</span>
                    <span class="icon"></span>
                </a>

            </div>

        </div>

    </header>


    
    


    
    <main id="main" class="hideelement">

        

        

        
        <section class="advertising-banner bannerparent">
            <div class="banner-container billboardad" style="overflow:hidden;" id="headerBillBoard">
                <div id='8444b7e839e3483184ad8b89ab62f760'>
	   <script>
        var cntI=0;
		var ad8444b7e839e3483184ad8b89ab62f760 = setInterval(function(){
		    cntI++;
			try{
			if((typeof (googletag) !== "undefined" && googletag.apiReady) || cntI>100){
				clearInterval(ad8444b7e839e3483184ad8b89ab62f760);

				googletag.cmd.push(function() {
				googletag.defineSlot('/3346429/Bazaar_Billboard_A', [[320,80],[ 728,90], [ 970,90], [ 970,250], [1000,250], [1000,90]],'8444b7e839e3483184ad8b89ab62f760')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['celebrities','kourtney-kardashian','news','celebrities','news','ros','14386']);if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
						googletag.pubads().addEventListener('slotRenderEnded', function (event) {
							var containerId = event.slot.getSlotElementId();
							var containsAd = !event.isEmpty;
							if (containsAd == true) {
								if(event.size[0] >300){
									//console.log('resize:' +containerId);
									responsiveAdsFn(containerId, event.size[0], event.size[1]);
								}
								if (document.getElementById(containerId).classList.contains("advertising-skin")) {
										document.body.className += ' has-skin';									
								}
							}else{
								console.log('Hide:' +containerId);
								document.getElementById(containerId).style.display = "none";
								var parentNode = document.getElementById(containerId).closest(".bannerparent");
    							if (parentNode) {
    							    parentNode.style.display = "none";
    							}
    							
							}
						
						});
				googletag.enableServices();
				googletag.display('8444b7e839e3483184ad8b89ab62f760');
				});

				}else{
				console.log("Loop==>" ,'8444b7e839e3483184ad8b89ab62f760');
				}
			}catch(err){}

		}, 50);

	   </script>
</div>
            </div>
        </section>

        




<section class="article">

    
    <div class="article-title">
        
            <nav class="breadcrumb arrows">
                
                    <a href="/celebrities" title="Celebrities">CELEBRITIES</a>
                    <a href="/celebrities/news" title="News">NEWS</a>
            </nav>
        <h1>Η οικογένεια της Kourtney Kardashian μεγαλώνει</h1>
            <p>Αποκάλυψε τα νέα με μια φωτογραφία από την έξοδό της με τον Scott Disick και τα τρία τους παιδιά.</p>
        <div class="author-social">
            <div class="author">
                <div class="author-image">
                    <img src="/content/images/media/article/author.jpg?v=1" alt="HARPER&amp;#39;S BAZAAR TEAM" />
                </div>
                <h5>
                    <span class="article-date">08-09-2020</span>
                </h5>
            </div>
            <ul class="social align-right icon-color a2a_kit a2a_default_style">
    <li><a class="facebook a2a_button_facebook"><svg class="icon"><use href="/content/images/icons/icons.svg#facebook" xlink:href="/contentimages/icons/icons.svg#facebook"></use></svg></a></li>
    <li><a class="twitter a2a_button_twitter"><svg class="icon"><use href="/content/images/icons/icons.svg#twitter" xlink:href="/contentimages/icons/icons.svg#twitter"></use></svg></a></li>
    <li><a class="pinterest a2a_button_pinterest"><svg class="icon"><use href="/content/images/icons/icons.svg#pinterest" xlink:href="/contentimages/icons/icons.svg#pinterest"></use></svg></a></li>
    <li><a class="mail a2a_button_email"><svg class="icon"><use href="/content/images/icons/icons.svg#message" xlink:href="/contentimages/icons/icons.svg#message"></use></svg></a></li>
</ul>

        </div>
    </div>

    
    <div class="sticky-container">
        
        <div class="left">

            
            <div class="article-content">


                        <div class="image">
                            <img src="/Content/ImagesDatabase/p/750x422/crop/both/49/49d0c00c6694438c99ba6c512bc9558b.jpg?quality=80&amp;404=default&amp;v=2" alt="" />
                                <a href="#0" class="image-copyright">getty images</a>
                        </div>





                

                <p>
	Η Kourtney Kardashian σύστησε στους ακόλουθούς της στο Instagram το νέο μέλος της οικογένειάς της με μια φωτογραφία&nbsp;την περασμένη Κυριακή.
</p>

<div class="iframe-container" data-oembed-url="https://www.instagram.com/p/CE0dZIClrkZ/">
	<blockquote class="instagram-media" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);" data-instgrm-permalink="https://www.instagram.com/p/CE0dZIClrkZ/?utm_source=ig_embed&utm_campaign=loading" data-instgrm-version="12">
		<div style="padding:16px;">
			<div style=" display: flex; flex-direction: row; align-items: center;">
				<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;">
				</div>

				<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
					<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;">
					</div>

					<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;">
					</div>
				</div>
			</div>

			<div style="padding: 19% 0;">
			</div>

			<div style="display:block; height:50px; margin:0 auto 12px; width:50px;">
				<a style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" href="https://www.instagram.com/p/CE0dZIClrkZ/?utm_source=ig_embed&utm_campaign=loading" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a>
			</div>

			<div style="padding-top: 8px;">
				<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">
					<a style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" href="https://www.instagram.com/p/CE0dZIClrkZ/?utm_source=ig_embed&utm_campaign=loading" target="_blank">View this post on Instagram</a>
				</div>
			</div>

			<div style="padding: 12.5% 0;">
			</div>

			<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
				<div>
					<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);">
					</div>

					<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;">
					</div>

					<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);">
					</div>
				</div>

				<div style="margin-left: 8px;">
					<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;">
					</div>

					<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)">
					</div>
				</div>

				<div style="margin-left: auto;">
					<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);">
					</div>

					<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);">
					</div>

					<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);">
					</div>
				</div>
			</div>

			<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
				<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;">
				</div>

				<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;">
				</div>
			</div>

			<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">
				<a style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" href="https://www.instagram.com/p/CE0dZIClrkZ/?utm_source=ig_embed&utm_campaign=loading" target="_blank">A post shared by Kourtney Kardashian (@kourtneykardash)</a> on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-09-07T03:08:23+00:00">Sep 6, 2020 at 8:08pm PDT</time>
			</p>
		</div>
	</blockquote>
	<script async src="https://www.instagram.com/embed.js"></script>
</div>

<div class="related-story story-left" data-articleid="14036">
	<h4 class="story-title">ΔΙΑΒΑΣΤΕ ΕΠΙΣΗΣ</h4>

	<div class="item horizontal">
		<div class="item-image">
			<a href="/celebrities/news/14036/kylie-jenner-h-epithesi-pou-dextike-sto-instagram-apo-ton-sxediasti-michael-costello" target="_blank" title='Kylie Jenner | H "επίθεση" που δέχτηκε στο Instagram από τον σχεδιαστή Michael Costello'><img class="lazyload" alt="Η οικογένεια της Kourtney Kardashian μεγαλώνει" data-credit data-imageratio="NaN" src="/Content/ImagesDatabase/p/300x200/crop/both/35/355b7c9468e34b39a99dfa7d0e6fa0a2.jpg" data-src='https://www.harpersbazaar.gr/Content/ImagesDatabase/35/355b7c9468e34b39a99dfa7d0e6fa0a2.jpg?width=100"'></a>
		</div>

		<div class="item-content">
			<div class="item-description">
				<h4><a href="/celebrities/news/14036/kylie-jenner-h-epithesi-pou-dextike-sto-instagram-apo-ton-sxediasti-michael-costello" target="_blank" title='Kylie Jenner | H "επίθεση" που δέχτηκε στο Instagram από τον σχεδιαστή Michael Costello'>Kylie Jenner | H "επίθεση" που δέχτηκε στο Instagram από τον σχεδιαστή Michael Costello</a></h4>
			</div>
		</div>
	</div>
</div>

<p>
	<strong>Η reality star ανέβασε μια φωτογραφία του νέου κουταβιού της οικογένειας, Ruby</strong>, από τη βόλτα με σκάφος που έκανε η ίδια με τον πρώην της&nbsp;Scott Disick&nbsp;και τα τρία τους παιδιά, Mason, Penelope και&nbsp;Reign.
</p><div><div class="advert-mobile-container bannerparent">
            <div class="item adv-banner">
                <div class="sticky-banner">
                    <div class="advert" id="bd2934c4df604ea5b7ab11bca9c4a01a">
                        <script>
                        if(window.innerWidth <= 500){
                            var adtimerbd2934c4df604ea5b7ab11bca9c4a01a= setInterval(function(){
                            try{
                            if(typeof googletag.apiReady !== "undefined" && googletag.apiReady)
                            {
                            	clearInterval(adtimerbd2934c4df604ea5b7ab11bca9c4a01a);
                            	googletag.cmd.push(function() {
                            	googletag.defineSlot('/3346429/Bazaar_300x250_A', [[300, 250], [300, 600], [300, 100]],'bd2934c4df604ea5b7ab11bca9c4a01a')
                            	.addService(googletag.pubads())
                            	.setCollapseEmptyDiv(true);
                            	if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
                            	googletag.enableServices();
                            	googletag.display('bd2934c4df604ea5b7ab11bca9c4a01a');
                            	});
                            }
                            }catch(err){}
                            
                            }, 100);
                        }
                        </script>
                    </div>
                    
                </div>
            </div>
</div></div>

<div class="iframe-container" data-oembed-url="https://www.instagram.com/p/CE0WD9LBGAs/">
	<blockquote class="instagram-media" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);" data-instgrm-permalink="https://www.instagram.com/p/CE0WD9LBGAs/?utm_source=ig_embed&utm_campaign=loading" data-instgrm-version="12">
		<div style="padding:16px;">
			<div style=" display: flex; flex-direction: row; align-items: center;">
				<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;">
				</div>

				<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
					<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;">
					</div>

					<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;">
					</div>
				</div>
			</div>

			<div style="padding: 19% 0;">
			</div>

			<div style="display:block; height:50px; margin:0 auto 12px; width:50px;">
				<a style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" href="https://www.instagram.com/p/CE0WD9LBGAs/?utm_source=ig_embed&utm_campaign=loading" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a>
			</div>

			<div style="padding-top: 8px;">
				<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">
					<a style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" href="https://www.instagram.com/p/CE0WD9LBGAs/?utm_source=ig_embed&utm_campaign=loading" target="_blank">View this post on Instagram</a>
				</div>
			</div>

			<div style="padding: 12.5% 0;">
			</div>

			<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
				<div>
					<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);">
					</div>

					<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;">
					</div>

					<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);">
					</div>
				</div>

				<div style="margin-left: 8px;">
					<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;">
					</div>

					<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)">
					</div>
				</div>

				<div style="margin-left: auto;">
					<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);">
					</div>

					<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);">
					</div>

					<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);">
					</div>
				</div>
			</div>

			<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
				<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;">
				</div>

				<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;">
				</div>
			</div>

			<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">
				<a style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" href="https://www.instagram.com/p/CE0WD9LBGAs/?utm_source=ig_embed&utm_campaign=loading" target="_blank">A post shared by Team Kourtney (@kourtneyrules_)</a> on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-09-07T02:04:20+00:00">Sep 6, 2020 at 7:04pm PDT</time>
			</p>
		</div>
	</blockquote>
	<script async src="https://www.instagram.com/embed.js"></script>
</div>

<p>
	<strong>"Πείτε γεια στην Ruby", έγραψε η Kourtney στη λεζάντα της φωτογραφίας με τους ακόλουθούς τους να ενθουσιάζονται στα σχόλια.</strong> Και ο Scott ανέβασε μία φωτογραφία της Ruby στο δικό του προφίλ στο Instagram, γράφοντας "Rube" στη λεζάντα.&nbsp;
</p><div><script data-ws="23238" data-h="phaistos-ssp.adman.gr" data-s="0x0" data-async="true" src="https://static.adman.gr/adman.js"></script></div>

<div class="iframe-container" data-oembed-url="https://www.instagram.com/p/B-8HuznlgjP/">
	<blockquote class="instagram-media" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);" data-instgrm-permalink="https://www.instagram.com/p/B-8HuznlgjP/?utm_source=ig_embed&utm_campaign=loading" data-instgrm-version="12">
		<div style="padding:16px;">
			<div style=" display: flex; flex-direction: row; align-items: center;">
				<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;">
				</div>

				<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
					<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;">
					</div>

					<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;">
					</div>
				</div>
			</div>

			<div style="padding: 19% 0;">
			</div>

			<div style="display:block; height:50px; margin:0 auto 12px; width:50px;">
				<a style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" href="https://www.instagram.com/p/B-8HuznlgjP/?utm_source=ig_embed&utm_campaign=loading" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a>
			</div>

			<div style="padding-top: 8px;">
				<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">
					<a style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" href="https://www.instagram.com/p/B-8HuznlgjP/?utm_source=ig_embed&utm_campaign=loading" target="_blank">View this post on Instagram</a>
				</div>
			</div>

			<div style="padding: 12.5% 0;">
			</div>

			<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
				<div>
					<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);">
					</div>

					<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;">
					</div>

					<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);">
					</div>
				</div>

				<div style="margin-left: 8px;">
					<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;">
					</div>

					<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)">
					</div>
				</div>

				<div style="margin-left: auto;">
					<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);">
					</div>

					<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);">
					</div>

					<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);">
					</div>
				</div>
			</div>

			<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
				<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;">
				</div>

				<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;">
				</div>
			</div>

			<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">
				<a style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" href="https://www.instagram.com/p/B-8HuznlgjP/?utm_source=ig_embed&utm_campaign=loading" target="_blank">A post shared by Kourtney Kardashian (@kourtneykardash)</a> on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-04-13T23:24:40+00:00">Apr 13, 2020 at 4:24pm PDT</time>
			</p>
		</div>
	</blockquote>
	<script async src="https://www.instagram.com/embed.js"></script>
</div>

<p>
	Η Kourtney&nbsp;έχει τώρα τρεις σκύλους. <strong>Η ιδρύτρια του Poosh είχε κάνει δώρο στην κόρη της Penelope ένα Pomeranian, που το φωνάζουν Honey, ενώ τα Χριστούγεννα είχε χαρίσει στα παιδιά της ένα Golden Retriever με το όνομα Cubs.</strong>
</p>

<div class="related-story" data-articleid="14361">
	<h4 class="story-title">ΔΙΑΒΑΣΤΕ ΕΠΙΣΗΣ</h4>

	<div class="item horizontal">
		<div class="item-image">
			<a href="/celebrities/news/14361/h-kim-kardashian-uiothetise-tin-apoluti-kastani-apoxrosi-sta-mallia-tis-gia-fetos-to-fthinoporo" target="_blank" title="H Kim Kardashian έκανε το it κούρεμα του φετινού φθινοπώρου"><img class="lazyload" alt data-credit data-imageratio="NaN" src="/Content/ImagesDatabase/p/300x200/crop/both/11/113e3fa90ec34ae492161c8dcfe1c715.jpg" data-src='https://www.harpersbazaar.gr/Content/ImagesDatabase/11/113e3fa90ec34ae492161c8dcfe1c715.jpg?width=100"'></a>
		</div>

		<div class="item-content">
			<div class="item-description">
				<h4><a href="/celebrities/news/14361/h-kim-kardashian-uiothetise-tin-apoluti-kastani-apoxrosi-sta-mallia-tis-gia-fetos-to-fthinoporo" target="_blank" title="H Kim Kardashian έκανε το it κούρεμα του φετινού φθινοπώρου">H Kim Kardashian έκανε το it κούρεμα του φετινού φθινοπώρου</a></h4>
			</div>
		</div>
	</div>
</div>

<p>
</p><style>
    .itemsset1, .itemsset2, .itemsset3, .itemsset4, .itemsset5, .itemsset6, .itemsset7, .itemsset8, .itemsset9, .itemsset10, .itemsset11, .itemsset12, .itemsset13, .itemsset14, .itemsset15, .itemsset16, .itemsset17, .itemsset18, .itemsset19, .itemsset20,
    .banner1, .banner2, .banner3, .banner4, .banner5, .banner6, .banner7, .banner8, .banner9, .banner10, .banner11, .banner12, .banner13, .banner14, .banner15, .banner16, .banner17, .banner18, .banner1, .banner20 {
        display: none !important;
    }
</style>

    <div class="article-list">

    </div>




            </div>
            
            <div class="article-footer">

                
                    <div class="tags">
                        <h5><strong>Tags</strong></h5>
                        <ul>
                                <li><a href="/tag/kourtney-kardashian">Kourtney Kardashian</a></li>

                        </ul>
                    </div>

                <div class="share">
                    <h5><strong>Μοιράσου το άρθρο</strong></h5>
                    <ul class="social align-right icon-color a2a_kit a2a_default_style">
    <li><a class="facebook a2a_button_facebook"><svg class="icon"><use href="/content/images/icons/icons.svg#facebook" xlink:href="/contentimages/icons/icons.svg#facebook"></use></svg></a></li>
    <li><a class="twitter a2a_button_twitter"><svg class="icon"><use href="/content/images/icons/icons.svg#twitter" xlink:href="/contentimages/icons/icons.svg#twitter"></use></svg></a></li>
    <li><a class="pinterest a2a_button_pinterest"><svg class="icon"><use href="/content/images/icons/icons.svg#pinterest" xlink:href="/contentimages/icons/icons.svg#pinterest"></use></svg></a></li>
    <li><a class="mail a2a_button_email"><svg class="icon"><use href="/content/images/icons/icons.svg#message" xlink:href="/contentimages/icons/icons.svg#message"></use></svg></a></li>
</ul>

                </div>
            </div>
        </div>

        
        <div class="right multiple">
            <div class="sticky-column">
                <div class="sticky-inner bannerparent">
                    <div class="right-item banner-right desktop-banner">
                        <div class="sticky-banner">
                            <div id='108224e17eb64255b7cf29056afde850' class="advert">
   <script>
    if(window.innerWidth >= 500){
			var adtimer108224e17eb64255b7cf29056afde850= setInterval(function(){
				try{
					if(typeof googletag.apiReady !== "undefined" && googletag.apiReady)
					{
						clearInterval(adtimer108224e17eb64255b7cf29056afde850);
						googletag.cmd.push(function() {
						googletag.defineSlot('/3346429/Bazaar_300x250_A', [[300, 250], [300, 600], [300, 100]],'108224e17eb64255b7cf29056afde850')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['celebrities','kourtney-kardashian','news','celebrities','news','ros','14386']);if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
						googletag.enableServices();
						googletag.display('108224e17eb64255b7cf29056afde850');
						});
					}
				}catch(err){}

			}, 100);
     }	
   </script>
 </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="sticky-column">
                <div class="sticky-inner bannerparent">
                    <div class="right-item banner-right ">
                        <div class="sticky-banner">
                            <div id='8ce01a02f6dd40458ea8aef5256aeabd' class="advert">
	<script>
		var adtimer8ce01a02f6dd40458ea8aef5256aeabd= setInterval(function(){
		try{
			if(typeof googletag.apiReady !== "undefined" && googletag.apiReady){
				clearInterval(adtimer8ce01a02f6dd40458ea8aef5256aeabd);

				googletag.cmd.push(function() {
				googletag.defineSlot('/3346429/Bazaar_300x250_B', [[300, 250], [300, 600], [300, 100]],'8ce01a02f6dd40458ea8aef5256aeabd')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['celebrities','kourtney-kardashian','news','celebrities','news','ros','14386']);if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
				googletag.enableServices();
				googletag.display('8ce01a02f6dd40458ea8aef5256aeabd');
				});

			}
		}catch(err){}

		}, 100);
	</script>
</div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>





        
        
        



        
        <section class="advertising-banner bannerparent">
            <div class="banner-container" style="overflow:hidden;">
                <img class="lazyload  bannerlazy" id="lazyad6e02975b3119483993211971a676a89d" data-callbackfunction="fnad6e02975b3119483993211971a676a89d" data-placeholderid="6e02975b3119483993211971a676a89d" data-original="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" style="width:300px; height:1px;" width="300"/>
<div id='6e02975b3119483993211971a676a89d' class="advert">
   <script>
      function fnad6e02975b3119483993211971a676a89d(){
       	googletag.cmd.push(function() {
		googletag.defineSlot('/3346429/Bazaar_Billboard_B', [[ 728,90], [ 970,90], [ 970,250], [1000,250], [1000,90]],'6e02975b3119483993211971a676a89d')
				.addService(googletag.pubads())
				.setCollapseEmptyDiv(true);
				googletag.pubads().setTargeting('page', ['celebrities','kourtney-kardashian','news','celebrities','news','ros','14386']);if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
		googletag.enableServices();
		googletag.display('6e02975b3119483993211971a676a89d');
		});
      }
   </script>
</div>
            </div>
        </section>

        

    <!-- Stories Latest -->
<section class="stories">
    <div class="breaker-title">
        <h2><a href="#0">Latest</a></h2>
    </div>
    <div class="sticky-container flip-order">

        <!-- Left -->
        <div class="left">

            <div class="grid gridx3">

<div class="item snip ">
    <div class="item-image ">
            <a href="/living/entertainment/14397/to-reboot-tou-gossip-girl-epibebaiothike-episima" target="_self" title="Το reboot του Gossip Girl επιβεβαιώθηκε κι επίσημα">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/cu608x512/0,25,608,394/crop/both/45/455055f2a03848a095b8dcc0587176ec.jpg?quality=60&amp;404=default&amp;v=2" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Το reboot του Gossip Girl επιβεβαιώθηκε κι επίσημα">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/living/entertainment" title="Entertainment">ENTERTAINMENT</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/living/entertainment/14397/to-reboot-tou-gossip-girl-epibebaiothike-episima" target="_self" title="Το reboot του Gossip Girl επιβεβαιώθηκε κι επίσημα">Το reboot του Gossip Girl επιβεβαιώθηκε κι επίσημα</a>
                    </h4>
                                </div>
    </div>
</div>



<div class="item snip ">
    <div class="item-image ">
            <a href="/moda/news/14395/callista-crafts-h-sullogi-me-ta-idanikotera-kommatia-gia-mia-kompsi-kai-dunamiki-gkarntarompa" target="_self" title="Callista Crafts | H συλλογή με τις ιδανικότερες τσάντες για μια κομψή και δυναμική γκαρνταρόμπα">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/crop/both/4d/4d9aecd1986b44238cd010bcfa8dd2e7.jpg?quality=60&amp;404=default&amp;v=2" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Callista Crafts | H συλλογή με τις ιδανικότερες τσάντες για μια κομψή και δυναμική γκαρνταρόμπα">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/moda/news" title="News">NEWS</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/moda/news/14395/callista-crafts-h-sullogi-me-ta-idanikotera-kommatia-gia-mia-kompsi-kai-dunamiki-gkarntarompa" target="_self" title="Callista Crafts | H συλλογή με τις ιδανικότερες τσάντες για μια κομψή και δυναμική γκαρνταρόμπα">Callista Crafts | H συλλογή με τις ιδανικότερες τσάντες για μια κομψή και δυναμική γκαρνταρόμπα</a>
                    </h4>
                                </div>
    </div>
</div>



<div class="item snip ">
    <div class="item-image ">
            <a href="/living/entertainment/14393/nuxtes-premieras-me-proboles-se-kleistes-kai-anoixtes-aithouses-alla-kai-online" target="_self" title="Νύχτες Πρεμιέρας με προβολές σε κλειστές και ανοιχτές αίθουσες, αλλά και online">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/crop/both/75/759388860fbc4870a5d841bc1601d369.jpg?quality=60&amp;404=default&amp;v=2" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Νύχτες Πρεμιέρας με προβολές σε κλειστές και ανοιχτές αίθουσες, αλλά και online">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/living/entertainment" title="Entertainment">ENTERTAINMENT</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/living/entertainment/14393/nuxtes-premieras-me-proboles-se-kleistes-kai-anoixtes-aithouses-alla-kai-online" target="_self" title="Νύχτες Πρεμιέρας με προβολές σε κλειστές και ανοιχτές αίθουσες, αλλά και online">Νύχτες Πρεμιέρας με προβολές σε κλειστές και ανοιχτές αίθουσες, αλλά και online</a>
                    </h4>
                                </div>
    </div>
</div>


            </div>
            <div class="grid gridx3">

<div class="item snip ">
    <div class="item-image ">
            <a href="/celebrities/news/14392/katie-holmes-eroteumeni-xana-meta-ton-xorismo-tis-me-ton-jamie-foxx" target="_self" title="Katie Holmes | Ερωτευμένη ξανά μετά τον χωρισμό της με τον Jamie Foxx">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/crop/both/1a/1a99a75038a2434989258f65318de18e.jpg?quality=60&amp;404=default&amp;v=2" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Katie Holmes | Ερωτευμένη ξανά μετά τον χωρισμό της με τον Jamie Foxx">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/celebrities/news" title="News">NEWS</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/celebrities/news/14392/katie-holmes-eroteumeni-xana-meta-ton-xorismo-tis-me-ton-jamie-foxx" target="_self" title="Katie Holmes | Ερωτευμένη ξανά μετά τον χωρισμό της με τον Jamie Foxx">Katie Holmes | Ερωτευμένη ξανά μετά τον χωρισμό της με τον Jamie Foxx</a>
                    </h4>
                                </div>
    </div>
</div>



<div class="item snip ">
    <div class="item-image ">
            <a href="/celebrities/news/14390/o-prigkipas-harry-kai-i-meghan-markle-epestrepsan-ta-xrimata-gia-tin-anakainisi-tou-frogmore-cottage" target="_self" title="Ο πρίγκιπας Harry και η Meghan Markle επέστρεψαν τα χρήματα για την ανακαίνιση του Frogmore Cottage">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/crop/both/dd/dd0c0ea16a164dbaa4e39754a52a9f8e.jpg?quality=60&amp;404=default&amp;v=2" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Ο πρίγκιπας Harry και η Meghan Markle επέστρεψαν τα χρήματα για την ανακαίνιση του Frogmore Cottage">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/celebrities/news" title="News">NEWS</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/celebrities/news/14390/o-prigkipas-harry-kai-i-meghan-markle-epestrepsan-ta-xrimata-gia-tin-anakainisi-tou-frogmore-cottage" target="_self" title="Ο πρίγκιπας Harry και η Meghan Markle επέστρεψαν τα χρήματα για την ανακαίνιση του Frogmore Cottage">Ο πρίγκιπας Harry και η Meghan Markle επέστρεψαν τα χρήματα για την ανακαίνιση του Frogmore Cottage</a>
                    </h4>
                                </div>
    </div>
</div>



<div class="item snip ">
    <div class="item-image ">
            <a href="/omorfia/peripoihsh/14389/bakuchiol-to-sustatiko-pou-apeilei-ta-proteia-tis-retinolis-stin-antigiransi" target="_self" title="Bakuchiol | Το συστατικό που απειλεί τα πρωτεία της ρετινόλης στην αντιγήρανση">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/crop/both/fa/faaf63f5bd24478d8050270289030e4e.jpg?quality=60&amp;404=default&amp;v=2" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Bakuchiol | Το συστατικό που απειλεί τα πρωτεία της ρετινόλης στην αντιγήρανση">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/omorfia/peripoihsh" title="Περιποίηση">ΠΕΡΙΠΟΙΗΣΗ</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/omorfia/peripoihsh/14389/bakuchiol-to-sustatiko-pou-apeilei-ta-proteia-tis-retinolis-stin-antigiransi" target="_self" title="Bakuchiol | Το συστατικό που απειλεί τα πρωτεία της ρετινόλης στην αντιγήρανση">Bakuchiol | Το συστατικό που απειλεί τα πρωτεία της ρετινόλης στην αντιγήρανση</a>
                    </h4>
                                            <a class="author" href="/author/biku-xristopoulou" title="Βίκυ Χριστοπούλου">
                        <span>ΓΡΑΦΕΙ:</span> ΒΙΚΥ ΧΡΙΣΤΟΠΟΥΛΟΥ
                    </a>
        </div>
    </div>
</div>


            </div>

            <div class="grid gridx3">

<div class="item snip ">
    <div class="item-image ">
            <a href="/moda/street-style/14388/festibal-benetias-ola-ta-casual-chic-looks-pou-xexorisan" target="_self" title="Φεστιβάλ Βενετίας | Όλα τα casual chic looks που ξεχώρισαν">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/crop/both/01/01cf6170f32f4171b8282be05a6305db.jpg?quality=60&amp;404=default&amp;v=2" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Φεστιβάλ Βενετίας | Όλα τα casual chic looks που ξεχώρισαν">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/moda/street-style" title="Street Style">STREET STYLE</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/moda/street-style/14388/festibal-benetias-ola-ta-casual-chic-looks-pou-xexorisan" target="_self" title="Φεστιβάλ Βενετίας | Όλα τα casual chic looks που ξεχώρισαν">Φεστιβάλ Βενετίας | Όλα τα casual chic looks που ξεχώρισαν</a>
                    </h4>
                                            <a class="author" href="/author/dimitra-bgenopoulou" title="Δήμητρα Βγενοπούλου">
                        <span>ΓΡΑΦΕΙ:</span> ΔΗΜΗΤΡΑ ΒΓΕΝΟΠΟΥΛΟΥ
                    </a>
        </div>
    </div>
</div>



<div class="item snip ">
    <div class="item-image ">
            <a href="/moda/news/14391/h-cos-lansarei-mia-platforma-agorapolisias-used-rouxon-tou-brand" target="_self" title="H Cos λανσάρει μια πλατφόρμα αγοραπωλησίας used ρούχων του brand">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/cu608x254/50,0,558,254/crop/both/84/8434d62e58844e66b062e493c8f751d3.jpg?quality=60&amp;404=default&amp;v=2" src="/Content/images/blank.gif?width=530&amp;height=530" alt="H Cos λανσάρει μια πλατφόρμα αγοραπωλησίας used ρούχων του brand">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/moda/news" title="News">NEWS</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/moda/news/14391/h-cos-lansarei-mia-platforma-agorapolisias-used-rouxon-tou-brand" target="_self" title="H Cos λανσάρει μια πλατφόρμα αγοραπωλησίας used ρούχων του brand">H Cos λανσάρει μια πλατφόρμα αγοραπωλησίας used ρούχων του brand</a>
                    </h4>
                                            <a class="author" href="/author/eleni-karagianni" title="Ελένη Καραγιάννη">
                        <span>ΓΡΑΦΕΙ:</span> ΕΛΕΝΗ ΚΑΡΑΓΙΑΝΝΗ
                    </a>
        </div>
    </div>
</div>



<div class="item snip ">
    <div class="item-image ">
            <a href="/omorfia/peripoihsh/14396/i-keira-knightley-mas-muei-sto-paixnidi-apoplanisis-tou-neou-coco-mademoiselle" target="_self" title="Η Keira Knightley μας μυεί στο παιχνίδι αποπλάνησης του νέου Coco Mademoiselle">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/crop/both/28/287a272ec6264ecf881ffd33c3b1ac29.jpg?quality=60&amp;404=default&amp;v=2" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Η Keira Knightley μας μυεί στο παιχνίδι αποπλάνησης του νέου Coco Mademoiselle">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/omorfia/peripoihsh" title="Περιποίηση">ΠΕΡΙΠΟΙΗΣΗ</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/omorfia/peripoihsh/14396/i-keira-knightley-mas-muei-sto-paixnidi-apoplanisis-tou-neou-coco-mademoiselle" target="_self" title="Η Keira Knightley μας μυεί στο παιχνίδι αποπλάνησης του νέου Coco Mademoiselle">Η Keira Knightley μας μυεί στο παιχνίδι αποπλάνησης του νέου Coco Mademoiselle</a>
                    </h4>
                                            <a class="author" href="/author/biku-xristopoulou" title="Βίκυ Χριστοπούλου">
                        <span>ΓΡΑΦΕΙ:</span> ΒΙΚΥ ΧΡΙΣΤΟΠΟΥΛΟΥ
                    </a>
        </div>
    </div>
</div>


            </div>

        </div>

        <!-- Right -->
        <div class="right">
            <div class="sticky-inner bannerparent">
                <!-- The banners must be inside right-item -->
                <div class="right-item banner-right">
                    <div class="sticky-banner" style="overflow:hidden;">
                        <img class="lazyload  bannerlazy" id="lazyad771321be91cb4a52acdf1a711dd12ce2" data-callbackfunction="fnad771321be91cb4a52acdf1a711dd12ce2" data-placeholderid="771321be91cb4a52acdf1a711dd12ce2" data-original="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" style="width:300px; height:1px;" width="300"/>
<div id='771321be91cb4a52acdf1a711dd12ce2' class="advert">
   <script>
   function fnad771321be91cb4a52acdf1a711dd12ce2(){
       
			googletag.cmd.push(function() {
    			googletag.defineSlot('/3346429/Bazaar_300x250_A', [[300, 250], [300, 600], [300, 100]],'771321be91cb4a52acdf1a711dd12ce2')
    			.addService(googletag.pubads())
    			.setCollapseEmptyDiv(true);
    			if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
    			googletag.enableServices();
    			googletag.display('771321be91cb4a52acdf1a711dd12ce2');
			});
   }
				
   </script>
 </div>
                    </div>
                    <div class="sticky-banner" style="overflow:hidden;">
                        <iframe src="https://www.tasty-guide.gr/banners/recipeoftheday?ts=bnr8446294" width="300" height="600"></iframe>
                    </div>

                </div>
            </div>
        </div>

    </div>

</section>





        
        <section class="newsletter has-promo">
            <div class="newsletter-inner">
                <div class="newsletter-left">
                    <div class="item-image">
    <a href="/Content/MagazineCovers/275_harpersbazaar.pdf" target="_blank" title="Κάντε κλικ για να δείτε σε μεγένθυση το εξώφυλλο του περιοδικού">
        <img class="lazyload" data-src="/Content/MagazineCovers/275_harpersbazaar_extralarge.jpg?width=140&height=184" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Harper&amp;#39;s Bazaar Greece">
    </a>
</div>
<div class="promo-title">
    <h5>Harper&#39;s Bazaar Greece</h5>
    <p>Τεύχος Σεπτεμβρίου 2020</p>
    <a href="/Content/MagazineCovers/275_harpersbazaar.pdf" class="button" target="_blank">Περισσότερα</a>
</div>


                </div>
                <div class="newsletter-right">
                    <div class="promo-title">
    <h5>Εγγραφείτε στο Newsletter</h5>
    <p>
        Τάσεις μόδας απευθείας από τα catwalks, έμπνευση για μακιγιάζ, οι καλύτερες προτάσεις για θέατρο, ταξίδια, γαστρονομία.
    </p>
</div>

<form class="form" action="https://app.moosend.com/subscribe/c2f95fc9-004c-4520-bf8c-81c67ad1beed" method="post" id="ms-sub-form">
    <fieldset class="form-group">
        <div class="form-item">
            <input name="ms-email" id="email" required aria-label="Email address" class="form-control" type="email" placeholder="Γράψτε το Email σας">
            <button id="newsletter-subscription-button" type="submit" value="Subscribe" class="subscribe">Εγγραφή</button>
        </div>
    </fieldset>
    <small>Παρακαλούμε πριν εγγραφείτε διαβάστε προσεκτικά τους <a href="/terms-of-use" target="_blank">όρους χρήσης</a>.</small>
</form>


                </div>
            </div>
        </section>


        
            <section class="best-network">

        <div class="breaker-title-small">
            <h2><a href="#0">Best of Network</a></h2>
        </div>

        <div class="grid gridx3">

            <!-- 1 -->
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://esquire.com.gr/story/11430/o-nonos-iii-epistrefei-sta-sinema-me-enallaktiko-telos">
                            <img class="lazyload" data-src="https://esquire.com.gr/Content/ImagesDatabase/p/400x400/crop/89/8918cb495b114521b2eb89d0d905a201.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://esquire.com.gr/story/11430/o-nonos-iii-epistrefei-sta-sinema-me-enallaktiko-telos">O Νονός III επιστρέφει στα σινεμά με εναλλακτικό τέλος</a></h4>
                        </div>
                    </div>
                </div>
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://gr.askmen.com/career/1110383/article/sumboules-gia-na-gineis-pio-demiourgikos-kai-pio-epitukhemenos">
                            <img class="lazyload" data-src="https://www.capital.gr/Content/ImagesDatabase/p/400x400/crop/75/7551fbf3cc3a475090298b0130be6458.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://gr.askmen.com/career/1110383/article/sumboules-gia-na-gineis-pio-demiourgikos-kai-pio-epitukhemenos">Συμβουλές για να γίνεις πιο δημιουργικός και πιο επιτυχημένος</a></h4>
                        </div>
                    </div>
                </div>
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://www.shape.gr/periodiko/2020/shape-septemvriou-2020-kykloforei-me-dora-proionta-makigiaz/?utm_source=bazaar&amp;utm_campaign=BoNetwork">
                            <img class="lazyload" data-src="https://images.weserv.nl/?url=files.shape.gr/2020/09/500Χ380-173-160x160.jpg&amp;w=400&amp;h=400&amp;t=square" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://www.shape.gr/periodiko/2020/shape-septemvriou-2020-kykloforei-me-dora-proionta-makigiaz/?utm_source=bazaar&amp;utm_campaign=BoNetwork">Shape Σεπτεμβρίου 2020: Κυκλοφορεί με δώρα προϊόντα μακιγιάζ</a></h4>
                        </div>
                    </div>
                </div>
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://gr.askmen.com/taste/1112447/article/ta-exophrenika-akriba-phageta-pou-logika-de-tha-dokimaseis-pote-ste-zoe-sou">
                            <img class="lazyload" data-src="https://www.capital.gr/Content/ImagesDatabase/p/400x400/crop/ce/ce9a4239e90d4ded9128d163ac35a946.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://gr.askmen.com/taste/1112447/article/ta-exophrenika-akriba-phageta-pou-logika-de-tha-dokimaseis-pote-ste-zoe-sou">Τα εξωφρενικά ακριβά φαγητά που λογικά δε θα δοκιμάσεις ποτέ στη ζωή σου</a></h4>
                        </div>
                    </div>
                </div>
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://www.capital.gr/story/3479039/giogka-i-psuxotherapeia-ti-meionei-perissotero-to-agxos">
                            <img class="lazyload" data-src="https://www.capital.gr/Content/ImagesDatabase/p/400x400/crop/cc/cc93b301339c49649e8686f8c8d076b1.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://www.capital.gr/story/3479039/giogka-i-psuxotherapeia-ti-meionei-perissotero-to-agxos">Γιόγκα ή ψυχοθεραπεία: Τι μειώνει περισσότερο το άγχος;</a></h4>
                        </div>
                    </div>
                </div>
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://esquire.com.gr/story/11413/ta-pio-fotografimena-topia-tou-planiti-sto-instagram">
                            <img class="lazyload" data-src="https://esquire.com.gr/Content/ImagesDatabase/p/400x400/crop/3c/3cb0377d594847d28613531a37720d65.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://esquire.com.gr/story/11413/ta-pio-fotografimena-topia-tou-planiti-sto-instagram">Τα πιο φωτογραφημένα τοπία του πλανήτη στο Instagram</a></h4>
                        </div>
                    </div>
                </div>
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://www.capital.gr/story/3479004/athlitikes-kakoseis-pos-ta-blastokuttara-tis-therapeuoun-mesa-se-48-ores">
                            <img class="lazyload" data-src="https://www.capital.gr/Content/ImagesDatabase/p/400x400/crop/10/10d08720243a42cd94eedeb0544510a8.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://www.capital.gr/story/3479004/athlitikes-kakoseis-pos-ta-blastokuttara-tis-therapeuoun-mesa-se-48-ores">Αθλητικές κακώσεις: Πώς τα βλαστοκύτταρα τις θεραπεύουν μέσα σε 48 ώρες</a></h4>
                        </div>
                    </div>
                </div>
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://www.missbloom.gr/zodia/planitikes-epirroes/oi-imerisies-provlepseis-gia-ola-ta-zodia-3/?utm_source=bazaar&amp;utm_campaign=BoNetwork">
                            <img class="lazyload" data-src="https://images.weserv.nl/?url=files.missbloom.gr/2020/08/iStock-963241614.jpg&amp;w=400&amp;h=400&amp;t=square" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://www.missbloom.gr/zodia/planitikes-epirroes/oi-imerisies-provlepseis-gia-ola-ta-zodia-3/?utm_source=bazaar&amp;utm_campaign=BoNetwork">Τα ζώδια σήμερα | Οι ημερήσιες προβλέψεις για όλα τα ζώδια</a></h4>
                        </div>
                    </div>
                </div>
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://www.shape.gr/diatrofi-adynatisma/sosti-diatrofi/pos-na-allakso-to-soma-mou-ta-tria-vasika-vimata-gia-na-allakseis-ti-systasi-tou/?utm_source=bazaar&amp;utm_campaign=BoNetwork">
                            <img class="lazyload" data-src="https://images.weserv.nl/?url=files.shape.gr/2019/09/woman-holding-healthy-vegan-superbowl-and-smoothie-in-hands-picture-id1133157202-160x160.jpg&amp;w=400&amp;h=400&amp;t=square" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://www.shape.gr/diatrofi-adynatisma/sosti-diatrofi/pos-na-allakso-to-soma-mou-ta-tria-vasika-vimata-gia-na-allakseis-ti-systasi-tou/?utm_source=bazaar&amp;utm_campaign=BoNetwork">Γίνεται να αλλάξεις σύσταση σώματος για να δεις όντως διαφορά στο σώμα σου;</a></h4>
                        </div>
                    </div>
                </div>

        </div>

    </section>



    </main>

    
        <aside id="side-navigation">
        <button class="close-nav"><span></span></button>
        <div class="navigation-inner">
            <div class="navigation-content">
                <nav class="navigation-categories">
                    <ul class="primary">
                            <li>
                                <a href="/moda" >
                                    ΜΟΔΑ
                                </a>
                                    <ul class="nav-submenu">
                                            <li>
                                                    <a href="/moda/news" >
                                                        News
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/moda/taseis-and-shows" >
                                                        Τάσεις &amp; Shows
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/moda/street-style" >
                                                        Street style
                                                    </a>
                                            </li>
                                    </ul>
                            </li>
                            <li>
                                <a href="/omorfia" >
                                    ΟΜΟΡΦΙΑ
                                </a>
                                    <ul class="nav-submenu">
                                            <li>
                                                    <a href="/omorfia/peripoihsh" >
                                                        Περιποίηση
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/omorfia/makigiaz" >
                                                        Μακιγιάζ
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/omorfia/mallia" >
                                                        Μαλλιά
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/omorfia/wellness" >
                                                        Wellness
                                                    </a>
                                            </li>
                                    </ul>
                            </li>
                            <li>
                                <a href="/celebrities" >
                                    CELEBRITIES
                                </a>
                                    <ul class="nav-submenu">
                                            <li>
                                                    <a href="/celebrities/news" >
                                                        News
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/celebrities/red-carpet" >
                                                        Red Carpet
                                                    </a>
                                            </li>
                                    </ul>
                            </li>
                            <li>
                                <a href="/living" >
                                    LIVING
                                </a>
                                    <ul class="nav-submenu">
                                            <li>
                                                    <a href="/living/entertainment" >
                                                        Entertainment
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/living/lifestyle-homes" >
                                                        Lifestyle &amp; homes
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/living/apopsi" >
                                                        Άποψη
                                                    </a>
                                            </li>
                                    </ul>
                            </li>
                            <li>
                                <a href="/tag/thelist" >
                                    #TheList
                                </a>
                            </li>
                            <li>
                                <a href="/tag/sustainability" >
                                    Sustainability
                                </a>
                            </li>
                            <li>
                                <a href="javascript:window.open(&quot;/content/santorini&quot;)" >
                                    Harper&#39;s Bazaar Santorini
                                </a>
                            </li>
                    </ul>
                </nav>

                <div class="side-navigation-footer">
                    <div class="copyright">
                        <p>© 2020 Bazaar</p>
                                <a href="javascript:window.open(&quot;http://www.atticamediagroup.gr/pres/&quot;)" >
            Attica Media Online Network
        </a>
        <a href="/about-us" >
            Σχετικά με εμάς
        </a>
        <a href="/contact" >
            Επικοινωνήστε μαζί μας
        </a>
        <a href="javascript:window.open(&quot;http://www.atticamediagroup.gr/pres/&quot;)" >
            Διαφημιστείτε
        </a>
        <a href="/terms-of-use" >
            Όροι χρήσης
        </a>

                    </div>
                    <ul class="social ">
    <li>
        <a href="https://www.instagram.com/harpersbazaargreece/" class="instagram" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#instagram" xlink:href="/content/images/icons/icons.svg#instagram"></use>
            </svg>
        </a>
    </li>
    <li>
        <a href="https://www.facebook.com/harpersbazaar.gr/" class="facebook" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#facebook" xlink:href="/content/images/icons/icons.svg#facebook"></use>
            </svg>
        </a>
    </li>
    
    <li>
        <a href="https://twitter.com/HarpersBazaargr" class="twitter" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#twitter" xlink:href="/content/images/icons/icons.svg#twitter"></use>
            </svg>
        </a>
    </li>
</ul>

                </div>

            </div>
        </div>
    </aside>



    
    <footer class="hideelement">
        <div class="footer-inner">

            
            <div class="footer-header">

                <a href="/" class="footer-logo">
                    <svg class="icon">
                        <use href="/content/images/logos/logo.svg#bazaar" xlink:href="/content/images/logos/logo.svg#bazaar" />
                    </svg>
                </a>

                <ul class="social full-width align-center">
    <li>
        <a href="https://www.instagram.com/harpersbazaargreece/" class="instagram" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#instagram" xlink:href="/content/images/icons/icons.svg#instagram"></use>
            </svg>
        </a>
    </li>
    <li>
        <a href="https://www.facebook.com/harpersbazaar.gr/" class="facebook" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#facebook" xlink:href="/content/images/icons/icons.svg#facebook"></use>
            </svg>
        </a>
    </li>
    
    <li>
        <a href="https://twitter.com/HarpersBazaargr" class="twitter" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#twitter" xlink:href="/content/images/icons/icons.svg#twitter"></use>
            </svg>
        </a>
    </li>
</ul>

            </div>

            
                <div class="footer-sitemap">
            <div class="sitemap-column">
                <ul>
                        <li class="column1">
                            <a href="/moda" >
                                Μόδα
                            </a>
                        </li>
                        <li class="column1">
                            <a href="/moda/news" >
                                News
                            </a>
                        </li>
                        <li class="column1">
                            <a href="	/moda/taseis-and-shows" >
                                Τάσεις &amp; Shows
                            </a>
                        </li>
                        <li class="column1">
                            <a href="/moda/street-style" >
                                Street style
                            </a>
                        </li>
                </ul>
            </div>
            <div class="sitemap-column">
                <ul>
                        <li class="column2">
                            <a href="/omorfia" >
                                Ομορφιά
                            </a>
                        </li>
                        <li class="column2">
                            <a href="/omorfia/peripoihsh" >
                                Περιποίηση
                            </a>
                        </li>
                        <li class="column2">
                            <a href="/omorfia/makigiaz" >
                                Μακιγιάζ
                            </a>
                        </li>
                        <li class="column2">
                            <a href="/omorfia/mallia" >
                                Μαλλιά
                            </a>
                        </li>
                        <li class="column2">
                            <a href="/omorfia/wellness" >
                                Wellness
                            </a>
                        </li>
                </ul>
            </div>
            <div class="sitemap-column">
                <ul>
                        <li class="column3">
                            <a href="/celebrities" >
                                Celebrities
                            </a>
                        </li>
                        <li class="column3">
                            <a href="/celebrities/news" >
                                News
                            </a>
                        </li>
                        <li class="column3">
                            <a href="/celebrities/red-carpet" >
                                Red Carpet
                            </a>
                        </li>
                </ul>
            </div>
            <div class="sitemap-column">
                <ul>
                        <li class="column4">
                            <a href="/living" >
                                Living
                            </a>
                        </li>
                        <li class="column4">
                            <a href="/living/entertainment" >
                                Entertainment
                            </a>
                        </li>
                        <li class="column4">
                            <a href="/living/lifestyle-homes" >
                                Lifestyle &amp; homes
                            </a>
                        </li>
                        <li class="column4">
                            <a href="/living/apopsi" >
                                Άποψη
                            </a>
                        </li>
                </ul>
            </div>
    </div>


            
            <div class="attica-promo">
                <h5><a href="#0" style="cursor:auto;">Attica Media Group</a></h5>
                    <ul>
            <li>
                <a  href="https://www.capital.gr" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#capital" xlink:href="/content/images/icons/network.svg#capital" />
                            </svg>

                    <span>Capital</span>
                </a>
            </li>
            <li>
                <a  href="https://gr.askmen.com" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#askmen" xlink:href="/content/images/icons/network.svg#askmen" />
                            </svg>

                    <span>Askmen</span>
                </a>
            </li>
            <li>
                <a  href="https://www.madamefigaro.gr" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#madame" xlink:href="/content/images/icons/network.svg#madame" />
                            </svg>

                    <span>Madame Figaro</span>
                </a>
            </li>
            <li>
                <a  href="https://www.shape.gr" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#shape" xlink:href="/content/images/icons/network.svg#shape" />
                            </svg>

                    <span>Shape</span>
                </a>
            </li>
            <li>
                <a  href="http://www.yupiii.gr" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#yupiii" xlink:href="/content/images/icons/network.svg#yupiii" />
                            </svg>

                    <span>Yupiii</span>
                </a>
            </li>
            <li>
                <a  href="https://esquire.com.gr" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#esquire" xlink:href="/content/images/icons/network.svg#esquire" />
                            </svg>

                    <span>Esquire</span>
                </a>
            </li>
            <li>
                <a  href="https://www.missbloom.gr" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#missbloom" xlink:href="/content/images/icons/network.svg#missbloom" />
                            </svg>

                    <span>Missbloom</span>
                </a>
            </li>
    </ul>

            </div>

            
            <div class="footer-copyright">
                <p class="copyright">© 2020 Harper's Bazaar</p>
                <nav>
                            <a href="javascript:window.open(&quot;http://www.atticamediagroup.gr/pres/&quot;)" >
            Attica Media Online Network
        </a>
        <a href="/about-us" >
            Σχετικά με εμάς
        </a>
        <a href="/contact" >
            Επικοινωνήστε μαζί μας
        </a>
        <a href="javascript:window.open(&quot;http://www.atticamediagroup.gr/pres/&quot;)" >
            Διαφημιστείτε
        </a>
        <a href="/terms-of-use" >
            Όροι χρήσης
        </a>

                </nav>
            </div>

        </div>
    </footer>


    
    <aside class="popup search-popup">
        <div class="popup-inner">
            <div class="popup-content">
                <form action="/search" class="form" method="get">    <fieldset class="form-group">
        <div class="form-item">
            <input type="search" tabindex="1" placeholder="Αναζήτηση..." name="query" />
            <button class="search-submit"><span></span></button>
        </div>
    </fieldset>
</form>
    <div class="tags">
        <h5><strong>Δημοφιλείς κατηγορίες</strong></h5>
        <ul>
                <li>
                    <a href="/moda" >
                        
                        ΜΟΔΑ
                    </a>
                </li>
                <li>
                    <a href="/omorfia" >
                        
                        ΟΜΟΡΦΙΑ
                    </a>
                </li>
                <li>
                    <a href="/celebrities" >
                        
                        CELEBRITIES
                    </a>
                </li>
                <li>
                    <a href="/living" >
                        
                        LIVING
                    </a>
                </li>
        </ul>
    </div>



            </div>
        </div>
    </aside>

    
    <script src="/content/sitejs?v=vb1o6qASL3461qi19U3jj_uvDxJ_WxtoTB7TxDuEYFM1" defer></script>

    

    <!--ArticleFooterStuff-->
<script data-ad-client="ca-pub-9631551288550605" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!--/ArticleFooterStuff-->

    <!--
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
-->
<script>
    var fired = false;
    if (document.documentElement.clientWidth < 500) {
		var headerElement = document.querySelectorAll(".header-inner")[0];
		var billBoardAds = document.querySelectorAll(".billboardad");
        
        
        var stickBanner = window.addEventListener("scroll", function () {
        var docEl = document.documentElement;

        var scrollTop = (window.pageYOffset !== undefined) ? window.pageYOffset : (document.documentElement || document.body.parentNode || document.body).scrollTop;
        for(var i=0;i<=billBoardAds.length-1;i++){
                var headerBillBoard = billBoardAds[i];
                var rect = headerBillBoard.getBoundingClientRect();
                var distanceFromTop = rect.top + (window.pageYOffset || docEl.scrollTop || 0) - headerElement.clientHeight;

                if (scrollTop >= distanceFromTop) {
                    console.log("AERA!!!!!");
                    headerBillBoard.style.position = "fixed";
                    headerBillBoard.style.width = "100%";
                    headerBillBoard.style.zIndex = "999999999999";
                    headerBillBoard.style.top = "50px"
                    fired = true;
                    headerBillBoard.classList.remove("billboardad");
                        console.log(headerBillBoard);
                    billBoardAds = document.querySelectorAll(".billboardad");
                    setTimeout(function () {
                        //console.log("Σβήνω")
                        fadeOutEffect(headerBillBoard);
                    }, 3000);
                }
        }
    }, true)

        function fadeOutEffect(billBoardElement) {
            var fadeTarget = billBoardElement;
            var fadeEffect = setInterval(function () {

                if (!fadeTarget.style.opacity) {
                    fadeTarget.style.opacity = 1;
                }
                if (fadeTarget.style.opacity > 0) {
                    //console.log("fading?");
                    fadeTarget.style.opacity -= 0.1;
                } else {
                    clearInterval(fadeEffect);
                    console.log(fadeTarget)
                    fadeTarget.style.position = "relative";
                    fadeTarget.style.width = "";
                    fadeTarget.style.zIndex = "";
                    fadeTarget.style.top = "";
                    fadeTarget.style.opacity = 1;
                }
            }, 50);


        }


    }

</script>

<!--<script data-ws="23258" data-h="phaistos-ssp.adman.gr" data-s="0x0" data-async="true" defer src="https://static.adman.gr/adman.js"></script>-->



        <script>
        var a2a_config = a2a_config || {};
        a2a_config.locale = "el";
    </script>
    <script async src="https://static.addtoany.com/menu/page.js"></script>

    <script>
       (function(){function i(n){return/^(([^<>()\[\]\\.,;:\s@"]+(\.[^<>()\[\]\\.,;:\s@"]+)*)|(".+"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/.test(String(n).toLowerCase())}var n=document.querySelector("#ms-sub-form #email"),t=document.querySelector("#ms-sub-form #newsletter-subscription-button");t.addEventListener("click",function(r){n.value?(n.setCustomValidity(""),n.validity.valid&&i(n.value)?(t.disabled=!0,document.querySelector("#ms-sub-form").submit()):(n.setCustomValidity("Παρακαλούμε γράψτε ένα έγκυρο email"),t.disabled=!1)):r.preventDefault()})})(window,document)
    </script>



    

    <script>
        document.addEventListener('lazybeforeunveil', function (e) {
            if (e.target.classList.contains("infinitelist")) {
                var parent = e.target.parentNode;
                var itemToReveal = parseInt(e.target.getAttribute('data-itemsettoreveal')) + 1;
                dataLayer.push({
                    'event': 'GalleryPageView'
                });
                setTimeout(function () {
                    var loadmore = document.getElementsByClassName('loadmore' + (itemToReveal - 1));

                    loadmore[0].style.display = "none";

                    var itemsset = document.getElementsByClassName('itemsset' + itemToReveal);
                    while (itemsset.length > 0) {
                        itemsset[0].classList.remove('itemsset' + itemToReveal);
                    }
                    var banner = document.getElementsByClassName('banner' + itemToReveal);
                    //Εμφανίζω την Διαφ. μέσα στη λίστα
                    showBannerInGallery(itemToReveal);

                    banner[0].classList.remove('banner' + itemToReveal);

                }, 1500);
            }

            if (e.target.classList.contains("bannerlazy")) {
                //LazyAd Loading
                var fnToRun = e.target.getAttribute("data-callbackfunction");
                console.log("LazyAd Loadin", fnToRun);
                window[fnToRun]();
            }
        });

        function showBannerInGallery(itemToReveal) {
            var bannerLazyInitiatorSelector = "";
            bannerLazyInitiatorSelector = bannerLazyInitiatorSelector.concat(".banner", itemToReveal, " .bannerlazy");
            var bannerLazyInitiator = document.querySelector(bannerLazyInitiatorSelector);
            var fnToRun = bannerLazyInitiator.getAttribute("data-callbackfunction");
            bannerLazyInitiator.parentNode.removeChild(bannerLazyInitiator);
            window[fnToRun]();
        }

    </script>


    <div style="position: fixed;  bottom: 0px;  margin-right: auto; margin-left: auto;  left: 50%;  transform: translate(-50%, 0);z-index:999; overflow:hidden;" class="bannerparent">
        <div id='d9231f557f664f048c5ef1f47b30c465' class="advert">
	<script>
		var adtimerd9231f557f664f048c5ef1f47b30c465= setInterval(function(){
		try{
			if(typeof googletag.apiReady !== "undefined" && googletag.apiReady && document.documentElement.clientWidth < 600 ){
				clearInterval(adtimerd9231f557f664f048c5ef1f47b30c465);

				googletag.cmd.push(function() {
				googletag.defineSlot('/3346429/Bazaar_320x50_mobile', [[320, 50], [300, 50]],'d9231f557f664f048c5ef1f47b30c465')
				.addService(googletag.pubads());
						googletag.pubads().setTargeting('page', ['celebrities','kourtney-kardashian','news','celebrities','news','ros','14386']);if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
				googletag.enableServices();
				googletag.display('d9231f557f664f048c5ef1f47b30c465');
				});

			}
		}catch(err){}

		}, 100);
	</script>
</div>
    </div>
    <!--New Server-->
</body>
</html>
