
<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="el"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="el"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="el"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="el">
<!--<![endif]-->
<head>
    
<script>var dataLayer = [{"dlVersion":1,"page":{"site":"Harper's Bazaar Greece","pageType":"Desktop","section":"ΑΡΘΡΑ","category":"CELEBRITIES","subcategory":"NEWS","keywords":["JENNIFER LOPEZ","ΓΕΝΕΘΛΙΑ","BEN AFFLECK"]}}];</script>    <style>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</style>

    

    <script>
        var reconsent = window.localStorage.getItem('reconsent2');
        if (!reconsent) {
            window.localStorage.clear();
            window.localStorage.setItem('reconsent2', 'enforced');
            (function () {
                var cookies = document.cookie.split("; ");
                for (var c = 0; c < cookies.length; c++) {
                    var d = window.location.hostname.split(".");
                    while (d.length > 0) {
                        var cookieBase = encodeURIComponent(cookies[c].split(";")[0].split("=")[0]) + '=; expires=Thu, 01-Jan-1970 00:00:01 GMT; domain=' + d.join('.') + ' ;path=';
                        var p = location.pathname.split('/');
                        document.cookie = cookieBase + '/';
                        while (p.length > 0) {
                            document.cookie = cookieBase + p.join('/');
                            p.pop();
                        };
                        d.shift();
                    }
                }
            })();
        }
    </script>

    <script>
        window.onerror = function (msg, url, lineNo, columnNo, error) {
            return true;
        }
    </script>

    
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-M75XJPS');
    </script>



    
    <meta charset="utf-8">
    <meta property="fb:pages" content="115263876518141" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>Jennifer Lopez | Τα γενέθλια στο Παρίσι με τον Ben Affleck και η γυμνή φωτογράφιση που συζητήθηκε</title>
    <meta name="robots" content="index,follow" />
    <meta name="Googlebot" content="index,follow" />
    <meta name="MSNbot" content="index,follow" />
    <meta name="Slurp" content="index,follow" />
        <meta name="description" content="Η σούπερ σταρ έκλεισε τα 53, νιώθοντας πιο σίγουρη και ευτυχισμένη από ποτέ." />
                <link rel="canonical" href="https://www.harpersbazaar.gr/celebrities/news/23906/jennifer-lopez-ta-genethlia-sto-parisi-me-ton-ben-affleck-kai-i-gumni-fotografisi-pou-suzitithike" />
                <meta property="og:locale" content="el_GR" />
    <meta property="og:site_name" content="Harpersbazaar.gr" />
    <meta property="og:url" content="https://www.harpersbazaar.gr/celebrities/news/23906/jennifer-lopez-ta-genethlia-sto-parisi-me-ton-ben-affleck-kai-i-gumni-fotografisi-pou-suzitithike" />
    <meta property="og:image" content="https://www.harpersbazaar.gr/Content/ImagesDatabase/fbc/1200x630/pad/both/94/94215b3d2a0d449989b76de47792517b.jpeg" />
    <meta name="twitter:image" content="https://www.harpersbazaar.gr/Content/ImagesDatabase/fbc/1200x630/pad/both/94/94215b3d2a0d449989b76de47792517b.jpeg" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />
    <meta property="og:title" content="Jennifer Lopez | Τα γενέθλια στο Παρίσι με τον Ben Affleck και η γυμνή φωτογράφιση που συζητήθηκε" />
    <meta name="twitter:title" content="Jennifer Lopez | Τα γενέθλια στο Παρίσι με τον Ben Affleck και η γυμνή φωτογράφιση που συζητήθηκε" />
    <meta property="og:description" content="Η σούπερ σταρ έκλεισε τα 53, νιώθοντας πιο σίγουρη και ευτυχισμένη από ποτέ." />
    <meta name="twitter:description" content="Η σούπερ σταρ έκλεισε τα 53, νιώθοντας πιο σίγουρη και ευτυχισμένη από ποτέ.">
    <meta property="og:type" content="article" />
    <meta property="fb:app_id" content="115263876518141" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@HarpersBazaargr" />
    <link rel="shortcut icon" type="image/x-icon" href="/content/favicons/favicon.ico" />
    <link rel="apple-touch-icon" sizes="180x180" href="/content/favicons/apple-touch-icon.png">
    <link rel="shortcut icon" type="image/png" sizes="32x32" href="/content/favicons/favicon-32x32.png">
    <link rel="shortcut icon" type="image/png" sizes="16x16" href="/content/favicons/favicon-16x16.png">
    <link rel="manifest" href="/content/favicons/site.webmanifest">
    <link rel="mask-icon" href="/content/favicons/safari-pinned-tab.svg" color="#000000">
    <meta name="apple-mobile-web-app-title" content="Harpers Bazaar">
    <meta name="application-name" content="Harpers Bazaar">
    <meta name="msapplication-TileColor" content="#000000">
    <meta name="theme-color" content="#ffffff">

    
    <link rel="amphtml" href="https://www.harpersbazaar.gr/celebrities/news/23906/jennifer-lopez-ta-genethlia-sto-parisi-me-ton-ben-affleck-kai-i-gumni-fotografisi-pou-suzitithike?amp=true" />

    
    

    <script type="application/ld+json">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</script>

            <script type="application/ld+json">
                {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","name":"Celebrities","item":{"@type":"WebPage","@id":"/celebrities","name":"Celebrities","url":"/celebrities"},"position":1},{"@type":"ListItem","name":"News","item":{"@type":"WebPage","@id":"/celebrities/news","name":"News","url":"/celebrities/news"},"position":2}]};
            </script>




    
    <style>
        /*    .hideelement {
                    visibility: hidden;
                }
        */
        #loader {
            border: 12px solid #f3f3f3;
            border-radius: 50%;
            border-top: 12px solid #444444;
            width: 70px;
            height: 70px;
            animation: spin 1s linear infinite;
        }

        @keyframes spin {
            100% {
                transform: rotate(360deg);
            }
        }

        .centerpage {
            position: absolute;
            top: 0;
            bottom: 0;
            left: 0;
            right: 0;
            margin: auto;
        }

        @media only screen and (max-width: 650px) {
            .qc-cmp2-summary-section {
                height: 70vh !important;
                overflow-y: scroll !important;
                zoom: 100% !important;
            }
        }
    </style>
    <link href="/content/sitecss?v=V69Q03_uH6MuFxJN7p2Sj5IefOeeFWisKebjbDfF0fM1" rel="stylesheet"/>

    
    
    <style>
        .bannerlazy {
            position: absolute;
        }
    </style>

    
    <script>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</script>
    

    <link rel="preconnect" href="https://tags.crwdcntrl.net">
    <link rel="preconnect" href="https://bcp.crwdcntrl.net">
    <link rel="dns-prefetch" href="https://tags.crwdcntrl.net">
    <link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">


        <script>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</script>
        <script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script>
    <script>
        function responsiveAdsFn(bannerDivId, adWidth, adHeight) {
            var container = document.getElementById(bannerDivId);
            var advWidth = container.clientWidth;
            var advHeight = container.clientHeight;
            var iframe = container.querySelectorAll('iframe')[0];
            var iframeWidth = iframe.clientWidth;
            var iframeHeight = iframe.clientHeight;

            var baseBanner = {
                width: iframeWidth,
                height: iframeHeight,
                scale: 1
            };

            scaleBanner(iframe, advWidth, advHeight);

            function scaleBanner(iframe, maxWidth, maxHeight) {
                var scaleX = 1,
                    scaleY = 1;
                scaleX = maxWidth / baseBanner.width;
                scaleY = maxHeight / baseBanner.height;
                baseBanner.scaleX = scaleX;
                baseBanner.scaleY = scaleY;
                baseBanner.scale = (scaleX > scaleY) ? scaleY : scaleX;
                iframe.style.transformOrigin = "left top 0px";
                iframe.style.transform = "matrix(" + baseBanner.scale + ", 0, 0, " + baseBanner.scale + ", 0, 0)";
                container.style.height = (baseBanner.height * baseBanner.scale) + "px";
            }
        }
    </script>
    <script>
        function revealElements() {
            document.getElementById("loader").style.display = "none";
            var els = document.querySelectorAll('.hideelement');
            for (var i = 0; i < els.length; i++) {
                els[i].classList.remove('hideelement')
            }

            setTimeout(function () {
                document.querySelector('footer.hideelement').classList.remove('hideelement');
            }
                , 3000);

        }
    </script>

</head>
<body>
    

    
    
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M75XJPS" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

    
    <header class="hideelement">

        <div class="header-inner">

            <div class="controls-nav left">

                <button class="trigger-nav">
                    <div class="icon">
                        <span class="line"></span>
                        <span class="line"></span>
                        <span class="line"></span>
                    </div>
                </button>

                <a href="/" class="main-logo" title="harpersbazaar.gr">
                    <svg class="icon">
                        <use href="/content/images/logos/logo.svg#bazaar" xlink:href="/content/images/logos/logo.svg#bazaar" />
                    </svg>
                </a>

                    <nav class="navigation">
            <a href="/moda" >ΜΟΔΑ</a>
            <a href="/omorfia" >ΟΜΟΡΦΙΑ</a>
            <a href="/celebrities" >CELEBRITIES</a>
            <a href="/living" >LIVING</a>
            <a href="https://casaviva.harpersbazaar.gr/" >CASAVIVA</a>
    </nav>


            </div>

            <div class="controls-nav right">

                <div class="connect">
                    <div class="connect-icon">
                        <p>Follow us</p>
                    </div>
                    <div class="submenu">
                        <ul class="social full-width">
    <li>
        <a href="https://www.instagram.com/harpersbazaargreece/" class="instagram" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#instagram" xlink:href="/content/images/icons/icons.svg#instagram"></use>
            </svg>
        </a>
    </li>
    <li>
        <a href="https://www.facebook.com/harpersbazaar.gr/" class="facebook" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#facebook" xlink:href="/content/images/icons/icons.svg#facebook"></use>
            </svg>
        </a>
    </li>
    
    <li>
        <a href="https://twitter.com/HarpersBazaargr" class="twitter" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#twitter" xlink:href="/content/images/icons/icons.svg#twitter"></use>
            </svg>
        </a>
    </li>
</ul>

                    </div>
                </div>
                <a href="/newsletter/subscribe" class="newsletter" title="Subscribe to newsletter">Newsletter</a>
                <a class="trigger-popup trigger-search" data-popup="search-popup">
                    <span class="text">Search</span>
                    <span class="icon"></span>
                </a>

            </div>

        </div>

    </header>


    
    <div class="advertising-skin">
        <div id='642e0ee4b9a245a5992ed2a6b76bc3ef' class="advert">
   <script>
			var adtimer642e0ee4b9a245a5992ed2a6b76bc3ef= setInterval(function(){
				try{
					if(typeof googletag.apiReady !== "undefined" && googletag.apiReady)
					{
						clearInterval(adtimer642e0ee4b9a245a5992ed2a6b76bc3ef);
						googletag.cmd.push(function() {
						googletag.defineSlot('/3346429/Bazaar_Prest', [1, 1],'642e0ee4b9a245a5992ed2a6b76bc3ef')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['ben-affleck','celebrities','jennifer-lopez','news','genethlia','celebrities','news','ros','23906']);if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
						googletag.enableServices();
						googletag.display('642e0ee4b9a245a5992ed2a6b76bc3ef');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
    </div>


    
    <main id="main" class="hideelement">

        

        

        
        <section class="advertising-banner bannerparent">
            <div class="banner-container billboardad" style="overflow:hidden;" id="headerBillBoard">
                <div id='8f1523095f604343a2189b435313c945'>
	   <script>
        var cntI=0;
		var ad8f1523095f604343a2189b435313c945 = setInterval(function(){
		    cntI++;
			try{
			if((typeof (googletag) !== "undefined" && googletag.apiReady) || cntI>100){
				clearInterval(ad8f1523095f604343a2189b435313c945);

				googletag.cmd.push(function() {
				googletag.defineSlot('/3346429/Bazaar_Billboard_A', [[320,80],[ 728,90], [ 970,90], [ 970,250], [1000,250], [1000,90]],'8f1523095f604343a2189b435313c945')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['ben-affleck','celebrities','jennifer-lopez','news','genethlia','celebrities','news','ros','23906']);if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
						googletag.pubads().addEventListener('slotRenderEnded', function (event) {
							var containerId = event.slot.getSlotElementId();
							var containsAd = !event.isEmpty;
							if (containsAd == true) {
								if(event.size[0] >300){
									//console.log('resize:' +containerId);
									responsiveAdsFn(containerId, event.size[0], event.size[1]);
								}
								if (document.getElementById(containerId).classList.contains("advertising-skin")) {
										document.body.className += ' has-skin';									
								}
							}else{
								console.log('Hide:' +containerId);
								document.getElementById(containerId).style.display = "none";
								var parentNode = document.getElementById(containerId).closest(".bannerparent");
    							if (parentNode) {
    							    parentNode.style.display = "none";
    							}
    							
							}
						
						});
				googletag.enableServices();
				googletag.display('8f1523095f604343a2189b435313c945');
				});

				}else{
				console.log("Loop==>" ,'8f1523095f604343a2189b435313c945');
				}
			}catch(err){}

		}, 50);

	   </script>
</div>
            </div>
        </section>

        




<section class="article">

    
    <div class="article-title">
        
            <nav class="breadcrumb arrows">
                
                    <a href="/celebrities" title="Celebrities">CELEBRITIES</a>
                    <a href="/celebrities/news" title="News">NEWS</a>
            </nav>
        <h1>Jennifer Lopez | Τα γενέθλια στο Παρίσι με τον Ben Affleck και η γυμνή φωτογράφιση που συζητήθηκε</h1>
            <p>Η σούπερ σταρ έκλεισε τα 53, νιώθοντας πιο σίγουρη και ευτυχισμένη από ποτέ.</p>
        <div class="author-social">
            <div class="author">
                <div class="author-image">
                    <img src="/content/images/media/article/author.jpg?v=1" alt="HARPER&amp;#39;S BAZAAR TEAM" />
                </div>
                <h5>
                    <span class="article-date">25-07-2022</span>
                </h5>
            </div>
            <ul class="social align-right icon-color a2a_kit a2a_default_style">
    <li><a class="facebook a2a_button_facebook"><svg class="icon"><use href="/content/images/icons/icons.svg#facebook" xlink:href="/contentimages/icons/icons.svg#facebook"></use></svg></a></li>
    <li><a class="twitter a2a_button_twitter"><svg class="icon"><use href="/content/images/icons/icons.svg#twitter" xlink:href="/contentimages/icons/icons.svg#twitter"></use></svg></a></li>
    <li><a class="pinterest a2a_button_pinterest"><svg class="icon"><use href="/content/images/icons/icons.svg#pinterest" xlink:href="/contentimages/icons/icons.svg#pinterest"></use></svg></a></li>
    <li><a class="mail a2a_button_email"><svg class="icon"><use href="/content/images/icons/icons.svg#message" xlink:href="/contentimages/icons/icons.svg#message"></use></svg></a></li>
</ul>

        </div>
    </div>

    
    <div class="sticky-container">
        
        <div class="left">

            
            <div class="article-content">


                        <div class="image">
                            <img src="/Content/ImagesDatabase/p/750x422/cu608x406/116,31,500,266/crop/both/94/94215b3d2a0d449989b76de47792517b.jpeg?quality=80&amp;404=default&amp;v=3" alt="" />
                                <a href="#0" class="image-copyright">Getty Images</a>
                        </div>





                

                <p>
	Την καλύτερη περίοδο στη ζωή της βιώνει η <strong>Jennifer Lopez</strong>, η οποία κατάφερε επιτέλους να <a href="https://www.harpersbazaar.gr/celebrities/news/23809/jennifer-lopez--ben-affleck-pantreutikan-sto-las-begkas---oles-oi-leptomereies-apo-ton-gamo-kai-ta-duo-nufika-tis-star" target="_blank">παντρευτεί τον έρωτα της ζωής της</a>, όπως είχε <a href="https://www.harpersbazaar.gr/celebrities/news/23859/o-ben-einai-i-alithini-tis-agapi-osa-dilose-i-mitera-tis-jennifer-lopez-gia-ton-gamo-tou-diasimou-zeugariou" target="_blank">δηλώσει πριν από λίγες ημέρες η μητέρα της</a>, ενώ παράλληλα μπόρεσε να γιορτάσει μαζί του τα γενέθλιά της κατά τη διάρκεια του μήνα του μέλιτός τους.
</p>

<div class="related-story story-left" data-articleid="23881">
	<h4 class="story-title">Διαβάστε Επίσης</h4>

	<div class="item horizontal">
		<div class="item-image">
			<a href="/celebrities/news/23881/jennifer-lopez--ben-affleck-o-periergos-oros-sto-progamiaio-sumbolaio-tous" target="_blank" title="Jennifer Lopez- Ben Affleck | O περίεργος όρος στο προγαμιαίο συμβόλαιο τους"><img class="lazyload" src="/Content/ImagesDatabase/p/300x200/crop/both/a8/a8e06579d9e34619bcf8565b6ac68d5c.jpeg" data-src="https://www.harpersbazaar.gr/Content/ImagesDatabase/a8/a8e06579d9e34619bcf8565b6ac68d5c.jpeg?width=300&height=200&mode=crop&anchor=topcenter" alt="Jennifer Lopez | Τα γενέθλια στο Παρίσι με τον Ben Affleck και η γυμνή φωτογράφιση που συζητήθηκε"></a>
		</div>

		<div class="item-content">
			<div class="item-description">
				<h4><a href="/celebrities/news/23881/jennifer-lopez--ben-affleck-o-periergos-oros-sto-progamiaio-sumbolaio-tous" target="_blank" title="Jennifer Lopez- Ben Affleck | O περίεργος όρος στο προγαμιαίο συμβόλαιο τους">Jennifer Lopez- Ben Affleck | O περίεργος όρος στο προγαμιαίο συμβόλαιο τους</a></h4>
			</div>
		</div>
	</div>
</div>

<p>
	Ο φωτογραφικός φακός απαθανάτισε το ζευγάρι τις προηγούμενες ημέρες σε γνωστές γωνιές της πόλης του Φωτός να κάνουν βόλτα και να χαίρονται τον προσωπικό τους χρόνο μαζί.&nbsp;
</p><div><div class="advert-mobile-container bannerparent">
            <div class="item adv-banner">
                <div class="sticky-banner">
                    <div class="advert" id="e3099d92483b400584a1f53a23f1ff96">
                        <script>
                        if(window.innerWidth <= 500){
                            var adtimere3099d92483b400584a1f53a23f1ff96= setInterval(function(){
                            try{
                            if(typeof googletag.apiReady !== "undefined" && googletag.apiReady)
                            {
                            	clearInterval(adtimere3099d92483b400584a1f53a23f1ff96);
                            	googletag.cmd.push(function() {
                            	googletag.defineSlot('/3346429/Bazaar_300x250_A', [[300, 250], [300, 600], [300, 100]],'e3099d92483b400584a1f53a23f1ff96')
                            	.addService(googletag.pubads())
                            	.setCollapseEmptyDiv(true);
                            	if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
                            	googletag.enableServices();
                            	googletag.display('e3099d92483b400584a1f53a23f1ff96');
                            	});
                            }
                            }catch(err){}
                            
                            }, 100);
                        }
                        </script>
                    </div>
                    
                </div>
            </div>
</div></div>


	<div class="image"><div class="image-inner"><img class="lazyload" alt="Jennifer Lopez - Ben Affleck" data-credit="Getty Images" data-displaysize="large" data-imageratio="1.4976958525345623" data-watermark src="https://www.harpersbazaar.gr/Content/images/blank.gif?width=1&height=1" width="620" data-src="https://www.harpersbazaar.gr/Content/ImagesDatabase/56/56a543684b384459bfb45e2fbe679946.jpeg?v=1&maxwidth=650&"><div class="image-copyright">Getty Images</div></div></div>


<p>
	Την ημέρα των γενεθλίων της, η Jennifer Affleck-&nbsp;όπως άλλαξε το όνομά της-&nbsp;φόρεσε ένα κόκκινο φόρεμα, με τον Affleck να είναι πιο casual ντυμένος, περνώντας από το Λούβρο. Το ζευγάρι φημολογείται πως έμεινε στο&nbsp;Hôtel de Crillon στα Ηλύσια Πεδία, ενώ πήρε το μεσημεριανό του στο LouLou. Παράλληλα, προς την επιστροφή τους στο ξενοδοχείο σταμάτησαν να πάρουν παγωτό από το φημισμένο Berthillon, προκαλώντας φρενίτιδα στον κόσμο που ήταν παρών.
</p>


	<div class="image"><div class="image-inner"><img class="lazyload" alt="Jennifer Lopez - Ben Affleck" data-credit="Getty Images" data-displaysize="large" data-imageratio="0.6673511293634496" data-watermark src="https://www.harpersbazaar.gr/Content/images/blank.gif?width=1&height=1" width="620" data-src="https://www.harpersbazaar.gr/Content/ImagesDatabase/a1/a1ad02321ebf43c78dc3e315fb7e2e6e.jpeg?v=1&maxwidth=650&"><div class="image-copyright">Getty Images</div></div></div>


<p>
	Ωστόσο, ο μήνας του μέλιτός τους, δεν ήταν ο μόνος λόγος που η Lopez έγινε trending topic στα social media. Η 53χρονη σταρ προκειμένου να σηματοδοτήσει τη σημαντική της ημέρα, λάνσαρε τη νέα σειρά προϊόντων περιποίησης για το σώμα, προχωρώντας παράλληλα σε μία γυμνή φωτογράφιση.&nbsp;
</p>

<p>
	Αναμφίβολα, η Λατίνα σταρ αποδεικνύει πως η ηλικία είναι απλά ένας αριθμός και τίποτα παραπάνω. Πρόσφατα είχε δηλώσει στο περιοδικό People<em>, "είμαι στην ηλικία που είμαι και νιώθω καταπληκτικά και πιο ευτυχισμένη από ποτέ. Νομίζω πως είμαι στο δικό μου ημίχρονο αυτή τη στιγμή και μόλις αρχίζω".</em>&nbsp;Παράλληλα, υπογράμμισε το λάθος που κάνουν πολλές γυναίκες που είναι να δίνουν περισσότερη έμφαση στο πρόσωπο και λιγότερη στο σώμα. "<em>Ήταν σημαντικό για εμένα να δημιουργήσω μια ρουτίνα περιποίησης για το σώμα για να αντιμετωπίσω τις συγκεκριμένες και μοναδικές ανάγκες και ξεκινήσαμε από τους γοφούς. Σήμερα είναι τα γενέθλιά μου και σας δωρίζω ένα ειδικό λανσάρισμα" </em>είπε χαρακτηριστικά στην ανακοίνωσή της.
</p>

<div class="inserted-html">
	<blockquote class="instagram-media" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/reel/CgZqhdoDwwW/?utm_source=ig_embed&utm_campaign=loading" data-instgrm-version="14">
		<div style="padding:16px;">
			<div style=" display: flex; flex-direction: row; align-items: center;">
				<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;">
				</div>

				<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
					<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;">
					</div>

					<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;">
					</div>
				</div>
			</div>

			<div style="padding: 19% 0;">
			</div>

			<div style="display:block; height:50px; margin:0 auto 12px; width:50px;">
				<a style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" href="https://www.instagram.com/reel/CgZqhdoDwwW/?utm_source=ig_embed&utm_campaign=loading" target="_blank" rel="nofollow"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a>
			</div>

			<div style="padding-top: 8px;">
				<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">
					<a style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" href="https://www.instagram.com/reel/CgZqhdoDwwW/?utm_source=ig_embed&utm_campaign=loading" target="_blank" rel="nofollow">Δείτε αυτή τη δημοσίευση στο Instagram.</a>
				</div>
			</div>

			<div style="padding: 12.5% 0;">
			</div>

			<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
				<div>
					<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);">
					</div>

					<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;">
					</div>

					<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);">
					</div>
				</div>

				<div style="margin-left: 8px;">
					<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;">
					</div>

					<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)">
					</div>
				</div>

				<div style="margin-left: auto;">
					<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);">
					</div>

					<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);">
					</div>

					<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);">
					</div>
				</div>
			</div>

			<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
				<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;">
				</div>

				<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;">
				</div>
			</div>

			<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">
				<a style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" href="https://www.instagram.com/reel/CgZqhdoDwwW/?utm_source=ig_embed&utm_campaign=loading" target="_blank" rel="nofollow">Η δημοσίευση κοινοποιήθηκε από το χρήστη Jennifer Lopez (@jlo)</a>
			</p>
		</div>
	</blockquote>
	<script async src="//www.instagram.com/embed.js"></script>
</div>

<p>
</p>

<div class="related-story" data-articleid="23840">
	<h4 class="story-title">Διαβάστε Επίσης</h4>

	<div class="item horizontal">
		<div class="item-image">
			<a href="/moda/street-style/23840/i-jennifer-lopez-egine-53-to-style-evolution-tis-mesa-ston-xrono" target="_blank" title="Η Jennifer Lopez έγινε 53 | Το style evolution της μέσα στον χρόνο"><img class="lazyload" src="/Content/ImagesDatabase/p/300x200/crop/both/ab/ab6fb708a536488487114e4d742a2602.jpg" data-src="https://www.harpersbazaar.gr/Content/ImagesDatabase/ab/ab6fb708a536488487114e4d742a2602.jpg?width=300&height=200&mode=crop&anchor=topcenter"></a>
		</div>

		<div class="item-content">
			<div class="item-description">
				<h4><a href="/moda/street-style/23840/i-jennifer-lopez-egine-53-to-style-evolution-tis-mesa-ston-xrono" target="_blank" title="Η Jennifer Lopez έγινε 53 | Το style evolution της μέσα στον χρόνο">Η Jennifer Lopez έγινε 53 | Το style evolution της μέσα στον χρόνο</a></h4>
			</div>
		</div>
	</div>
</div>

<p>
</p>

<p>
</p><style>
    .itemsset1, .itemsset2, .itemsset3, .itemsset4, .itemsset5, .itemsset6, .itemsset7, .itemsset8, .itemsset9, .itemsset10, .itemsset11, .itemsset12, .itemsset13, .itemsset14, .itemsset15, .itemsset16, .itemsset17, .itemsset18, .itemsset19, .itemsset20,
    .banner1, .banner2, .banner3, .banner4, .banner5, .banner6, .banner7, .banner8, .banner9, .banner10, .banner11, .banner12, .banner13, .banner14, .banner15, .banner16, .banner17, .banner18, .banner1, .banner20 {
        display: none !important;
    }
</style>

    <div class="article-list">

    </div>




                <script data-ws="23238" data-h="phaistos-ssp.adman.gr" data-s="0x0" data-async="true"  src="https://static.adman.gr/adman.js"></script>
            </div>
            
            <div class="article-footer">

                
                    <div class="tags">
                        <h5><strong>Tags</strong></h5>
                        <ul>
                                <li><a href="/tag/jennifer-lopez">Jennifer Lopez</a></li>
                                <li><a href="/tag/genethlia">γενέθλια</a></li>
                                <li><a href="/tag/ben-affleck">Ben Affleck</a></li>

                        </ul>
                    </div>

                <div class="share">
                    <h5><strong>Μοιράσου το άρθρο</strong></h5>
                    <ul class="social align-right icon-color a2a_kit a2a_default_style">
    <li><a class="facebook a2a_button_facebook"><svg class="icon"><use href="/content/images/icons/icons.svg#facebook" xlink:href="/contentimages/icons/icons.svg#facebook"></use></svg></a></li>
    <li><a class="twitter a2a_button_twitter"><svg class="icon"><use href="/content/images/icons/icons.svg#twitter" xlink:href="/contentimages/icons/icons.svg#twitter"></use></svg></a></li>
    <li><a class="pinterest a2a_button_pinterest"><svg class="icon"><use href="/content/images/icons/icons.svg#pinterest" xlink:href="/contentimages/icons/icons.svg#pinterest"></use></svg></a></li>
    <li><a class="mail a2a_button_email"><svg class="icon"><use href="/content/images/icons/icons.svg#message" xlink:href="/contentimages/icons/icons.svg#message"></use></svg></a></li>
</ul>

                </div>
            </div>
        </div>

        
        <div class="right multiple">
            <div class="sticky-column">
                <div class="sticky-inner bannerparent">
                    <div class="right-item banner-right desktop-banner">
                        <div class="sticky-banner">
                            <div id='277cecba05cb4c53a59318018a0a8522' class="advert">
   <script>
    if(window.innerWidth >= 500){
			var adtimer277cecba05cb4c53a59318018a0a8522= setInterval(function(){
				try{
					if(typeof googletag.apiReady !== "undefined" && googletag.apiReady)
					{
						clearInterval(adtimer277cecba05cb4c53a59318018a0a8522);
						googletag.cmd.push(function() {
						googletag.defineSlot('/3346429/Bazaar_300x250_A', [[300, 250], [300, 600], [300, 100]],'277cecba05cb4c53a59318018a0a8522')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['ben-affleck','celebrities','jennifer-lopez','news','genethlia','celebrities','news','ros','23906']);if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
						googletag.enableServices();
						googletag.display('277cecba05cb4c53a59318018a0a8522');
						});
					}
				}catch(err){}

			}, 100);
     }	
   </script>
 </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="sticky-column">
                <div class="sticky-inner bannerparent">
                    <div class="right-item banner-right ">
                        <div class="sticky-banner">
                            <div id='cac3c5ad9aab42e29b699b1547661120' class="advert">
	<script>
		var adtimercac3c5ad9aab42e29b699b1547661120= setInterval(function(){
		try{
			if(typeof googletag.apiReady !== "undefined" && googletag.apiReady){
				clearInterval(adtimercac3c5ad9aab42e29b699b1547661120);

				googletag.cmd.push(function() {
				googletag.defineSlot('/3346429/Bazaar_300x250_B', [[300, 250], [300, 600], [300, 100]],'cac3c5ad9aab42e29b699b1547661120')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['ben-affleck','celebrities','jennifer-lopez','news','genethlia','celebrities','news','ros','23906']);if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
				googletag.enableServices();
				googletag.display('cac3c5ad9aab42e29b699b1547661120');
				});

			}
		}catch(err){}

		}, 100);
	</script>
</div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>






        
        
        



        
        <section class="advertising-banner bannerparent">
            <div class="banner-container" style="overflow:hidden;">
                <img class="lazyload  bannerlazy" id="lazyadf9a60bcf9d5d434e91e6d71b64bec08d" data-callbackfunction="fnadf9a60bcf9d5d434e91e6d71b64bec08d" data-placeholderid="f9a60bcf9d5d434e91e6d71b64bec08d" data-original="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" style="width:300px; height:1px;" width="300"/>
<div id='f9a60bcf9d5d434e91e6d71b64bec08d' class="advert">
   <script>
      function fnadf9a60bcf9d5d434e91e6d71b64bec08d(){
       	googletag.cmd.push(function() {
		googletag.defineSlot('/3346429/Bazaar_Billboard_B', [[ 728,90], [ 970,90], [ 970,250], [1000,250], [1000,90]],'f9a60bcf9d5d434e91e6d71b64bec08d')
				.addService(googletag.pubads())
				.setCollapseEmptyDiv(true);
				googletag.pubads().setTargeting('page', ['ben-affleck','celebrities','jennifer-lopez','news','genethlia','celebrities','news','ros','23906']);if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
		googletag.enableServices();
		googletag.display('f9a60bcf9d5d434e91e6d71b64bec08d');
		});
      }
   </script>
</div>
            </div>
        </section>

        

    <section class="stories">
    <div id="RECS_WIDGET_132129" class="recommendation-engine-container"></div>
    <div id="RECS_WIDGET_165736" class="recommendation-engine-container"></div>
</section>
<script data-cfasync="false">
    if (window.innerWidth >= 700){
        document.querySelector("#RECS_WIDGET_165736").style.display = "none";
        (function(R,e,c,s,W,i,d){R['RecsWidgetObject']=W;R[W]=R[W]||function(){
(R[W].q=R[W].q||[]).push(arguments)},R[W].l=1*new
Date();i=e.createElement(c),d=e.getElementsByTagName(c)[0];i.async=1;i.src=s;d.parentNode.insertBefore(i,d)
})(window,document,'script','//widget.yallarec.com/_yalla_loader.js','__recsWidget');
__recsWidget('createWidget',{wwei:'RECS_WIDGET_132129',pubid:185585,
webid:207206,wid:132129,on:'yallarec'});
    } else {
        document.querySelector("#RECS_WIDGET_132129").style.display = "none";
        (function(R,e,c,s,W,i,d){R['RecsWidgetObject']=W;R[W]=R[W]||function(){
(R[W].q=R[W].q||[]).push(arguments)},R[W].l=1*new Date();i=e.createElement(c),
d=e.getElementsByTagName(c)[0];i.async=1;i.src=s;d.parentNode.insertBefore(i,d)
})(window,document,'script','//widget.yallarec.com/_yalla_loader.js','__recsWidget');
__recsWidget('createWidget',{wwei:'RECS_WIDGET_165736',pubid:185585,webid:207206,
wid:165736,on:'yallarec'});
    }
</script>


    <!-- Stories Latest -->
<section class="stories">
    <div class="breaker-title">
        <h2><a href="#0">Latest</a></h2>
    </div>
    <div class="sticky-container flip-order">

        <!-- Left -->
        <div class="left">

            <div class="grid gridx3">

<div class="item snip ">
    <div class="item-image ">
            <a href="/celebrities/news/23914/i-sharon-stone-den-thelei-na-einai-teleia-kai-gia-auto-einai" target="_self" title="Η Sharon Stone δεν θέλει να είναι τέλεια (και για αυτό είναι)">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/crop/both/fd/fd2fb475c4294ec9991fcecd4dc7e190.jpeg?quality=60&amp;404=default&amp;v=3" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Η Sharon Stone δεν θέλει να είναι τέλεια (και για αυτό είναι)">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/celebrities/news" title="News">NEWS</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/celebrities/news/23914/i-sharon-stone-den-thelei-na-einai-teleia-kai-gia-auto-einai" target="_self" title="Η Sharon Stone δεν θέλει να είναι τέλεια (και για αυτό είναι)">Η Sharon Stone δεν θέλει να είναι τέλεια (και για αυτό είναι)</a>
                    </h4>
                                            <a class="author" href="/author/womantoc-gr" title="Womantoc.gr">
                        <span>ΓΡΑΦΕΙ:</span> WOMANTOC.GR
                    </a>
        </div>
    </div>
</div>



<div class="item snip ">
    <div class="item-image ">
            <a href="/omorfia/mallia/23916/i-jennifer-lopez-ekane-to-pio-kompso-drosero-xtenisma-gia-na-antexei-ton-kausona-tou-parisiou" target="_self" title="JLo in Paris | Το χτένισμα με το οποίο κατάφερε να δείχνει κομψή ακόμα και κατά τη διάρκεια του καύσωνα">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/cu608x406/116,48,508,244/crop/both/94/94215b3d2a0d449989b76de47792517b.jpeg?quality=60&amp;404=default&amp;v=3" src="/Content/images/blank.gif?width=530&amp;height=530" alt="JLo in Paris | Το χτένισμα με το οποίο κατάφερε να δείχνει κομψή ακόμα και κατά τη διάρκεια του καύσωνα">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/omorfia/mallia" title="Μαλλιά">ΜΑΛΛΙΑ</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/omorfia/mallia/23916/i-jennifer-lopez-ekane-to-pio-kompso-drosero-xtenisma-gia-na-antexei-ton-kausona-tou-parisiou" target="_self" title="JLo in Paris | Το χτένισμα με το οποίο κατάφερε να δείχνει κομψή ακόμα και κατά τη διάρκεια του καύσωνα">JLo in Paris | Το χτένισμα με το οποίο κατάφερε να δείχνει κομψή ακόμα και κατά τη διάρκεια του καύσωνα</a>
                    </h4>
                                            <a class="author" href="/author/biku-xristopoulou" title="Βίκυ Χριστοπούλου">
                        <span>ΓΡΑΦΕΙ:</span> ΒΙΚΥ ΧΡΙΣΤΟΠΟΥΛΟΥ
                    </a>
        </div>
    </div>
</div>



<div class="item snip ">
    <div class="item-image ">
            <a href="/celebrities/news/23921/basilissa-elisabet-to-trufero-doro-pou-prosfere-ston-prigkipa-george-gia-ta-genethlia-tou" target="_self" title="Βασίλισσα Ελισάβετ | Το τρυφερό &quot;δώρο&quot; που πρόσφερε στον πρίγκιπα George για τα γενέθλιά του">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/cu608x398/155,25,494,287/crop/both/54/540af67207da4a7998d8db31c9353bfb.jpeg?quality=60&amp;404=default&amp;v=3" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Βασίλισσα Ελισάβετ | Το τρυφερό &quot;δώρο&quot; που πρόσφερε στον πρίγκιπα George για τα γενέθλιά του">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/celebrities/news" title="News">NEWS</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/celebrities/news/23921/basilissa-elisabet-to-trufero-doro-pou-prosfere-ston-prigkipa-george-gia-ta-genethlia-tou" target="_self" title="Βασίλισσα Ελισάβετ | Το τρυφερό &quot;δώρο&quot; που πρόσφερε στον πρίγκιπα George για τα γενέθλιά του">Βασίλισσα Ελισάβετ | Το τρυφερό &quot;δώρο&quot; που πρόσφερε στον πρίγκιπα George για τα γενέθλιά του</a>
                    </h4>
                                </div>
    </div>
</div>


            </div>
            <div class="grid gridx3">

<div class="item snip ">
    <div class="item-image ">
            <a href="/celebrities/news/23911/kate-moss-i-upostirixi-ston-johnny-depp-i-sundesi-tou-onomatos-tis-me-tis-ousies-kai-i-amfilegomeni-calvin-klein-fotografisi" target="_self" title="Kate Moss | Η εφ&#39;όλης της ύλης συνέντευξη για τον Johnny Depp, τα ναρκωτικά και τη δυσάρεστη εμπειρία από την καμπάνια του Calvin Klein">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/cu355x532/11,13,355,201/crop/both/ed/ed6af969159f4e97a7351627df6929ec.jpeg?quality=60&amp;404=default&amp;v=3" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Kate Moss | Η εφ&#39;όλης της ύλης συνέντευξη για τον Johnny Depp, τα ναρκωτικά και τη δυσάρεστη εμπειρία από την καμπάνια του Calvin Klein">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/celebrities/news" title="News">NEWS</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/celebrities/news/23911/kate-moss-i-upostirixi-ston-johnny-depp-i-sundesi-tou-onomatos-tis-me-tis-ousies-kai-i-amfilegomeni-calvin-klein-fotografisi" target="_self" title="Kate Moss | Η εφ&#39;όλης της ύλης συνέντευξη για τον Johnny Depp, τα ναρκωτικά και τη δυσάρεστη εμπειρία από την καμπάνια του Calvin Klein">Kate Moss | Η εφ&#39;όλης της ύλης συνέντευξη για τον Johnny Depp, τα ναρκωτικά και τη δυσάρεστη εμπειρία από την καμπάνια του Calvin Klein</a>
                    </h4>
                                </div>
    </div>
</div>



<div class="item snip ">
    <div class="item-image ">
            <a href="/moda/news/23913/raf-simons-burberry-jw-anderson-h-ebdomada-modas-tou-londinou-epistrateuei-dunata-onomata" target="_self" title="Raf Simons, Burberry, JW Anderson | H Εβδομάδα Μόδας του Λονδίνου επιστρατεύει &quot;δυνατά&quot; ονόματα">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/crop/both/aa/aad368e97e8f422ead50dd7063d5cad8.jpg?quality=60&amp;404=default&amp;v=3" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Raf Simons, Burberry, JW Anderson | H Εβδομάδα Μόδας του Λονδίνου επιστρατεύει &quot;δυνατά&quot; ονόματα">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/moda/news" title="News">NEWS</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/moda/news/23913/raf-simons-burberry-jw-anderson-h-ebdomada-modas-tou-londinou-epistrateuei-dunata-onomata" target="_self" title="Raf Simons, Burberry, JW Anderson | H Εβδομάδα Μόδας του Λονδίνου επιστρατεύει &quot;δυνατά&quot; ονόματα">Raf Simons, Burberry, JW Anderson | H Εβδομάδα Μόδας του Λονδίνου επιστρατεύει &quot;δυνατά&quot; ονόματα</a>
                    </h4>
                                            <a class="author" href="/author/dimitra-bgenopoulou" title="Δήμητρα Βγενοπούλου">
                        <span>ΓΡΑΦΕΙ:</span> ΔΗΜΗΤΡΑ ΒΓΕΝΟΠΟΥΛΟΥ
                    </a>
        </div>
    </div>
</div>



<div class="item snip ">
    <div class="item-image ">
            <a href="/celebrities/news/23912/i-alicia-vikander-tautistike-perissotero-me-enan-apo-tous-rolous-tis-otan-eixe-mia-apotuximeni-egkumosuni" target="_self" title="Η Alicia Vikander ταυτίστηκε περισσότερο με έναν από τους ρόλους της όταν είχε μια αποτυχημένη εγκυμοσύνη">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/cu355x532/18,14,336,209/crop/both/b4/b48553d031a6427e84c785923b569bfb.jpeg?quality=60&amp;404=default&amp;v=3" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Η Alicia Vikander ταυτίστηκε περισσότερο με έναν από τους ρόλους της όταν είχε μια αποτυχημένη εγκυμοσύνη">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/celebrities/news" title="News">NEWS</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/celebrities/news/23912/i-alicia-vikander-tautistike-perissotero-me-enan-apo-tous-rolous-tis-otan-eixe-mia-apotuximeni-egkumosuni" target="_self" title="Η Alicia Vikander ταυτίστηκε περισσότερο με έναν από τους ρόλους της όταν είχε μια αποτυχημένη εγκυμοσύνη">Η Alicia Vikander ταυτίστηκε περισσότερο με έναν από τους ρόλους της όταν είχε μια αποτυχημένη εγκυμοσύνη</a>
                    </h4>
                                </div>
    </div>
</div>


            </div>

            <div class="grid gridx3">

<div class="item snip ">
    <div class="item-image ">
            <a href="/living/entertainment/13513/exotikes-bermoudes-i-aerin-lauder-dinei-sumboules-gia-stylish-diakopes-sto-eidulliako-nisi" target="_self" title="Εξωτικές Βερμούδες | Η Aerin Lauder δίνει συμβουλές για stylish διακοπές στο ειδυλλιακό νησί">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/cu608x406/0,68,608,372/crop/both/b8/b86caebf26ca420798fd9a8401a7be22.jpg?quality=60&amp;404=default&amp;v=3" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Εξωτικές Βερμούδες | Η Aerin Lauder δίνει συμβουλές για stylish διακοπές στο ειδυλλιακό νησί">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/living/entertainment" title="Entertainment">ENTERTAINMENT</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/living/entertainment/13513/exotikes-bermoudes-i-aerin-lauder-dinei-sumboules-gia-stylish-diakopes-sto-eidulliako-nisi" target="_self" title="Εξωτικές Βερμούδες | Η Aerin Lauder δίνει συμβουλές για stylish διακοπές στο ειδυλλιακό νησί">Εξωτικές Βερμούδες | Η Aerin Lauder δίνει συμβουλές για stylish διακοπές στο ειδυλλιακό νησί</a>
                    </h4>
                                </div>
    </div>
</div>



<div class="item snip ">
    <div class="item-image ">
            <a href="/living/entertainment/23904/biblia-gia-tin-paralia-apo-ton-quentin-tarantino" target="_self" title="Βιβλία για την παραλία, από τον Quentin Tarantino">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/crop/both/b0/b0fae158b1214a00ada77eadebf16ee0.jpeg?quality=60&amp;404=default&amp;v=3" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Βιβλία για την παραλία, από τον Quentin Tarantino">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/living/entertainment" title="Entertainment">ENTERTAINMENT</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/living/entertainment/23904/biblia-gia-tin-paralia-apo-ton-quentin-tarantino" target="_self" title="Βιβλία για την παραλία, από τον Quentin Tarantino">Βιβλία για την παραλία, από τον Quentin Tarantino</a>
                    </h4>
                                            <a class="author" href="/author/panagiotis-koustas" title="Παναγιώτης Κούστας">
                        <span>ΓΡΑΦΕΙ:</span> ΠΑΝΑΓΙΩΤΗς ΚΟΥΣΤΑς
                    </a>
        </div>
    </div>
</div>



<div class="item snip ">
    <div class="item-image ">
            <a href="/omorfia/peripoihsh/23886/ta-10-kalutera-scrub-somatos-gia-leia-kai-apali-epidermida-to-kalokairi" target="_self" title="Τα 10 καλύτερα scrub σώματος για λεία και απαλή επιδερμίδα το καλοκαίρι">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/crop/both/a5/a5232fc60c0547679ab4614e8174e69a.jpeg?quality=60&amp;404=default&amp;v=3" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Τα 10 καλύτερα scrub σώματος για λεία και απαλή επιδερμίδα το καλοκαίρι">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/omorfia/peripoihsh" title="Περιποίηση">ΠΕΡΙΠΟΙΗΣΗ</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/omorfia/peripoihsh/23886/ta-10-kalutera-scrub-somatos-gia-leia-kai-apali-epidermida-to-kalokairi" target="_self" title="Τα 10 καλύτερα scrub σώματος για λεία και απαλή επιδερμίδα το καλοκαίρι">Τα 10 καλύτερα scrub σώματος για λεία και απαλή επιδερμίδα το καλοκαίρι</a>
                    </h4>
                                            <a class="author" href="/author/biku-xristopoulou" title="Βίκυ Χριστοπούλου">
                        <span>ΓΡΑΦΕΙ:</span> ΒΙΚΥ ΧΡΙΣΤΟΠΟΥΛΟΥ
                    </a>
        </div>
    </div>
</div>


            </div>

        </div>

        <!-- Right -->
        <div class="right">
            <div class="sticky-inner bannerparent">
                <!-- The banners must be inside right-item -->
                <div class="right-item banner-right">
                    <div class="sticky-banner" style="overflow:hidden;">
                        <img class="lazyload  bannerlazy" id="lazyad4fcb5ae657eb406daa0da2a88c1d1c57" data-callbackfunction="fnad4fcb5ae657eb406daa0da2a88c1d1c57" data-placeholderid="4fcb5ae657eb406daa0da2a88c1d1c57" data-original="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" style="width:300px; height:1px;" width="300"/>
<div id='4fcb5ae657eb406daa0da2a88c1d1c57' class="advert">
   <script>
   function fnad4fcb5ae657eb406daa0da2a88c1d1c57(){
       
			googletag.cmd.push(function() {
    			googletag.defineSlot('/3346429/Bazaar_300x250_A', [[300, 250], [300, 600], [300, 100]],'4fcb5ae657eb406daa0da2a88c1d1c57')
    			.addService(googletag.pubads())
    			.setCollapseEmptyDiv(true);
    			if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
    			googletag.enableServices();
    			googletag.display('4fcb5ae657eb406daa0da2a88c1d1c57');
			});
   }
				
   </script>
 </div>
                    </div>
                    <div class="sticky-banner" style="overflow:hidden;">
                        <iframe src="https://www.tasty-guide.gr/banners/recipeoftheday?ts=bnr9271313" width="300" height="600"></iframe>
                    </div>

                </div>
            </div>
        </div>

    </div>

</section>





        
            <section class="newsletter has-promo">
                <div class="newsletter-inner">
                    <div class="newsletter-left">
                        <div class="item-image">
    <a href="/Content/MagazineCovers/298_harpersbazaar.pdf" target="_blank" title="Κάντε κλικ για να δείτε σε μεγένθυση το εξώφυλλο του περιοδικού">
        <img class="lazyload" data-src="/Content/MagazineCovers/298_harpersbazaar_extralarge.jpg?width=140&height=184" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Harper&amp;#39;s Bazaar Greece">
    </a>
</div>
<div class="promo-title">
    <h5>Harper&#39;s Bazaar Greece</h5>
    <p>Τεύχος Αυγούστου 2022</p>
    <a href="/Content/MagazineCovers/298_harpersbazaar.pdf" class="button" target="_blank">Περισσότερα</a>
</div>


                    </div>
                    <div class="newsletter-right">
                        
<div class="promo-title">
    <h5>Εγγραφείτε στο Newsletter</h5>
    <p>
        Τάσεις μόδας απευθείας από τα catwalks, έμπνευση για μακιγιάζ, οι καλύτερες προτάσεις για θέατρο, ταξίδια, γαστρονομία.
    </p>
</div>

<form class="form" action="/newsletter/subscribeproxy/c2f95fc9-004c-4520-bf8c-81c67ad1beed" method="post" id="ms-sub-form" novalidate>
    
    <fieldset class="form-group">
        <div class="form-item">
            <input name="ms-email" id="email" required aria-label="Email address" class="form-control" type="email" placeholder="Γράψτε το Email σας">
            <button id="newsletter-subscription-button" type="submit" value="Subscribe" class="subscribe">Εγγραφή</button>
        </div>
    </fieldset>
    <small>Παρακαλούμε πριν εγγραφείτε διαβάστε προσεκτικά τους <a href="/terms-of-use" target="_blank">όρους χρήσης</a>.</small>
    
    <input id="g-recaptcha-response" name="g-recaptcha-response" type="hidden"></input>
</form>


                    </div>
                </div>
            </section>
        <section class="best-network">

    <div class="breaker-title-small">
        <h2><a href="#0">Best of Network</a></h2>
    </div>

    <div class="grid gridx3">

        <!-- 1 -->
            <div class="item horizontal">
                <div class="item-image">
                    <a href="https://www.shape.gr/diatrofi-adynatisma/sosti-diatrofi/1004009/eimai-diatrofologos-kai-idou-kathe-pote-troo-pagotaglukacakes?utm_source=www.harpersbazaar.gr&amp;utm_campaign=BoNet" target="_blank" rel="noopener">
                        <img class="lazyload" data-src="https://images.weserv.nl/?url=www.shape.gr/Content/ImagesDatabase/p/400x400/crop/cb/cb59126857f1432eaa1cd250fd4f474b.jpg&amp;w=250&amp;h=250&amp;fit=cover&amp;a=entropy" alt="&amp;quot;Είμαι διατροφολόγος και ιδού κάθε πότε τρώω παγωτά/γλυκά/cakes&amp;quot;" />
                    </a>
                </div>
                <div class="item-content">
                    <div class="item-description">
                        <h4><a href="https://www.shape.gr/diatrofi-adynatisma/sosti-diatrofi/1004009/eimai-diatrofologos-kai-idou-kathe-pote-troo-pagotaglukacakes?utm_source=www.harpersbazaar.gr&amp;utm_campaign=BoNet">&quot;Είμαι διατροφολόγος και ιδού κάθε πότε τρώω παγωτά/γλυκά/cakes&quot;</a></h4>
                    </div>
                </div>
            </div>
            <div class="item horizontal">
                <div class="item-image">
                    <a href="https://www.shape.gr/diatrofi-adynatisma/diaites/oi-neoi-kanones-ths-mesogeiakhs-diatrofhs/?utm_source=www.harpersbazaar.gr&amp;utm_campaign=BoNet" target="_blank" rel="noopener">
                        <img class="lazyload" data-src="https://images.weserv.nl/?url=www.shape.gr/content/imagesdatabase/files/2020/03/meat-beef-bourguignon-still-life-picture-id538037766-160x160.jpg&amp;w=250&amp;h=250&amp;fit=cover&amp;a=entropy" alt="Οι 8 νέοι κανόνες της Μεσογειακής Διατροφής: πλήρες γάλα, τουρσί και οι φυτικές ίνες που χαρίζουν υγιές σώμα" />
                    </a>
                </div>
                <div class="item-content">
                    <div class="item-description">
                        <h4><a href="https://www.shape.gr/diatrofi-adynatisma/diaites/oi-neoi-kanones-ths-mesogeiakhs-diatrofhs/?utm_source=www.harpersbazaar.gr&amp;utm_campaign=BoNet">Οι 8 νέοι κανόνες της Μεσογειακής Διατροφής: πλήρες γάλα, τουρσί και οι φυτικές ίνες που χαρίζουν υγιές σώμα</a></h4>
                    </div>
                </div>
            </div>
            <div class="item horizontal">
                <div class="item-image">
                    <a href="https://esquire.com.gr/lifestyle/auto-moto/21410/oi-odigoi-tis-f1-pou-ofeiloun-ti-zoi-tous-sto-halo?utm_source=www.harpersbazaar.gr&amp;utm_campaign=BoNet" target="_blank" rel="noopener">
                        <img class="lazyload" data-src="https://images.weserv.nl/?url=esquire.com.gr/Content/ImagesDatabase/p/400x400/crop/f4/f43bfa6fcba6498bbf9012385ef4f416.jpg&amp;w=250&amp;h=250&amp;fit=cover&amp;a=entropy" alt="Οι οδηγοί της F1 που οφείλουν τη ζωή τους στο Halo" />
                    </a>
                </div>
                <div class="item-content">
                    <div class="item-description">
                        <h4><a href="https://esquire.com.gr/lifestyle/auto-moto/21410/oi-odigoi-tis-f1-pou-ofeiloun-ti-zoi-tous-sto-halo?utm_source=www.harpersbazaar.gr&amp;utm_campaign=BoNet">Οι οδηγοί της F1 που οφείλουν τη ζωή τους στο Halo</a></h4>
                    </div>
                </div>
            </div>
            <div class="item horizontal">
                <div class="item-image">
                    <a href="https://www.shape.gr/diatrofi-adynatisma/sosti-diatrofi/thermides-vradina-gevmata/?utm_source=www.harpersbazaar.gr&amp;utm_campaign=BoNet" target="_blank" rel="noopener">
                        <img class="lazyload" data-src="https://images.weserv.nl/?url=www.shape.gr/content/imagesdatabase/files/2018/01/shutterstock_407108815--160x160.jpg&amp;w=250&amp;h=250&amp;fit=cover&amp;a=entropy" alt="Είναι 8, είναι εύκολα, είναι τα πιο υγιεινά βραδινά γεύματα με λίγες θερμίδες και μας τα έφτιαξε η διατροφολόγος" />
                    </a>
                </div>
                <div class="item-content">
                    <div class="item-description">
                        <h4><a href="https://www.shape.gr/diatrofi-adynatisma/sosti-diatrofi/thermides-vradina-gevmata/?utm_source=www.harpersbazaar.gr&amp;utm_campaign=BoNet">Είναι 8, είναι εύκολα, είναι τα πιο υγιεινά βραδινά γεύματα με λίγες θερμίδες και μας τα έφτιαξε η διατροφολόγος</a></h4>
                    </div>
                </div>
            </div>
            <div class="item horizontal">
                <div class="item-image">
                    <a href="https://www.missbloom.gr//moda/1024906/oi-emfanisei-pou-xexorisan-stin-dexiosi-gia-48i-epeteio-apokatastasis-tis-dimokratias?utm_source=www.harpersbazaar.gr&amp;utm_campaign=BoNet" target="_blank" rel="noopener">
                        <img class="lazyload" data-src="https://images.weserv.nl/?url=www.missbloom.gr/Content/ImagesDatabase/p/400x400/crop/25/2541a31267874da780efc66105390c3b.jpg&amp;w=250&amp;h=250&amp;fit=cover&amp;a=entropy" alt="Οι εμφανίσεις που ξεχώρισαν στη δεξίωση στο Προεδρικό Μέγαρο" />
                    </a>
                </div>
                <div class="item-content">
                    <div class="item-description">
                        <h4><a href="https://www.missbloom.gr//moda/1024906/oi-emfanisei-pou-xexorisan-stin-dexiosi-gia-48i-epeteio-apokatastasis-tis-dimokratias?utm_source=www.harpersbazaar.gr&amp;utm_campaign=BoNet">Οι εμφανίσεις που ξεχώρισαν στη δεξίωση στο Προεδρικό Μέγαρο</a></h4>
                    </div>
                </div>
            </div>
            <div class="item horizontal">
                <div class="item-image">
                    <a href="https://www.capital.gr/health/health-nosimata/3649044/eulogia-ton-pithikon-o-pou-kiruxe-katastasi-ektaktis-anagkis?utm_source=www.harpersbazaar.gr&amp;utm_campaign=BoNet" target="_blank" rel="noopener">
                        <img class="lazyload" data-src="https://images.weserv.nl/?url=www.capital.gr/Content/ImagesDatabase/p/400x400/crop/3c/3cc10875b6ae4641bcdb1155994c6598.jpg&amp;w=250&amp;h=250&amp;fit=cover&amp;a=entropy" alt="Ευλογιά των πιθήκων: Ο ΠΟΥ κήρυξε κατάσταση έκτακτης ανάγκης" />
                    </a>
                </div>
                <div class="item-content">
                    <div class="item-description">
                        <h4><a href="https://www.capital.gr/health/health-nosimata/3649044/eulogia-ton-pithikon-o-pou-kiruxe-katastasi-ektaktis-anagkis?utm_source=www.harpersbazaar.gr&amp;utm_campaign=BoNet">Ευλογιά των πιθήκων: Ο ΠΟΥ κήρυξε κατάσταση έκτακτης ανάγκης</a></h4>
                    </div>
                </div>
            </div>
            <div class="item horizontal">
                <div class="item-image">
                    <a href="https://www.madamefigaro.gr/moda/fashion-news/140182/proedriko-megaro-oi-emfaniseis-ton-kalesmenon-sti-dexiosi-gia-tin-48i-epeteio-apokatastasis-tis-dimokratias?utm_source=www.harpersbazaar.gr&amp;utm_campaign=BoNet" target="_blank" rel="noopener">
                        <img class="lazyload" data-src="https://images.weserv.nl/?url=www.madamefigaro.gr/Content/ImagesDatabase/p/400x400/crop/dc/dc96122b9efa4e78acadc899430008de.jpg&amp;w=250&amp;h=250&amp;fit=cover&amp;a=entropy" alt="Προεδρικό Μέγαρο | Οι εμφανίσεις των καλεσμένων στη δεξίωση για την 48η επέτειο αποκατάστασης της Δημοκρατίας" />
                    </a>
                </div>
                <div class="item-content">
                    <div class="item-description">
                        <h4><a href="https://www.madamefigaro.gr/moda/fashion-news/140182/proedriko-megaro-oi-emfaniseis-ton-kalesmenon-sti-dexiosi-gia-tin-48i-epeteio-apokatastasis-tis-dimokratias?utm_source=www.harpersbazaar.gr&amp;utm_campaign=BoNet">Προεδρικό Μέγαρο | Οι εμφανίσεις των καλεσμένων στη δεξίωση για την 48η επέτειο αποκατάστασης της Δημοκρατίας</a></h4>
                    </div>
                </div>
            </div>
            <div class="item horizontal">
                <div class="item-image">
                    <a href="https://www.capital.gr/health/health-peripoiisi/3648607/giati-den-prepei-na-trome-sparaggia-otan-exei-kausona?utm_source=www.harpersbazaar.gr&amp;utm_campaign=BoNet" target="_blank" rel="noopener">
                        <img class="lazyload" data-src="https://images.weserv.nl/?url=www.capital.gr/Content/ImagesDatabase/p/400x400/crop/84/84bb6dfe93d14e218e259d1927cd879a.jpg&amp;w=250&amp;h=250&amp;fit=cover&amp;a=entropy" alt="Γιατί δεν πρέπει να τρώμε σπαράγγια όταν έχει καύσωνα" />
                    </a>
                </div>
                <div class="item-content">
                    <div class="item-description">
                        <h4><a href="https://www.capital.gr/health/health-peripoiisi/3648607/giati-den-prepei-na-trome-sparaggia-otan-exei-kausona?utm_source=www.harpersbazaar.gr&amp;utm_campaign=BoNet">Γιατί δεν πρέπει να τρώμε σπαράγγια όταν έχει καύσωνα</a></h4>
                    </div>
                </div>
            </div>
            <div class="item horizontal">
                <div class="item-image">
                    <a href="https://www.missbloom.gr//moda/1024567/pente-xrisimes-sumboules-gia-na-organoseis-exupna-ti-balitsa-ton-diakopon?utm_source=www.harpersbazaar.gr&amp;utm_campaign=BoNet" target="_blank" rel="noopener">
                        <img class="lazyload" data-src="https://images.weserv.nl/?url=www.missbloom.gr/Content/ImagesDatabase/p/400x400/crop/ef/efbec08872184c96ad6d7b871c29b54f.jpg&amp;w=250&amp;h=250&amp;fit=cover&amp;a=entropy" alt="Πέντε χρήσιμες συμβουλές για να οργανώσεις έξυπνα τη βαλίτσα των διακοπών" />
                    </a>
                </div>
                <div class="item-content">
                    <div class="item-description">
                        <h4><a href="https://www.missbloom.gr//moda/1024567/pente-xrisimes-sumboules-gia-na-organoseis-exupna-ti-balitsa-ton-diakopon?utm_source=www.harpersbazaar.gr&amp;utm_campaign=BoNet">Πέντε χρήσιμες συμβουλές για να οργανώσεις έξυπνα τη βαλίτσα των διακοπών</a></h4>
                    </div>
                </div>
            </div>

    </div>

</section>



    </main>

    
        <aside id="side-navigation">
        <button class="close-nav"><span></span></button>
        <div class="navigation-inner">
            <div class="navigation-content">
                <nav class="navigation-categories">
                    <ul class="primary">
                            <li>
                                <a href="/moda" >
                                    ΜΟΔΑ
                                </a>
                                    <ul class="nav-submenu">
                                            <li>
                                                    <a href="/moda/news" >
                                                        News
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/moda/taseis-and-shows" >
                                                        Τάσεις &amp; Shows
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/moda/street-style" >
                                                        Street style
                                                    </a>
                                            </li>
                                    </ul>
                            </li>
                            <li>
                                <a href="/omorfia" >
                                    ΟΜΟΡΦΙΑ
                                </a>
                                    <ul class="nav-submenu">
                                            <li>
                                                    <a href="/omorfia/peripoihsh" >
                                                        Περιποίηση
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/omorfia/makigiaz" >
                                                        Μακιγιάζ
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/omorfia/mallia" >
                                                        Μαλλιά
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/omorfia/wellness" >
                                                        Wellness
                                                    </a>
                                            </li>
                                    </ul>
                            </li>
                            <li>
                                <a href="/celebrities" >
                                    CELEBRITIES
                                </a>
                                    <ul class="nav-submenu">
                                            <li>
                                                    <a href="/celebrities/news" >
                                                        News
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/celebrities/red-carpet" >
                                                        Red Carpet
                                                    </a>
                                            </li>
                                    </ul>
                            </li>
                            <li>
                                <a href="/living" >
                                    LIVING
                                </a>
                                    <ul class="nav-submenu">
                                            <li>
                                                    <a href="/living/entertainment" >
                                                        Entertainment
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/living/lifestyle-homes" >
                                                        Lifestyle &amp; homes
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/living/apopsi" >
                                                        Άποψη
                                                    </a>
                                            </li>
                                    </ul>
                            </li>
                            <li>
                                <a href="/tag/thelist" >
                                    #TheList
                                </a>
                            </li>
                            <li>
                                <a href="/tag/sustainability" >
                                    Sustainability
                                </a>
                            </li>
                            <li>
                                <a href="javascript:window.open(&quot;/content/santorini&quot;)" >
                                    Harper&#39;s Bazaar Santorini
                                </a>
                            </li>
                            <li>
                                <a href="https://casaviva.harpersbazaar.gr" >
                                    CasaViva
                                </a>
                            </li>
                    </ul>
                </nav>

                <div class="side-navigation-footer">
                    <div class="copyright">
                        <p>© 2022 Bazaar</p>
                                <a href="javascript:window.open(&quot;http://www.atticamediagroup.gr/pres/&quot;)" >
            Attica Media Online Network
        </a>
        <a href="/about-us" >
            Σχετικά με εμάς
        </a>
        <a href="/contact" >
            Επικοινωνήστε μαζί μας
        </a>
        <a href="javascript:window.open(&quot;http://www.atticamediagroup.gr/pres/&quot;)" >
            Διαφημιστείτε
        </a>
        <a href="/terms-of-use" >
            Όροι χρήσης
        </a>

                    </div>
                    <ul class="social ">
    <li>
        <a href="https://www.instagram.com/harpersbazaargreece/" class="instagram" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#instagram" xlink:href="/content/images/icons/icons.svg#instagram"></use>
            </svg>
        </a>
    </li>
    <li>
        <a href="https://www.facebook.com/harpersbazaar.gr/" class="facebook" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#facebook" xlink:href="/content/images/icons/icons.svg#facebook"></use>
            </svg>
        </a>
    </li>
    
    <li>
        <a href="https://twitter.com/HarpersBazaargr" class="twitter" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#twitter" xlink:href="/content/images/icons/icons.svg#twitter"></use>
            </svg>
        </a>
    </li>
</ul>

                </div>

            </div>
        </div>
    </aside>



    
    <footer class="hideelement">
        <div class="footer-inner">

            
            <div class="footer-header">

                <a href="/" class="footer-logo">
                    <svg class="icon">
                        <use href="/content/images/logos/logo.svg#bazaar" xlink:href="/content/images/logos/logo.svg#bazaar" />
                    </svg>
                </a>

                <ul class="social full-width align-center">
    <li>
        <a href="https://www.instagram.com/harpersbazaargreece/" class="instagram" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#instagram" xlink:href="/content/images/icons/icons.svg#instagram"></use>
            </svg>
        </a>
    </li>
    <li>
        <a href="https://www.facebook.com/harpersbazaar.gr/" class="facebook" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#facebook" xlink:href="/content/images/icons/icons.svg#facebook"></use>
            </svg>
        </a>
    </li>
    
    <li>
        <a href="https://twitter.com/HarpersBazaargr" class="twitter" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#twitter" xlink:href="/content/images/icons/icons.svg#twitter"></use>
            </svg>
        </a>
    </li>
</ul>

            </div>

            
                <div class="footer-sitemap">
            <div class="sitemap-column">
                <ul>
                        <li class="column1">
                            <a href="/moda" >
                                Μόδα
                            </a>
                        </li>
                        <li class="column1">
                            <a href="/moda/news" >
                                News
                            </a>
                        </li>
                        <li class="column1">
                            <a href="	/moda/taseis-and-shows" >
                                Τάσεις &amp; Shows
                            </a>
                        </li>
                        <li class="column1">
                            <a href="/moda/street-style" >
                                Street style
                            </a>
                        </li>
                </ul>
            </div>
            <div class="sitemap-column">
                <ul>
                        <li class="column2">
                            <a href="/omorfia" >
                                Ομορφιά
                            </a>
                        </li>
                        <li class="column2">
                            <a href="/omorfia/peripoihsh" >
                                Περιποίηση
                            </a>
                        </li>
                        <li class="column2">
                            <a href="/omorfia/makigiaz" >
                                Μακιγιάζ
                            </a>
                        </li>
                        <li class="column2">
                            <a href="/omorfia/mallia" >
                                Μαλλιά
                            </a>
                        </li>
                        <li class="column2">
                            <a href="/omorfia/wellness" >
                                Wellness
                            </a>
                        </li>
                </ul>
            </div>
            <div class="sitemap-column">
                <ul>
                        <li class="column3">
                            <a href="/celebrities" >
                                Celebrities
                            </a>
                        </li>
                        <li class="column3">
                            <a href="/celebrities/news" >
                                News
                            </a>
                        </li>
                        <li class="column3">
                            <a href="/celebrities/red-carpet" >
                                Red Carpet
                            </a>
                        </li>
                </ul>
            </div>
            <div class="sitemap-column">
                <ul>
                        <li class="column4">
                            <a href="/living" >
                                Living
                            </a>
                        </li>
                        <li class="column4">
                            <a href="/living/entertainment" >
                                Entertainment
                            </a>
                        </li>
                        <li class="column4">
                            <a href="/living/lifestyle-homes" >
                                Lifestyle &amp; homes
                            </a>
                        </li>
                        <li class="column4">
                            <a href="/living/apopsi" >
                                Άποψη
                            </a>
                        </li>
                </ul>
            </div>
    </div>


            
            <div class="attica-promo">
                <h5><a href="#0" style="cursor:auto;">Attica Media Group</a></h5>
                    <ul>
            <li>
                <a  href="https://www.capital.gr" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#capital" xlink:href="/content/images/icons/network.svg#capital" />
                            </svg>

                    <span>Capital</span>
                </a>
            </li>
            <li>
                <a  href="https://gr.askmen.com" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#askmen" xlink:href="/content/images/icons/network.svg#askmen" />
                            </svg>

                    <span>Askmen</span>
                </a>
            </li>
            <li>
                <a  href="https://www.madamefigaro.gr" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#madame" xlink:href="/content/images/icons/network.svg#madame" />
                            </svg>

                    <span>Madame Figaro</span>
                </a>
            </li>
            <li>
                <a  href="https://www.shape.gr" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#shape" xlink:href="/content/images/icons/network.svg#shape" />
                            </svg>

                    <span>Shape</span>
                </a>
            </li>
            <li>
                <a  href="http://www.yupiii.gr" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#yupiii" xlink:href="/content/images/icons/network.svg#yupiii" />
                            </svg>

                    <span>Yupiii</span>
                </a>
            </li>
            <li>
                <a  href="https://esquire.com.gr" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#esquire" xlink:href="/content/images/icons/network.svg#esquire" />
                            </svg>

                    <span>Esquire</span>
                </a>
            </li>
            <li>
                <a  href="https://www.missbloom.gr" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#missbloom" xlink:href="/content/images/icons/network.svg#missbloom" />
                            </svg>

                    <span>Missbloom</span>
                </a>
            </li>
    </ul>

            </div>

            
            <div class="footer-copyright">
                <p class="copyright">© 2022 Harper's Bazaar</p>
                <nav>
                            <a href="javascript:window.open(&quot;http://www.atticamediagroup.gr/pres/&quot;)" >
            Attica Media Online Network
        </a>
        <a href="/about-us" >
            Σχετικά με εμάς
        </a>
        <a href="/contact" >
            Επικοινωνήστε μαζί μας
        </a>
        <a href="javascript:window.open(&quot;http://www.atticamediagroup.gr/pres/&quot;)" >
            Διαφημιστείτε
        </a>
        <a href="/terms-of-use" >
            Όροι χρήσης
        </a>

                </nav>
            </div>

        </div>
    </footer>


    
    <aside class="popup search-popup">
        <div class="popup-inner">
            <div class="popup-content">
                <form action="/search" class="form" method="get">    <fieldset class="form-group">
        <div class="form-item">
            <input type="search" tabindex="1" placeholder="Αναζήτηση..." name="query" />
            <button class="search-submit"><span></span></button>
        </div>
    </fieldset>
</form>
    <div class="tags">
        <h5><strong>Δημοφιλείς κατηγορίες</strong></h5>
        <ul>
                <li>
                    <a href="/moda" >
                        
                        ΜΟΔΑ
                    </a>
                </li>
                <li>
                    <a href="/omorfia" >
                        
                        ΟΜΟΡΦΙΑ
                    </a>
                </li>
                <li>
                    <a href="/celebrities" >
                        
                        CELEBRITIES
                    </a>
                </li>
                <li>
                    <a href="/living" >
                        
                        LIVING
                    </a>
                </li>
        </ul>
    </div>



            </div>
        </div>
    </aside>

    
    <script src="/content/sitejs?v=p81BXZhE1FVlNjCc8g-1n_J_IxSdwwMU3CnbMwTg5z41" defer></script>

    

    <!--ArticleFooterStuff-->
<script data-ad-client="ca-pub-9631551288550605" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!--/ArticleFooterStuff-->

    <!--
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
-->
<script>
    var fired = false;
    if (document.documentElement.clientWidth < 500) {
		var headerElement = document.querySelectorAll(".header-inner")[0];
		var billBoardAds = document.querySelectorAll(".billboardad");
        
        
        var stickBanner = window.addEventListener("scroll", function () {
        var docEl = document.documentElement;

        var scrollTop = (window.pageYOffset !== undefined) ? window.pageYOffset : (document.documentElement || document.body.parentNode || document.body).scrollTop;
        for(var i=0;i<=billBoardAds.length-1;i++){
                var headerBillBoard = billBoardAds[i];
                var rect = headerBillBoard.getBoundingClientRect();
                var distanceFromTop = rect.top + (window.pageYOffset || docEl.scrollTop || 0) - headerElement.clientHeight;

                if (scrollTop >= distanceFromTop) {
                    console.log("AERA!!!!!");
                    headerBillBoard.style.position = "fixed";
                    headerBillBoard.style.width = "100%";
                    headerBillBoard.style.zIndex = "999999999999";
                    headerBillBoard.style.top = "50px"
                    fired = true;
                    headerBillBoard.classList.remove("billboardad");
                        console.log(headerBillBoard);
                    billBoardAds = document.querySelectorAll(".billboardad");
                    setTimeout(function () {
                        //console.log("Σβήνω")
                        fadeOutEffect(headerBillBoard);
                    }, 3000);
                }
        }
    }, true)

        function fadeOutEffect(billBoardElement) {
            var fadeTarget = billBoardElement;
            var fadeEffect = setInterval(function () {

                if (!fadeTarget.style.opacity) {
                    fadeTarget.style.opacity = 1;
                }
                if (fadeTarget.style.opacity > 0) {
                    //console.log("fading?");
                    fadeTarget.style.opacity -= 0.1;
                } else {
                    clearInterval(fadeEffect);
                    console.log(fadeTarget)
                    fadeTarget.style.position = "relative";
                    fadeTarget.style.width = "";
                    fadeTarget.style.zIndex = "";
                    fadeTarget.style.top = "";
                    fadeTarget.style.opacity = 1;
                }
            }, 50);


        }


    }

</script>

<!--<script data-ws="23258" data-h="phaistos-ssp.adman.gr" data-s="0x0" data-async="true" defer src="https://static.adman.gr/adman.js"></script>-->



        <script>
        var a2a_config = a2a_config || {};
        a2a_config.locale = "el";
    </script>
    <script async src="https://static.addtoany.com/menu/page.js"></script>

    <script>
       

        function validateEmail(email) {
            var re = /^(([^<>()\[\]\\.,;:\s@"]+(\.[^<>()\[\]\\.,;:\s@"]+)*)|(".+"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(String(email).toLowerCase());
        }
        function ValidateAndSubmit() {
            var emailElm = document.querySelector("#ms-sub-form #email");
            if (!emailElm.value) {
                return;
            }
            emailElm.setCustomValidity("");
            if (!(emailElm.validity.valid && validateEmail(emailElm.value))) {
                emailElm.setCustomValidity("Παρακαλούμε γράψτε ένα έγκυρο email");
                return;
            }
            document.querySelector("#ms-sub-form").submit();
        }
    </script>
<script src='https://www.google.com/recaptcha/api.js?render=6LfJGbkUAAAAAPCBBR6LsdSU8A1Jj-vypzVJGyJU'></script>
<script>
    var formElm = document.querySelector('#ms-sub-form');
    function captchaFormSubmit(e) {
        e.preventDefault();
        grecaptcha.ready(function() {
            grecaptcha.execute('6LfJGbkUAAAAAPCBBR6LsdSU8A1Jj-vypzVJGyJU', { action: 'newsletter' }).then(function(token) {
                document.querySelector('#g-recaptcha-response').value = token;
                //formElm.removeEventListener('submit', captchaFormSubmit);
                if (ValidateAndSubmit) {
                    ValidateAndSubmit();
                }
            });
        });       
    };
    formElm.addEventListener('submit', captchaFormSubmit);
</script>





    <script>
        document.addEventListener('lazybeforeunveil', function (e) {
            if (e.target.classList.contains("infinitelist")) {
                var parent = e.target.parentNode;
                var itemToReveal = parseInt(e.target.getAttribute('data-itemsettoreveal')) + 1;
                dataLayer.push({
                    'event': 'GalleryPageView'
                });
                setTimeout(function () {
                    var loadmore = document.getElementsByClassName('loadmore' + (itemToReveal - 1));

                    loadmore[0].style.display = "none";

                    var itemsset = document.getElementsByClassName('itemsset' + itemToReveal);
                    while (itemsset.length > 0) {
                        itemsset[0].classList.remove('itemsset' + itemToReveal);
                    }
                    var banner = document.getElementsByClassName('banner' + itemToReveal);
                    //Εμφανίζω την Διαφ. μέσα στη λίστα
                    showBannerInGallery(itemToReveal);

                    banner[0].classList.remove('banner' + itemToReveal);

                }, 1500);
            }

            if (e.target.classList.contains("bannerlazy")) {
                //LazyAd Loading
                var fnToRun = e.target.getAttribute("data-callbackfunction");
                console.log("LazyAd Loadin", fnToRun);
                window[fnToRun]();
            }
        });

        function showBannerInGallery(itemToReveal) {
            var bannerLazyInitiatorSelector = "";
            bannerLazyInitiatorSelector = bannerLazyInitiatorSelector.concat(".banner", itemToReveal, " .bannerlazy");
            var bannerLazyInitiator = document.querySelector(bannerLazyInitiatorSelector);
            var fnToRun = bannerLazyInitiator.getAttribute("data-callbackfunction");
            bannerLazyInitiator.parentNode.removeChild(bannerLazyInitiator);
            window[fnToRun]();
        }

    </script>


    <div style="position: fixed;  bottom: 0px;  margin-right: auto; margin-left: auto;  left: 50%;  transform: translate(-50%, 0);z-index:999; overflow:hidden;" class="bannerparent">
        <div id='249a477b0e3d41eca8bccc1ba9ff560b' class="advert">
	<script>
		var adtimer249a477b0e3d41eca8bccc1ba9ff560b= setInterval(function(){
		try{
			if(typeof googletag.apiReady !== "undefined" && googletag.apiReady && document.documentElement.clientWidth < 600 ){
				clearInterval(adtimer249a477b0e3d41eca8bccc1ba9ff560b);

				googletag.cmd.push(function() {
				googletag.defineSlot('/3346429/Bazaar_320x50_mobile', [[320, 50], [300, 50]],'249a477b0e3d41eca8bccc1ba9ff560b')
				.addService(googletag.pubads());
						googletag.pubads().setTargeting('page', ['ben-affleck','celebrities','jennifer-lopez','news','genethlia','celebrities','news','ros','23906']);if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
				googletag.enableServices();
				googletag.display('249a477b0e3d41eca8bccc1ba9ff560b');
				});

			}
		}catch(err){}

		}, 100);
	</script>
</div>
    </div>
    <!--New Server-->
</body>
</html>
