
<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="el"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="el"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="el"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="el">
<!--<![endif]-->
<head>
    
<script>var dataLayer = [{"dlVersion":1,"page":{"site":"Harper's Bazaar Greece","pageType":"Desktop","section":"ΆΡΘΡΑ","category":"CELEBRITIES","subcategory":"NEWS","keywords":["ELIZABETH BANKS","ΠΑΡΈΝΘΕΤΗ ΜΗΤΈΡΑ"]}}];</script>
    <script>
        window.onerror = function (msg, url, lineNo, columnNo, error) {
          return true;
        }
    </script>

    
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-M75XJPS');
    </script>



    
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>Elizabeth Banks | Η κριτική για την επιλογή της να αποκτήσει παιδιά μέσω παρένθετης μητέρας</title>
    <meta name="robots" content="index,follow" />
    <meta name="Googlebot" content="index,follow" />
    <meta name="MSNbot" content="index,follow" />
    <meta name="Slurp" content="index,follow" />
        <meta name="description" content="Η ηθοποιός βρήκε τον τρόπο για να αντιμετωπίσει τους επικριτές." />
                <link rel="canonical" href="https://www.harpersbazaar.gr/celebrities/news/846/elizabeth-banks-i-kritiki-gia-tin-epilogi-tis-na-apoktisei-paidia-meso-parenthetis-miteras" />
                <meta property="og:locale" content="el_GR" />
    <meta property="og:site_name" content="Harpersbazaar.gr" />
    <meta property="og:url" content="https://www.harpersbazaar.gr/celebrities/news/846/elizabeth-banks-i-kritiki-gia-tin-epilogi-tis-na-apoktisei-paidia-meso-parenthetis-miteras" />
    <meta property="og:image" content="https://www.harpersbazaar.gr/Content/ImagesDatabase/fb/1200x630/pad/both/1c/1c8626f780be43f88a6ecca88dc6aac5.jpg" />
    <meta name="twitter:image" content="https://www.harpersbazaar.gr/Content/ImagesDatabase/fb/1200x630/pad/both/1c/1c8626f780be43f88a6ecca88dc6aac5.jpg" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />
    <meta property="og:title" content="Elizabeth Banks | Η κριτική για την επιλογή της να αποκτήσει παιδιά μέσω παρένθετης μητέρας" />
    <meta name="twitter:title" content="Elizabeth Banks | Η κριτική για την επιλογή της να αποκτήσει παιδιά μέσω παρένθετης μητέρας" />
    <meta property="og:description" content="Η ηθοποιός βρήκε τον τρόπο για να αντιμετωπίσει τους επικριτές." />
    <meta name="twitter:description" content="Η ηθοποιός βρήκε τον τρόπο για να αντιμετωπίσει τους επικριτές.">
    <meta property="og:type" content="article" />
    <meta property="fb:app_id" content="115263876518141" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@HarpersBazaargr" />
    <link rel="shortcut icon" type="image/x-icon" href="/content/favicons/favicon.ico" />
    <link rel="apple-touch-icon" sizes="180x180" href="/content/favicons/apple-touch-icon.png">
    <link rel="shortcut icon" type="image/png" sizes="32x32" href="/content/favicons/favicon-32x32.png">
    <link rel="shortcut icon" type="image/png" sizes="16x16" href="/content/favicons/favicon-16x16.png">
    <link rel="manifest" href="/content/favicons/site.webmanifest">
    <link rel="mask-icon" href="/content/favicons/safari-pinned-tab.svg" color="#000000">
    <meta name="apple-mobile-web-app-title" content="Harpers Bazaar">
    <meta name="application-name" content="Harpers Bazaar">
    <meta name="msapplication-TileColor" content="#000000">
    <meta name="theme-color" content="#ffffff">

    
    <link rel="amphtml" href="https://www.harpersbazaar.gr/celebrities/news/846/elizabeth-banks-i-kritiki-gia-tin-epilogi-tis-na-apoktisei-paidia-meso-parenthetis-miteras?amp=true" />
    

    <script type="application/ld+json">
        {"@context":"http://schema.org","@type":"NewsArticle","@id":"https://www.harpersbazaar.gr/celebrities/news/846/elizabeth-banks-i-kritiki-gia-tin-epilogi-tis-na-apoktisei-paidia-meso-parenthetis-miteras","description":"Η ηθοποιός βρήκε τον τρόπο για να αντιμετωπίσει τους επικριτές.","image":["https://www.harpersbazaar.gr/Content/ImagesDatabase/p/750x422/crop/both/1c/1c8626f780be43f88a6ecca88dc6aac5.jpg","https://www.harpersbazaar.gr/Content/ImagesDatabase/p/696x522/crop/both/1c/1c8626f780be43f88a6ecca88dc6aac5.jpg","https://www.harpersbazaar.gr/Content/ImagesDatabase/p/696x696/crop/both/1c/1c8626f780be43f88a6ecca88dc6aac5.jpg"],"mainEntityOfPage":{"@type":"WebPage","url":"https://www.harpersbazaar.gr/celebrities/news/846/elizabeth-banks-i-kritiki-gia-tin-epilogi-tis-na-apoktisei-paidia-meso-parenthetis-miteras"},"url":"https://www.harpersbazaar.gr/celebrities/news/846/elizabeth-banks-i-kritiki-gia-tin-epilogi-tis-na-apoktisei-paidia-meso-parenthetis-miteras","alternativeHeadline":"Elizabeth Banks | Η κριτική για την επιλογή της να αποκτήσει παιδιά μέσω παρένθετης μητέρας","author":{"@type":"Organization","name":"HarpersBazaar.gr","alternateName":"Harper's BAZAAR - Greece","sameAs":["https://www.facebook.com/harpersbazaar.gr/","https://twitter.com/HarpersBazaargr","https://www.instagram.com/harpersbazaargreece/"],"url":"https://www.harpersbazaar.gr/","address":{"@type":"PostalAddress","email":"info@harpersbazaar.gr","addressCountry":"Greece","addressLocality":"Αθήνα","addressRegion":"GR","postalCode":"151 25","streetAddress":"Λεωφόρος Κηφισίας 40"},"contactPoint":{"@type":"ContactPoint","areaServed":"GR","contactType":"customer service","telephone":"+30-210-6154200"},"logo":{"@type":"ImageObject","url":"https://www.harpersbazaar.gr/content/images/logos/logo-310x310.png","height":310,"width":310}},"dateCreated":"2019-11-26T15:49:00+02:00","dateModified":"2019-11-26T16:26:21.803+02:00","datePublished":"2019-11-26T15:49:00+02:00","genre":"Celebrities","headline":"Elizabeth Banks | Η κριτική για την επιλογή της να αποκτήσει παιδιά μέσω παρένθετης μητέρας","keywords":"Elizabeth Banks,παρένθετη μητέρα","publisher":{"@type":"Organization","name":"HarpersBazaar.gr","alternateName":"Harper's BAZAAR - Greece","sameAs":["https://www.facebook.com/harpersbazaar.gr/","https://twitter.com/HarpersBazaargr","https://www.instagram.com/harpersbazaargreece/"],"url":"https://www.harpersbazaar.gr/","address":{"@type":"PostalAddress","email":"info@harpersbazaar.gr","addressCountry":"Greece","addressLocality":"Αθήνα","addressRegion":"GR","postalCode":"151 25","streetAddress":"Λεωφόρος Κηφισίας 40"},"contactPoint":{"@type":"ContactPoint","areaServed":"GR","contactType":"customer service","telephone":"+30-210-6154200"},"logo":{"@type":"ImageObject","url":"https://www.harpersbazaar.gr/content/images/logos/logo-310x310.png","height":310,"width":310}},"articleBody":"\n\tΗ ;Elizabeth Banks ;νιώθει ότι κρίνεται ακόμα για την απόφασή της να αποκτήσει παιδιά μέσω παρένθετης μητέρας, όμως η ηθοποιός βρήκε τον τρόπο να αγνοεί τα αρνητικά σχόλια. Η ίδια ;και ο σύζυγός της, ο αθλητικογράφος και ;παραγωγός ταινιών Max Handelman, έχουν δύο γιους, τον ;Magnus ;(7) και τον Felix ;(8).\n\n\n\n\t\"Σίγουρα πιστεύω ότι εξακολουθώ να κρίνομαι γι' ;αυτό που έκανα και ότι οι άνθρωποι δεν καταλαβαίνουν τις επιλογές μου, αλλά δεν αισθάνομαι ότι χρωστάω κάποια εξήγηση σε κανέναν εξήγηση\" ανέφερε η Banks σε συνέντευξή της με το Net-a-Porter ;για το περιοδικό Porter Edit. \"Και, αν η ιστορία μου βοηθά τους ανθρώπους να αισθάνονται λιγότερο μόνοι ;σε αυτό το ταξίδι, τότε είμαι ευγνώμων γι 'αυτό\" πρόσθεσε. ;\n\n\n\n\t\n\n\n\n\tΗ Banks είναι μια από τις πολλές celebrities που απέκτησαν παιδιά μέσω παρένθετης μητέρας, συμπεριλαμβανομένων των Sarah Jessica Parker και Nicole Kidman. Η ηθοποιός και σκηνοθέτις μίλησε πρώτη φορά για την εμπειρία της σε ένα blog post το 2011. ;\"Μετά από προσπάθειες χρόνων για να μείνω έγκυος, εξερευνώντας το εύρος των θεραπειών γονιμότητας, ανεπιτυχώς, το ταξίδι μας μάς οδήγησε σε παρένθετη κύηση. Από αυτό συνέβησαν δύο θαύματα\" είχε γράψει.\n\n\n\n\t\"Η πρώτη ήταν η συνάντηση με την παρένθετη μητέρα ;και τον σύζυγό της που πραγματικά μας συγκίνησαν ;με την ευπρέπεια και τη γενναιοδωρία τους και το δεύτερο θαύμα ήταν η γέννηση του παιδιού μας, ;Felix Handelman. Felix σημαίνει\" ευτυχισμένος\" και \"τυχερός\" στα Λατινικά. Και πραγματικά ήταν ένα πολύ χαρούμενο μωρό και ευλογία στη ζωή μας\". ;\n\n\n\n\tΔΙΑΒΑΣΤΕ ΕΠΙΣΗΣ\n\n\t\n\t\t\n\t\t\t\n\t\t\n\n\t\t\n\t\t\t\n\t\t\t\tΗ Reese Witherspoon και η κόρη της μοιάζουν με δίδυμες\n\t\t\t\n\t\t\n\t\n\n\n\n"};
    </script>

            <script type="application/ld+json">
                {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","name":"Celebrities","item":{"@type":"WebPage","@id":"/celebrities","name":"Celebrities","url":"/celebrities"},"position":1},{"@type":"ListItem","name":"News","item":{"@type":"WebPage","@id":"/celebrities/news","name":"News","url":"/celebrities/news"},"position":2}]};
            </script>




    
    <style>
        .hideelement {
            visibility: hidden;
        }

        #loader {
            border: 12px solid #f3f3f3;
            border-radius: 50%;
            border-top: 12px solid #444444;
            width: 70px;
            height: 70px;
            animation: spin 1s linear infinite;
        }

        @keyframes spin {
            100% {
                transform: rotate(360deg);
            }
        }

        .centerpage {
            position: absolute;
            top: 0;
            bottom: 0;
            left: 0;
            right: 0;
            margin: auto;
        }
    </style>
    <link rel="stylesheet" href="/content/sitecss?v=6UsQOmB8xkBcWWmMEw7FrUXUTazQQFQY9yWZA4xm_wU1" media="print" onload="this.media='all';revealElements();">

    
    
    <style>
        .bannerlazy {
            position: absolute;
        }
    </style>

    
    
    

    
    


    <script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    <script>
        function responsiveAdsFn(bannerDivId, adWidth, adHeight) {
            var container = document.getElementById(bannerDivId);
            var advWidth = container.clientWidth;
            var advHeight = container.clientHeight;
            var iframe = container.querySelectorAll('iframe')[0];
            var iframeWidth = iframe.clientWidth;
            var iframeHeight = iframe.clientHeight;

            var baseBanner = {
                width: iframeWidth,
                height: iframeHeight,
                scale: 1
            };

            scaleBanner(iframe, advWidth, advHeight);

            function scaleBanner(iframe, maxWidth, maxHeight) {
                var scaleX = 1,
                    scaleY = 1;
                scaleX = maxWidth / baseBanner.width;
                scaleY = maxHeight / baseBanner.height;
                baseBanner.scaleX = scaleX;
                baseBanner.scaleY = scaleY;
                baseBanner.scale = (scaleX > scaleY) ? scaleY : scaleX;
                iframe.style.transformOrigin = "left top 0px";
                iframe.style.transform = "matrix(" + baseBanner.scale + ", 0, 0, " + baseBanner.scale + ", 0, 0)";
                container.style.height = (baseBanner.height * baseBanner.scale) + "px";
            }
        }
    </script>
    <script>
        function revealElements() {
            document.getElementById("loader").style.display = "none";
            var els = document.querySelectorAll('.hideelement');
            for (var i = 0; i < els.length; i++) {
                els[i].classList.remove('hideelement')
            }

            setTimeout(function () {
                document.querySelector('footer.hideelement').classList.remove('hideelement');
            }
                , 3000);

        }
    </script>
</head>
<body>
    <div id="loader" class="centerpage"></div>
    
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M75XJPS" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

    
    <header class="hideelement">

        <div class="header-inner">

            <div class="controls-nav left">

                <button class="trigger-nav">
                    <div class="icon">
                        <span class="line"></span>
                        <span class="line"></span>
                        <span class="line"></span>
                    </div>
                </button>

                <a href="/" class="main-logo" title="harpersbazaar.gr">
                    <svg class="icon">
                        <use href="/content/images/logos/logo.svg#bazaar" xlink:href="/content/images/logos/logo.svg#bazaar" />
                    </svg>
                </a>

                    <nav class="navigation">
            <a href="/moda" >ΜΟΔΑ</a>
            <a href="/omorfia" >ΟΜΟΡΦΙΑ</a>
            <a href="/celebrities" >CELEBRITIES</a>
            <a href="/living" >LIVING</a>
    </nav>


            </div>

            <div class="controls-nav right">

                <div class="connect">
                    <div class="connect-icon">
                        <p>Follow us</p>
                    </div>
                    <div class="submenu">
                        <ul class="social full-width">
    <li>
        <a href="https://www.instagram.com/harpersbazaargreece/" class="instagram" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#instagram" xlink:href="/content/images/icons/icons.svg#instagram"></use>
            </svg>
        </a>
    </li>
    <li>
        <a href="https://www.facebook.com/harpersbazaar.gr/" class="facebook" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#facebook" xlink:href="/content/images/icons/icons.svg#facebook"></use>
            </svg>
        </a>
    </li>
    
    <li>
        <a href="https://twitter.com/HarpersBazaargr" class="twitter" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#twitter" xlink:href="/content/images/icons/icons.svg#twitter"></use>
            </svg>
        </a>
    </li>
</ul>

                    </div>
                </div>
                <a href="/newsletter/subscribe" class="newsletter" title="Subscribe to newsletter">Newsletter</a>
                <a class="trigger-popup trigger-search" data-popup="search-popup">
                    <span class="text">Search</span>
                    <span class="icon"></span>
                </a>

            </div>

        </div>

    </header>


    
    


    
    <main id="main" class="hideelement">

        

        

        
        <section class="advertising-banner bannerparent">
            <div class="banner-container billboardad" style="overflow:hidden;" id="headerBillBoard">
                <div id='5643fc3433954c44a12306c3d976526f'>
	   <script>

		var ad5643fc3433954c44a12306c3d976526f = setInterval(function(){
			try{
			if(typeof (googletag) !== "undefined" && googletag.apiReady){
				clearInterval(ad5643fc3433954c44a12306c3d976526f);

				googletag.cmd.push(function() {
				googletag.defineSlot('/3346429/Bazaar_Billboard_A', [[320,80],[ 728,90], [ 970,90], [ 970,250], [1000,250], [1000,90]],'5643fc3433954c44a12306c3d976526f')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['celebrities','elizabeth-banks','celebrities','parentheti-mitera','celebrities','ros','846']);if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
						googletag.pubads().addEventListener('slotRenderEnded', function (event) {
							var containerId = event.slot.getSlotElementId();
							var containsAd = !event.isEmpty;
							if (containsAd == true) {
								if(event.size[0] >300){
									//console.log('resize:' +containerId);
									responsiveAdsFn(containerId, event.size[0], event.size[1]);
								}
								if (document.getElementById(containerId).classList.contains("advertising-skin")) {
										document.body.className += ' has-skin';									
								}
							}else{
								console.log('Hide:' +containerId);
								document.getElementById(containerId).style.display = "none";
								var parentNode = document.getElementById(containerId).closest(".bannerparent");
    							//parentNode.style.display = "none";
							}
						
						});
				googletag.enableServices();
				googletag.display('5643fc3433954c44a12306c3d976526f');
				});

				}else{
				console.log("Loop==>" ,'5643fc3433954c44a12306c3d976526f');
				}
			}catch(err){}

		}, 50);

	   </script>
</div>
            </div>
        </section>

        




<section class="article">

    
    <div class="article-title">
        
            <nav class="breadcrumb arrows">
                
                    <a href="/celebrities" title="Celebrities">CELEBRITIES</a>
                    <a href="/celebrities/news" title="News">NEWS</a>
            </nav>
        <h1>Elizabeth Banks | Η κριτική για την επιλογή της να αποκτήσει παιδιά μέσω παρένθετης μητέρας</h1>
            <p>Η ηθοποιός βρήκε τον τρόπο για να αντιμετωπίσει τους επικριτές.</p>
        <div class="author-social">
            <div class="author">
                <div class="author-image">
                    <img src="/content/images/media/article/author.jpg?v=1" alt="HARPER&amp;#39;S BAZAAR TEAM" />
                </div>
                <h5>
                    <span class="article-date">26-11-2019</span>
                </h5>
            </div>
            <ul class="social align-right icon-color a2a_kit a2a_default_style">
    <li><a class="facebook a2a_button_facebook"><svg class="icon"><use href="/content/images/icons/icons.svg#facebook" xlink:href="/contentimages/icons/icons.svg#facebook"></use></svg></a></li>
    <li><a class="twitter a2a_button_twitter"><svg class="icon"><use href="/content/images/icons/icons.svg#twitter" xlink:href="/contentimages/icons/icons.svg#twitter"></use></svg></a></li>
    <li><a class="pinterest a2a_button_pinterest"><svg class="icon"><use href="/content/images/icons/icons.svg#pinterest" xlink:href="/contentimages/icons/icons.svg#pinterest"></use></svg></a></li>
    <li><a class="mail a2a_button_email"><svg class="icon"><use href="/content/images/icons/icons.svg#message" xlink:href="/contentimages/icons/icons.svg#message"></use></svg></a></li>
</ul>

        </div>
    </div>

    
    <div class="sticky-container">
        
        <div class="left">

            
            <div class="article-content">


                        <div class="image">
                            <img src="/Content/ImagesDatabase/p/750x422/crop/both/1c/1c8626f780be43f88a6ecca88dc6aac5.jpg?quality=80&amp;404=default&amp;v=2" alt="" />
                        </div>





                

                <p>
	Η&nbsp;Elizabeth Banks&nbsp;νιώθει ότι κρίνεται ακόμα <strong>για την απόφασή της να αποκτήσει παιδιά μέσω παρένθετης μητέρας</strong>, όμως η ηθοποιός βρήκε τον τρόπο να αγνοεί τα αρνητικά σχόλια. Η ίδια&nbsp;και ο σύζυγός της, ο αθλητικογράφος και&nbsp;παραγωγός ταινιών Max Handelman, έχουν δύο γιους, τον&nbsp;Magnus&nbsp;(7) και τον Felix&nbsp;(8).
</p>

<p>
	<strong>"Σίγουρα πιστεύω ότι εξακολουθώ να κρίνομαι γι'&nbsp;αυτό που έκανα και ότι οι άνθρωποι δεν καταλαβαίνουν τις επιλογές μου, αλλά δεν αισθάνομαι ότι χρωστάω κάποια εξήγηση σε κανέναν εξήγηση" </strong>ανέφερε η Banks σε συνέντευξή της με το Net-a-Porter&nbsp;για το περιοδικό <em>Porter Edit</em>. "Και, αν η ιστορία μου βοηθά τους ανθρώπους να αισθάνονται λιγότερο μόνοι&nbsp;σε αυτό το ταξίδι, τότε είμαι ευγνώμων γι 'αυτό" πρόσθεσε.&nbsp;
</p><div><div class="advert-mobile-container bannerparent">
            <div class="item adv-banner">
                <div class="sticky-banner">
                    <div class="advert" id="abb20e285b4a44a0b602dc7f78c04d1b">
                        <script>
                        if(window.innerWidth <= 500){
                            var adtimerabb20e285b4a44a0b602dc7f78c04d1b= setInterval(function(){
                            try{
                            if(typeof googletag.apiReady !== "undefined" && googletag.apiReady)
                            {
                            	clearInterval(adtimerabb20e285b4a44a0b602dc7f78c04d1b);
                            	googletag.cmd.push(function() {
                            	googletag.defineSlot('/3346429/Bazaar_300x250_A', [[300, 250], [300, 600], [300, 100]],'abb20e285b4a44a0b602dc7f78c04d1b')
                            	.addService(googletag.pubads())
                            	.setCollapseEmptyDiv(true);
                            	if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
                            	googletag.enableServices();
                            	googletag.display('abb20e285b4a44a0b602dc7f78c04d1b');
                            	});
                            }
                            }catch(err){}
                            
                            }, 100);
                        }
                        </script>
                    </div>
                    
                </div>
            </div>
</div></div>


	<div class="image"><img class="lazyload" alt="Elizabeth Banks | Η κριτική για την επιλογή της να αποκτήσει παιδιά μέσω παρένθετης μητέρας" data-credit src="/Content/images/blank.gif?width=1&height=1" width="620" data-src="/Content/ImagesDatabase/47/477cb8f98e534a11bfb54c939ab9e007.jpg?v=1&maxwidth=650&"></div>


<p>
	<strong>Η Banks είναι μια από τις πολλές celebrities που απέκτησαν παιδιά μέσω παρένθετης μητέρας, συμπεριλαμβανομένων των Sarah Jessica Parker και Nicole Kidman.</strong> Η ηθοποιός και σκηνοθέτις μίλησε πρώτη φορά για την εμπειρία της σε ένα blog post το 2011.&nbsp;"Μετά από προσπάθειες χρόνων για να μείνω έγκυος, εξερευνώντας το εύρος των θεραπειών γονιμότητας, ανεπιτυχώς, το ταξίδι μας μάς οδήγησε σε παρένθετη κύηση. Από αυτό συνέβησαν δύο θαύματα" είχε γράψει.
</p><div><script data-ws="23238" data-h="phaistos-ssp.adman.gr" data-s="0x0" data-async="true" src="https://static.adman.gr/adman.js"></script></div>

<p>
	"Η πρώτη ήταν η συνάντηση με την παρένθετη μητέρα&nbsp;και τον σύζυγό της που πραγματικά μας συγκίνησαν&nbsp;με την ευπρέπεια και τη γενναιοδωρία τους και το δεύτερο θαύμα ήταν η γέννηση του παιδιού μας,&nbsp;Felix Handelman. Felix σημαίνει" ευτυχισμένος" και "τυχερός" στα Λατινικά. Και πραγματικά ήταν ένα πολύ χαρούμενο μωρό και ευλογία στη ζωή μας".&nbsp;
</p>

<div class="related-story" data-articleid="828">
	<h4 class="story-title">ΔΙΑΒΑΣΤΕ ΕΠΙΣΗΣ</h4>

	<div class="item horizontal">
		<div class="item-image">
			<a href="/celebrities/news/828/i-reese-witherspoon-kai-i-kori-tis-moiazoun-me-didumes" target="_blank" title="Η Reese Witherspoon και η κόρη της μοιάζουν με δίδυμες"><img class="lazyload" src="/Content/ImagesDatabase/p/300x200/crop/both/44/444caeff732140c6a0a5fcf021e67f56.jpg" data-src='/Content/ImagesDatabase/44/444caeff732140c6a0a5fcf021e67f56.jpg?width=100"'></a>
		</div>

		<div class="item-content">
			<div class="item-description">
				<h4><a href="/celebrities/news/828/i-reese-witherspoon-kai-i-kori-tis-moiazoun-me-didumes" target="_blank" title="Η Reese Witherspoon και η κόρη της μοιάζουν με δίδυμες">Η Reese Witherspoon και η κόρη της μοιάζουν με δίδυμες</a></h4>
			</div>
		</div>
	</div>
</div>

<p>
</p><style>
    .itemsset1, .itemsset2, .itemsset3, .itemsset4, .itemsset5, .itemsset6, .itemsset7, .itemsset8, .itemsset9, .itemsset10, .itemsset11, .itemsset12, .itemsset13, .itemsset14, .itemsset15, .itemsset16, .itemsset17, .itemsset18, .itemsset19, .itemsset20,
    .banner1, .banner2, .banner3, .banner4, .banner5, .banner6, .banner7, .banner8, .banner9, .banner10, .banner11, .banner12, .banner13, .banner14, .banner15, .banner16, .banner17, .banner18, .banner1, .banner20 {
        display: none !important;
    }
</style>

    <div class="article-list">

    </div>




            </div>
            
            <div class="article-footer">

                
                    <div class="tags">
                        <h5><strong>Tags</strong></h5>
                        <ul>
                                <li><a href="/tag/elizabeth-banks">Elizabeth Banks</a></li>
                                <li><a href="/tag/parentheti-mitera">παρένθετη μητέρα</a></li>

                        </ul>
                    </div>

                <div class="share">
                    <h5><strong>Μοιράσου το άρθρο</strong></h5>
                    <ul class="social align-right icon-color a2a_kit a2a_default_style">
    <li><a class="facebook a2a_button_facebook"><svg class="icon"><use href="/content/images/icons/icons.svg#facebook" xlink:href="/contentimages/icons/icons.svg#facebook"></use></svg></a></li>
    <li><a class="twitter a2a_button_twitter"><svg class="icon"><use href="/content/images/icons/icons.svg#twitter" xlink:href="/contentimages/icons/icons.svg#twitter"></use></svg></a></li>
    <li><a class="pinterest a2a_button_pinterest"><svg class="icon"><use href="/content/images/icons/icons.svg#pinterest" xlink:href="/contentimages/icons/icons.svg#pinterest"></use></svg></a></li>
    <li><a class="mail a2a_button_email"><svg class="icon"><use href="/content/images/icons/icons.svg#message" xlink:href="/contentimages/icons/icons.svg#message"></use></svg></a></li>
</ul>

                </div>
            </div>
        </div>

        
        <div class="right multiple">
            <div class="sticky-column">
                <div class="sticky-inner">
                    <div class="right-item banner-right desktop-banner bannerparent">
                        <div class="sticky-banner">
                            <div id='8ab3e1a91802405c90cff804e9bba01e' class="advert">
   <script>
    if(window.innerWidth >= 500){
			var adtimer8ab3e1a91802405c90cff804e9bba01e= setInterval(function(){
				try{
					if(typeof googletag.apiReady !== "undefined" && googletag.apiReady)
					{
						clearInterval(adtimer8ab3e1a91802405c90cff804e9bba01e);
						googletag.cmd.push(function() {
						googletag.defineSlot('/3346429/Bazaar_300x250_A', [[300, 250], [300, 600], [300, 100]],'8ab3e1a91802405c90cff804e9bba01e')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['celebrities','elizabeth-banks','celebrities','parentheti-mitera','celebrities','ros','846']);if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
						googletag.enableServices();
						googletag.display('8ab3e1a91802405c90cff804e9bba01e');
						});
					}
				}catch(err){}

			}, 100);
     }	
   </script>
 </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="sticky-column">
                <div class="sticky-inner">
                    <div class="right-item banner-right bannerparent">
                        <div class="sticky-banner">
                            <div id='fbd453cb4de64e6390f1831c50b42549' class="advert">
	<script>
		var adtimerfbd453cb4de64e6390f1831c50b42549= setInterval(function(){
		try{
			if(typeof googletag.apiReady !== "undefined" && googletag.apiReady){
				clearInterval(adtimerfbd453cb4de64e6390f1831c50b42549);

				googletag.cmd.push(function() {
				googletag.defineSlot('/3346429/Bazaar_300x250_B', [[300, 250], [300, 600], [300, 100]],'fbd453cb4de64e6390f1831c50b42549')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['celebrities','elizabeth-banks','celebrities','parentheti-mitera','celebrities','ros','846']);if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
				googletag.enableServices();
				googletag.display('fbd453cb4de64e6390f1831c50b42549');
				});

			}
		}catch(err){}

		}, 100);
	</script>
</div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>





        
        
        



        
        <section class="advertising-banner bannerparent">
            <div class="banner-container" style="overflow:hidden;">
                <img class="lazyload  bannerlazy" id="lazyadf0620c0070154459abcfeba5256619de" data-callbackfunction="fnadf0620c0070154459abcfeba5256619de" data-placeholderid="f0620c0070154459abcfeba5256619de" data-original="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" style="width:300px; height:1px;" width="300"/>
<div id='f0620c0070154459abcfeba5256619de' class="advert">
   <script>
      function fnadf0620c0070154459abcfeba5256619de(){
       	googletag.cmd.push(function() {
		googletag.defineSlot('/3346429/Bazaar_Billboard_B', [[ 728,90], [ 970,90], [ 970,250], [1000,250], [1000,90]],'f0620c0070154459abcfeba5256619de')
				.addService(googletag.pubads())
				.setCollapseEmptyDiv(true);
				googletag.pubads().setTargeting('page', ['celebrities','elizabeth-banks','celebrities','parentheti-mitera','celebrities','ros','846']);if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
		googletag.enableServices();
		googletag.display('f0620c0070154459abcfeba5256619de');
		});
      }
   </script>
</div>
            </div>
        </section>

        

    <!-- Stories Latest -->
<section class="stories">
    <div class="breaker-title">
        <h2><a href="#0">Latest</a></h2>
    </div>
    <div class="sticky-container flip-order">

        <!-- Left -->
        <div class="left">

            <div class="grid gridx3">

<div class="item snip ">
    <div class="item-image ">
            <a href="/omorfia/wellness/843/o-kaluteros-tropos-gia-na-diaxeiristeite-to-sundromo-tou-apateona" target="_self" title="Ο καλύτερος τρόπος για να διαχειριστείτε το &#39;σύνδρομο του απατεώνα&#39;">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/crop/both/d9/d96ea08161bc4994aa8cd315d1dc674d.jpg?quality=60&amp;404=default&amp;v=2" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Ο καλύτερος τρόπος για να διαχειριστείτε το &#39;σύνδρομο του απατεώνα&#39;">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/omorfia/wellness" title="Wellness">WELLNESS</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/omorfia/wellness/843/o-kaluteros-tropos-gia-na-diaxeiristeite-to-sundromo-tou-apateona" target="_self" title="Ο καλύτερος τρόπος για να διαχειριστείτε το &#39;σύνδρομο του απατεώνα&#39;">Ο καλύτερος τρόπος για να διαχειριστείτε το &#39;σύνδρομο του απατεώνα&#39;</a>
                    </h4>
                                </div>
    </div>
</div>



<div class="item snip ">
    <div class="item-image ">
            <a href="/moda/news/842/mia-proti-matia-stin-poluanamenomeni-sunergasia-prada-x-adidas" target="_self" title="Μία πρώτη ματιά στην πολυαναμενόμενη συνεργασία Prada x adidas">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/cu606x403/0,25,606,328/crop/both/5b/5b4cb28b513f46a88081b9814f298c12.jpg?quality=60&amp;404=default&amp;v=2" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Μία πρώτη ματιά στην πολυαναμενόμενη συνεργασία Prada x adidas">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/moda/news" title="News">NEWS</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/moda/news/842/mia-proti-matia-stin-poluanamenomeni-sunergasia-prada-x-adidas" target="_self" title="Μία πρώτη ματιά στην πολυαναμενόμενη συνεργασία Prada x adidas">Μία πρώτη ματιά στην πολυαναμενόμενη συνεργασία Prada x adidas</a>
                    </h4>
                                </div>
    </div>
</div>



<div class="item snip ">
    <div class="item-image ">
            <a href="/living/entertainment/840/the-crown-ti-gnorizoume-gia-tin-5i-sezon" target="_self" title="The Crown | Τι γνωρίζουμε για την 5η σεζόν">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/crop/both/c7/c7fdffccc2964b3699dc5cf14fbcb1dd.jpg?quality=60&amp;404=default&amp;v=2" src="/Content/images/blank.gif?width=530&amp;height=530" alt="The Crown | Τι γνωρίζουμε για την 5η σεζόν">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/living/entertainment" title="Entertainment">ENTERTAINMENT</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/living/entertainment/840/the-crown-ti-gnorizoume-gia-tin-5i-sezon" target="_self" title="The Crown | Τι γνωρίζουμε για την 5η σεζόν">The Crown | Τι γνωρίζουμε για την 5η σεζόν</a>
                    </h4>
                                </div>
    </div>
</div>


            </div>
            <div class="grid gridx3">

<div class="item snip ">
    <div class="item-image ">
            <a href="/celebrities/news/837/i-selena-gomez-ekopse-ta-mallia-tis-sto-pio-kompso-kare" target="_self" title="Η Selena Gomez έκοψε τα μαλλιά της στο πιο κομψό καρέ">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/crop/both/07/0718a88c31e641b983b108538751ff2e.jpg?quality=60&amp;404=default&amp;v=2" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Η Selena Gomez έκοψε τα μαλλιά της στο πιο κομψό καρέ">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/celebrities/news" title="News">NEWS</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/celebrities/news/837/i-selena-gomez-ekopse-ta-mallia-tis-sto-pio-kompso-kare" target="_self" title="Η Selena Gomez έκοψε τα μαλλιά της στο πιο κομψό καρέ">Η Selena Gomez έκοψε τα μαλλιά της στο πιο κομψό καρέ</a>
                    </h4>
                                </div>
    </div>
</div>



<div class="item snip ">
    <div class="item-image ">
            <a href="/celebrities/news/831/i-kim-kardashian-mila-gia-to-bulling-pou-dextike-exaitias-tou-floral-forematos-tis-sto-met-gala" target="_self" title="Η Kim Kardashian μιλά για το bullying που δέχτηκε εξαιτίας του φλοράλ φορέματός της στο Met Gala">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/crop/both/85/85509e4a25d8486eaf1360554fad17bd.jpg?quality=60&amp;404=default&amp;v=2" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Η Kim Kardashian μιλά για το bullying που δέχτηκε εξαιτίας του φλοράλ φορέματός της στο Met Gala">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/celebrities/news" title="News">NEWS</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/celebrities/news/831/i-kim-kardashian-mila-gia-to-bulling-pou-dextike-exaitias-tou-floral-forematos-tis-sto-met-gala" target="_self" title="Η Kim Kardashian μιλά για το bullying που δέχτηκε εξαιτίας του φλοράλ φορέματός της στο Met Gala">Η Kim Kardashian μιλά για το bullying που δέχτηκε εξαιτίας του φλοράλ φορέματός της στο Met Gala</a>
                    </h4>
                                </div>
    </div>
</div>



<div class="item snip ">
    <div class="item-image ">
            <a href="/celebrities/news/836/i-lizzo-kratise-tin-pio-mikroskopiki-tsanta-valentino-ston-kosmo-sta-american-music-awards" target="_self" title="Η Lizzo κράτησε την πιο μικροσκοπική τσάντα Valentino στον κόσμο, στα American Music Awards">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/crop/both/06/0611735abd3240218b17504d7b8b7512.jpg?quality=60&amp;404=default&amp;v=2" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Η Lizzo κράτησε την πιο μικροσκοπική τσάντα Valentino στον κόσμο, στα American Music Awards">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/celebrities/news" title="News">NEWS</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/celebrities/news/836/i-lizzo-kratise-tin-pio-mikroskopiki-tsanta-valentino-ston-kosmo-sta-american-music-awards" target="_self" title="Η Lizzo κράτησε την πιο μικροσκοπική τσάντα Valentino στον κόσμο, στα American Music Awards">Η Lizzo κράτησε την πιο μικροσκοπική τσάντα Valentino στον κόσμο, στα American Music Awards</a>
                    </h4>
                                </div>
    </div>
</div>


            </div>

            <div class="grid gridx3">

<div class="item snip ">
    <div class="item-image ">
            <a href="/living/lifestyle-homes/835/5-xenodoxeia-sto-tokio-gia-authentiki-iaponiki-empeiria" target="_self" title="5 ξενοδοχεία στο Τόκιο για αυθεντική ιαπωνική εμπειρία">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/crop/both/7d/7d3b2d1b1e1e44ffa6d8db4925764557.jpg?quality=60&amp;404=default&amp;v=2" src="/Content/images/blank.gif?width=530&amp;height=530" alt="5 ξενοδοχεία στο Τόκιο για αυθεντική ιαπωνική εμπειρία">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/living/lifestyle-homes" title="Lifestyle &amp; homes">LIFESTYLE &AMP; HOMES</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/living/lifestyle-homes/835/5-xenodoxeia-sto-tokio-gia-authentiki-iaponiki-empeiria" target="_self" title="5 ξενοδοχεία στο Τόκιο για αυθεντική ιαπωνική εμπειρία">5 ξενοδοχεία στο Τόκιο για αυθεντική ιαπωνική εμπειρία</a>
                    </h4>
                                </div>
    </div>
</div>



<div class="item snip ">
    <div class="item-image ">
            <a href="/living/entertainment/834/to-proto-komik-stin-istoria-tis-marvel-poulithike-gia-12-ek-dolaria" target="_self" title="Το πρώτο κόμικ στην ιστορία της Marvel πουλήθηκε για 1,2 εκ. δολάρια">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/crop/both/e8/e86f8808d781461b9ede3bc494771d69.jpg?quality=60&amp;404=default&amp;v=2" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Το πρώτο κόμικ στην ιστορία της Marvel πουλήθηκε για 1,2 εκ. δολάρια">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/living/entertainment" title="Entertainment">ENTERTAINMENT</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/living/entertainment/834/to-proto-komik-stin-istoria-tis-marvel-poulithike-gia-12-ek-dolaria" target="_self" title="Το πρώτο κόμικ στην ιστορία της Marvel πουλήθηκε για 1,2 εκ. δολάρια">Το πρώτο κόμικ στην ιστορία της Marvel πουλήθηκε για 1,2 εκ. δολάρια</a>
                    </h4>
                                </div>
    </div>
</div>



<div class="item snip ">
    <div class="item-image ">
            <a href="/living/lifestyle-homes/832/stoles-aerosunodon" target="_self" title="Οι στολές των αεροσυνοδών στο πέρασμα των χρόνων">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/crop/both/be/bedf813dcf784dbb85e7c21f0c0e93ad.jpg?quality=60&amp;404=default&amp;v=2" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Οι στολές των αεροσυνοδών στο πέρασμα των χρόνων">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/living/lifestyle-homes" title="Lifestyle &amp; homes">LIFESTYLE &AMP; HOMES</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/living/lifestyle-homes/832/stoles-aerosunodon" target="_self" title="Οι στολές των αεροσυνοδών στο πέρασμα των χρόνων">Οι στολές των αεροσυνοδών στο πέρασμα των χρόνων</a>
                    </h4>
                                            <a class="author" href="/author/maro-paraskeuoudi" title="Μάρω Παρασκευούδη">
                        <span>ΓΡΑΦΕΙ:</span> ΜΆΡΩ ΠΑΡΑΣΚΕΥΟΎΔΗ
                    </a>
        </div>
    </div>
</div>


            </div>

        </div>

        <!-- Right -->
        <div class="right">
            <div class="sticky-inner">
                <!-- The banners must be inside right-item -->
                <div class="right-item banner-right">
                    <div class="sticky-banner" style="overflow:hidden;">
                        <img class="lazyload  bannerlazy" id="lazyad5427662e39b14f5a848c1959788faefe" data-callbackfunction="fnad5427662e39b14f5a848c1959788faefe" data-placeholderid="5427662e39b14f5a848c1959788faefe" data-original="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" style="width:300px; height:1px;" width="300"/>
<div id='5427662e39b14f5a848c1959788faefe' class="advert">
   <script>
   function fnad5427662e39b14f5a848c1959788faefe(){
       
			googletag.cmd.push(function() {
    			googletag.defineSlot('/3346429/Bazaar_300x250_A', [[300, 250], [300, 600], [300, 100]],'5427662e39b14f5a848c1959788faefe')
    			.addService(googletag.pubads())
    			.setCollapseEmptyDiv(true);
    			if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
    			googletag.enableServices();
    			googletag.display('5427662e39b14f5a848c1959788faefe');
			});
   }
				
   </script>
 </div>
                    </div>
                </div>
            </div>
        </div>

    </div>

</section>





        
        <section class="newsletter has-promo">
            <div class="newsletter-inner">
                <div class="newsletter-left">
                    <div class="item-image">
    <a href="/Content/MagazineCovers/267_harpersbazaar_V2.pdf" target="_blank" title="Κάντε κλικ για να δείτε σε μεγένθυση το εξώφυλλο του περιοδικού">
        <img class="lazyload" data-src="/Content/MagazineCovers/267_harpersbazaar_V2_extralarge.jpg?width=140&height=184" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Harper&amp;#39;s Bazaar Greece">
    </a>
</div>
<div class="promo-title">
    <h5>Harper&#39;s Bazaar Greece</h5>
    <p>Τεύχος Δεκεμβρίου 2019</p>
    <a href="/Content/MagazineCovers/267_harpersbazaar_V2.pdf" class="button" target="_blank">Περισσότερα</a>
</div>


                </div>
                <div class="newsletter-right">
                    <div class="promo-title">
    <h5>Εγγραφείτε στο Newsletter</h5>
    <p>
        Τάσεις μόδας απευθείας από τα catwalks, έμπνευση για μακιγιάζ, οι καλύτερες προτάσεις για θέατρο, ταξίδια, γαστρονομία.
    </p>
</div>

<form class="form" action="https://app.moosend.com/subscribe/c2f95fc9-004c-4520-bf8c-81c67ad1beed" method="post" id="ms-sub-form">
    <fieldset class="form-group">
        <div class="form-item">
            <input name="ms-email" id="email" required aria-label="Email address" class="form-control" type="email" placeholder="Γράψτε το Email σας">
            <button id="newsletter-subscription-button" type="submit" value="Subscribe" class="subscribe">Εγγραφή</button>
        </div>
    </fieldset>
    <small>Παρακαλούμε πριν εγγραφείτε διαβάστε προσεκτικά τους <a href="/terms-of-use" target="_blank">όρους χρήσης</a>.</small>
</form>


                </div>
            </div>
        </section>


        
            <section class="best-network">

        <div class="breaker-title-small">
            <h2><a href="#0">Best of Network</a></h2>
        </div>

        <div class="grid gridx3">

            <!-- 1 -->
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://esquire.com.gr/story/5521/o-pliris-odigos-gia-to-teleio-burger">
                            <img class="lazyload" data-src="https://esquire.com.gr/Content/ImagesDatabase/p/400x400/crop/66/669d5aebd8224e69aff6159bbbfd31ce.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://esquire.com.gr/story/5521/o-pliris-odigos-gia-to-teleio-burger">Ο πλήρης οδηγός για το τέλειο burger</a></h4>
                        </div>
                    </div>
                </div>
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://esquire.com.gr/story/7674/skandinabika-kolpa-gia-na-antimetopiseis-ton-xeimona">
                            <img class="lazyload" data-src="https://esquire.com.gr/Content/ImagesDatabase/p/400x400/crop/1f/1f20303cb90745819c7efcdc3457c0db.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://esquire.com.gr/story/7674/skandinabika-kolpa-gia-na-antimetopiseis-ton-xeimona">Σκανδιναβικά κόλπα για να αντιμετωπίσεις τον χειμώνα</a></h4>
                        </div>
                    </div>
                </div>
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://www.capital.gr/story/3395888/o-theodosis-mixalopoulos-neos-ceo-gia-ti-microsoft-elladas-kuprou-kai-maltas">
                            <img class="lazyload" data-src="https://www.capital.gr/Content/ImagesDatabase/p/400x400/crop/a5/a517f1c671944007adca88ea562350aa.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://www.capital.gr/story/3395888/o-theodosis-mixalopoulos-neos-ceo-gia-ti-microsoft-elladas-kuprou-kai-maltas">O Θεοδόσης Μιχαλόπουλος νέος CEO για τη Microsoft Ελλάδας, Κύπρου και Μάλτας</a></h4>
                        </div>
                    </div>
                </div>
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://gr.askmen.com/career/1103883/article/pos-tha-epereazeis-tous-pantes-guro-sou">
                            <img class="lazyload" data-src="https://www.capital.gr/Content/ImagesDatabase/p/400x400/crop/45/45f23fa51792415b82df9b3673d74c3f.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://gr.askmen.com/career/1103883/article/pos-tha-epereazeis-tous-pantes-guro-sou">Πώς θα επηρεάζεις τους πάντες γύρω σου</a></h4>
                        </div>
                    </div>
                </div>
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://gr.askmen.com/design/1106753/article/6-accounts-gia-esoterike-diakosmese-pou-axizei-na-akoloutheseis-sto-instagram">
                            <img class="lazyload" data-src="https://www.capital.gr/Content/ImagesDatabase/p/400x400/crop/2f/2f1e83e8dc884f7689ea2d60d19850b1.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://gr.askmen.com/design/1106753/article/6-accounts-gia-esoterike-diakosmese-pou-axizei-na-akoloutheseis-sto-instagram">6 accounts για εσωτερική διακόσμηση που αξίζει να ακολουθήσεις στο Instagram</a></h4>
                        </div>
                    </div>
                </div>
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://www.shape.gr/fitness/programmata-askiseon/askiseis-koiliakous-gynaikes-spiti/">
                            <img class="lazyload" data-src="https://images.weserv.nl/?url=files.shape.gr/2019/11/young-sporty-female-doing-abs-workout-in-living-room-performing-leg-picture-id821731496-160x160.jpg&amp;w=400&amp;h=400&amp;t=square" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://www.shape.gr/fitness/programmata-askiseon/askiseis-koiliakous-gynaikes-spiti/">7 ασκήσεις για κοιλιακούς στο σπίτι! (για κάθε γυναίκα που ονειρεύεται σέξι γράμμωση)</a></h4>
                        </div>
                    </div>
                </div>
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://www.shape.gr/diatrofi-adynatisma/diaites/diaita-express-15-hmerwn/">
                            <img class="lazyload" data-src="https://images.weserv.nl/?url=files.shape.gr/2019/11/sporty-young-woman-eating-salad-and-drinking-fruit-juice-in-the-at-picture-id1143693583-160x160.jpg&amp;w=400&amp;h=400&amp;t=square" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://www.shape.gr/diatrofi-adynatisma/diaites/diaita-express-15-hmerwn/">Υγιεινή δίαιτα εξπρές 15 ημερών από τη δρ Μαρία Ψωμά</a></h4>
                        </div>
                    </div>
                </div>
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://www.capital.gr/story/3395677/ti-einai-i-narkolipsia-ta-sumptomata-kai-i-therapeia">
                            <img class="lazyload" data-src="https://www.capital.gr/Content/ImagesDatabase/p/400x400/crop/b8/b80c345a620948e08b6a949814ab27ad.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://www.capital.gr/story/3395677/ti-einai-i-narkolipsia-ta-sumptomata-kai-i-therapeia">Τι είναι η ναρκοληψία, τα συμπτώματα και η θεραπεία</a></h4>
                        </div>
                    </div>
                </div>
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://www.madamefigaro.gr/story/102234/i-epistimoniki-exigisi-tou-giati-ftaneis-panta-argoporimeni-sta-rantebou-sou">
                            <img class="lazyload" data-src="http://www.madamefigaro.gr/Content/ImagesDatabase/p/400x400/crop/ce/ce1182a1c6644e89ae4799e3b29efe8a.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://www.madamefigaro.gr/story/102234/i-epistimoniki-exigisi-tou-giati-ftaneis-panta-argoporimeni-sta-rantebou-sou">Η επιστημονική εξήγηση του γιατί φτάνεις πάντα αργοπορημένη στα ραντεβού σου</a></h4>
                        </div>
                    </div>
                </div>

        </div>

    </section>



    </main>

    
        <aside id="side-navigation">
        <button class="close-nav"><span></span></button>
        <div class="navigation-inner">
            <div class="navigation-content">
                <nav class="navigation-categories">
                    <ul class="primary">
                            <li>
                                <a href="/moda" >
                                    ΜΟΔΑ
                                </a>
                                    <ul class="nav-submenu">
                                            <li>
                                                    <a href="/moda/news" >
                                                        News
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/moda/taseis-and-shows" >
                                                        Τάσεις &amp; Shows
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/moda/street-style" >
                                                        Street style
                                                    </a>
                                            </li>
                                    </ul>
                            </li>
                            <li>
                                <a href="/omorfia" >
                                    ΟΜΟΡΦΙΑ
                                </a>
                                    <ul class="nav-submenu">
                                            <li>
                                                    <a href="/omorfia/peripoihsh" >
                                                        Περιποίηση
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/omorfia/makigiaz" >
                                                        Μακιγιάζ
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/omorfia/mallia" >
                                                        Μαλλιά
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/omorfia/wellness" >
                                                        Wellness
                                                    </a>
                                            </li>
                                    </ul>
                            </li>
                            <li>
                                <a href="/celebrities" >
                                    CELEBRITIES
                                </a>
                                    <ul class="nav-submenu">
                                            <li>
                                                    <a href="/celebrities/news" >
                                                        News
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/celebrities/red-carpet" >
                                                        Red Carpet
                                                    </a>
                                            </li>
                                    </ul>
                            </li>
                            <li>
                                <a href="/living" >
                                    LIVING
                                </a>
                                    <ul class="nav-submenu">
                                            <li>
                                                    <a href="/living/entertainment" >
                                                        Entertainment
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/living/lifestyle-homes" >
                                                        Lifestyle &amp; homes
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/living/apopsi" >
                                                        Άποψη
                                                    </a>
                                            </li>
                                    </ul>
                            </li>
                            <li>
                                <a href="/tag/thelist" >
                                    #TheList
                                </a>
                            </li>
                            <li>
                                <a href="javascript:window.open(&quot;/content/santorini&quot;)" >
                                    Harper&#39;s Bazaar Santorini
                                </a>
                            </li>
                    </ul>
                </nav>

                <div class="side-navigation-footer">
                    <div class="copyright">
                        <p>© 2019 Bazaar</p>
                                <a href="javascript:window.open(&quot;http://www.atticamediagroup.gr/pres/&quot;)" >
            Attica Media Online Network
        </a>
        <a href="/about-us" >
            Σχετικά με εμάς
        </a>
        <a href="/contact" >
            Επικοινωνήστε μαζί μας
        </a>
        <a href="javascript:window.open(&quot;http://www.atticamediagroup.gr/pres/&quot;)" >
            Διαφημιστείτε
        </a>
        <a href="/terms-of-use" >
            Όροι χρήσης
        </a>

                    </div>
                    <ul class="social ">
    <li>
        <a href="https://www.instagram.com/harpersbazaargreece/" class="instagram" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#instagram" xlink:href="/content/images/icons/icons.svg#instagram"></use>
            </svg>
        </a>
    </li>
    <li>
        <a href="https://www.facebook.com/harpersbazaar.gr/" class="facebook" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#facebook" xlink:href="/content/images/icons/icons.svg#facebook"></use>
            </svg>
        </a>
    </li>
    
    <li>
        <a href="https://twitter.com/HarpersBazaargr" class="twitter" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#twitter" xlink:href="/content/images/icons/icons.svg#twitter"></use>
            </svg>
        </a>
    </li>
</ul>

                </div>

            </div>
        </div>
    </aside>



    
    <footer class="hideelement">
        <div class="footer-inner">

            
            <div class="footer-header">

                <a href="/" class="footer-logo">
                    <svg class="icon">
                        <use href="/content/images/logos/logo.svg#bazaar" xlink:href="/content/images/logos/logo.svg#bazaar" />
                    </svg>
                </a>

                <ul class="social full-width align-center">
    <li>
        <a href="https://www.instagram.com/harpersbazaargreece/" class="instagram" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#instagram" xlink:href="/content/images/icons/icons.svg#instagram"></use>
            </svg>
        </a>
    </li>
    <li>
        <a href="https://www.facebook.com/harpersbazaar.gr/" class="facebook" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#facebook" xlink:href="/content/images/icons/icons.svg#facebook"></use>
            </svg>
        </a>
    </li>
    
    <li>
        <a href="https://twitter.com/HarpersBazaargr" class="twitter" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#twitter" xlink:href="/content/images/icons/icons.svg#twitter"></use>
            </svg>
        </a>
    </li>
</ul>

            </div>

            
                <div class="footer-sitemap">
            <div class="sitemap-column">
                <ul>
                        <li class="column1">
                            <a href="/moda" >
                                Μόδα
                            </a>
                        </li>
                        <li class="column1">
                            <a href="/moda/news" >
                                News
                            </a>
                        </li>
                        <li class="column1">
                            <a href="	/moda/taseis-and-shows" >
                                Τάσεις &amp; Shows
                            </a>
                        </li>
                        <li class="column1">
                            <a href="/moda/street-style" >
                                Street style
                            </a>
                        </li>
                </ul>
            </div>
            <div class="sitemap-column">
                <ul>
                        <li class="column2">
                            <a href="/omorfia" >
                                Ομορφιά
                            </a>
                        </li>
                        <li class="column2">
                            <a href="/omorfia/peripoihsh" >
                                Περιποίηση
                            </a>
                        </li>
                        <li class="column2">
                            <a href="/omorfia/makigiaz" >
                                Μακιγιάζ
                            </a>
                        </li>
                        <li class="column2">
                            <a href="/omorfia/mallia" >
                                Μαλλιά
                            </a>
                        </li>
                        <li class="column2">
                            <a href="/omorfia/wellness" >
                                Wellness
                            </a>
                        </li>
                </ul>
            </div>
            <div class="sitemap-column">
                <ul>
                        <li class="column3">
                            <a href="/celebrities" >
                                Celebrities
                            </a>
                        </li>
                        <li class="column3">
                            <a href="/celebrities/news" >
                                News
                            </a>
                        </li>
                        <li class="column3">
                            <a href="/celebrities/red-carpet" >
                                Red Carpet
                            </a>
                        </li>
                </ul>
            </div>
            <div class="sitemap-column">
                <ul>
                        <li class="column4">
                            <a href="/living" >
                                Living
                            </a>
                        </li>
                        <li class="column4">
                            <a href="/living/entertainment" >
                                Entertainment
                            </a>
                        </li>
                        <li class="column4">
                            <a href="/living/lifestyle-homes" >
                                Lifestyle &amp; homes
                            </a>
                        </li>
                        <li class="column4">
                            <a href="/living/apopsi" >
                                Άποψη
                            </a>
                        </li>
                </ul>
            </div>
    </div>


            
            <div class="attica-promo">
                <h5><a href="#0" style="cursor:auto;">Attica Media Group</a></h5>
                    <ul>
            <li>
                <a  href="https://www.capital.gr" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#capital" xlink:href="/content/images/icons/network.svg#capital" />
                            </svg>

                    <span>Capital</span>
                </a>
            </li>
            <li>
                <a  href="https://gr.askmen.com" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#askmen" xlink:href="/content/images/icons/network.svg#askmen" />
                            </svg>

                    <span>Askmen</span>
                </a>
            </li>
            <li>
                <a  href="https://www.madamefigaro.gr" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#madame" xlink:href="/content/images/icons/network.svg#madame" />
                            </svg>

                    <span>Madame Figaro</span>
                </a>
            </li>
            <li>
                <a  href="https://www.shape.gr" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#shape" xlink:href="/content/images/icons/network.svg#shape" />
                            </svg>

                    <span>Shape</span>
                </a>
            </li>
            <li>
                <a  href="http://www.yupiii.gr" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#yupiii" xlink:href="/content/images/icons/network.svg#yupiii" />
                            </svg>

                    <span>Yupiii</span>
                </a>
            </li>
            <li>
                <a  href="https://esquire.com.gr" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#esquire" xlink:href="/content/images/icons/network.svg#esquire" />
                            </svg>

                    <span>Esquire</span>
                </a>
            </li>
            <li>
                <a  href="https://www.missbloom.gr" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#missbloom" xlink:href="/content/images/icons/network.svg#missbloom" />
                            </svg>

                    <span>Missbloom</span>
                </a>
            </li>
    </ul>

            </div>

            
            <div class="footer-copyright">
                <p class="copyright">© 2019 Harper's Bazaar</p>
                <nav>
                            <a href="javascript:window.open(&quot;http://www.atticamediagroup.gr/pres/&quot;)" >
            Attica Media Online Network
        </a>
        <a href="/about-us" >
            Σχετικά με εμάς
        </a>
        <a href="/contact" >
            Επικοινωνήστε μαζί μας
        </a>
        <a href="javascript:window.open(&quot;http://www.atticamediagroup.gr/pres/&quot;)" >
            Διαφημιστείτε
        </a>
        <a href="/terms-of-use" >
            Όροι χρήσης
        </a>

                </nav>
            </div>

        </div>
    </footer>


    
    <aside class="popup search-popup">
        <div class="popup-inner">
            <div class="popup-content">
                <form action="/search" class="form" method="get">    <fieldset class="form-group">
        <div class="form-item">
            <input type="search" tabindex="1" placeholder="Αναζήτηση..." name="query" />
            <button class="search-submit"><span></span></button>
        </div>
    </fieldset>
</form>
    <div class="tags">
        <h5><strong>Δημοφιλείς κατηγορίες</strong></h5>
        <ul>
                <li>
                    <a href="/moda" >
                        
                        ΜΟΔΑ
                    </a>
                </li>
                <li>
                    <a href="/omorfia" >
                        
                        ΟΜΟΡΦΙΑ
                    </a>
                </li>
                <li>
                    <a href="/celebrities" >
                        
                        CELEBRITIES
                    </a>
                </li>
                <li>
                    <a href="/living" >
                        
                        LIVING
                    </a>
                </li>
        </ul>
    </div>



            </div>
        </div>
    </aside>

    
    <script src="/content/sitejs?v=6Y2zE66_Y4Ek-R8xwMIlB31syKZu4ADh5yAVY_ta7-c1" defer></script>

    

    <!--
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
-->
<script>
    var fired = false;
    if (document.documentElement.clientWidth < 500) {
		var headerElement = document.querySelectorAll(".header-inner")[0];
		var billBoardAds = document.querySelectorAll(".billboardad");
        
        
        var stickBanner = window.addEventListener("scroll", function () {
        var docEl = document.documentElement;

        var scrollTop = (window.pageYOffset !== undefined) ? window.pageYOffset : (document.documentElement || document.body.parentNode || document.body).scrollTop;
        for(var i=0;i<=billBoardAds.length-1;i++){
                var headerBillBoard = billBoardAds[i];
                var rect = headerBillBoard.getBoundingClientRect();
                var distanceFromTop = rect.top + (window.pageYOffset || docEl.scrollTop || 0) - headerElement.clientHeight;

                if (scrollTop >= distanceFromTop) {
                    console.log("AERA!!!!!");
                    headerBillBoard.style.position = "fixed";
                    headerBillBoard.style.width = "100%";
                    headerBillBoard.style.zIndex = "999999999999";
                    headerBillBoard.style.top = "50px"
                    fired = true;
                    headerBillBoard.classList.remove("billboardad");
                        console.log(headerBillBoard);
                    billBoardAds = document.querySelectorAll(".billboardad");
                    setTimeout(function () {
                        //console.log("Σβήνω")
                        fadeOutEffect(headerBillBoard);
                    }, 3000);
                }
        }
    }, true)

        function fadeOutEffect(billBoardElement) {
            var fadeTarget = billBoardElement;
            var fadeEffect = setInterval(function () {

                if (!fadeTarget.style.opacity) {
                    fadeTarget.style.opacity = 1;
                }
                if (fadeTarget.style.opacity > 0) {
                    //console.log("fading?");
                    fadeTarget.style.opacity -= 0.1;
                } else {
                    clearInterval(fadeEffect);
                    console.log(fadeTarget)
                    fadeTarget.style.position = "relative";
                    fadeTarget.style.width = "";
                    fadeTarget.style.zIndex = "";
                    fadeTarget.style.top = "";
                    fadeTarget.style.opacity = 1;
                }
            }, 50);


        }


    }

</script>

<!--<script data-ws="23258" data-h="phaistos-ssp.adman.gr" data-s="0x0" data-async="true" defer src="https://static.adman.gr/adman.js"></script>-->



        <script>
        var a2a_config = a2a_config || {};
        a2a_config.locale = "el";
    </script>
    <script async src="https://static.addtoany.com/menu/page.js"></script>

    <script>
       (function(){function i(n){return/^(([^<>()\[\]\\.,;:\s@"]+(\.[^<>()\[\]\\.,;:\s@"]+)*)|(".+"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/.test(String(n).toLowerCase())}var n=document.querySelector("#ms-sub-form #email"),t=document.querySelector("#ms-sub-form #newsletter-subscription-button");t.addEventListener("click",function(r){n.value?(n.setCustomValidity(""),n.validity.valid&&i(n.value)?(t.disabled=!0,document.querySelector("#ms-sub-form").submit()):(n.setCustomValidity("Παρακαλούμε γράψτε ένα έγκυρο email"),t.disabled=!1)):r.preventDefault()})})(window,document)
    </script>



    
        <script>
            var cookieConsentContent={message:"Ο ιστότοπος χρησιμοποιεί cookies για την παροχή των υπηρεσιών του, την εξατομίκευση των διαφημίσεων και για την ανάλυση της επισκεψιμότητας του. Με τη χρήση αυτού του ιστότοπου, αποδέχεστε τη χρήση των cookie.",dismiss:"ΤΟ ΚΑΤΑΛΑΒΑ",link:"Μάθετε περισσότερα",href:"/terms-of-use"}
        </script>

    <script>
        document.addEventListener('lazybeforeunveil', function (e) {
            if (e.target.classList.contains("infinitelist")) {
                var parent = e.target.parentNode;
                var itemToReveal = parseInt(e.target.getAttribute('data-itemsettoreveal')) + 1;
                dataLayer.push({
                    'event': 'GalleryPageView'
                });
                setTimeout(function () {
                    var loadmore = document.getElementsByClassName('loadmore' + (itemToReveal - 1));

                    loadmore[0].style.display = "none";

                    var itemsset = document.getElementsByClassName('itemsset' + itemToReveal);
                    while (itemsset.length > 0) {
                        itemsset[0].classList.remove('itemsset' + itemToReveal);
                    }
                    var banner = document.getElementsByClassName('banner' + itemToReveal);
                    //Εμφανίζω την Διαφ. μέσα στη λίστα
                    showBannerInGallery(itemToReveal);

                    banner[0].classList.remove('banner' + itemToReveal);

                }, 1500);
            }

            if (e.target.classList.contains("bannerlazy")) {
                //LazyAd Loading
                var fnToRun = e.target.getAttribute("data-callbackfunction");
                console.log("LazyAd Loadin", fnToRun);
                window[fnToRun]();
            }
        });

        function showBannerInGallery(itemToReveal) {
            var bannerLazyInitiatorSelector = "";
            bannerLazyInitiatorSelector = bannerLazyInitiatorSelector.concat(".banner", itemToReveal, " .bannerlazy");
            var bannerLazyInitiator = document.querySelector(bannerLazyInitiatorSelector);
            var fnToRun = bannerLazyInitiator.getAttribute("data-callbackfunction");
            bannerLazyInitiator.parentNode.removeChild(bannerLazyInitiator);
            window[fnToRun]();
        }

    </script>


    <div style="position: fixed;  bottom: 0px;  margin-right: auto; margin-left: auto;  left: 50%;  transform: translate(-50%, 0);z-index:999; overflow:hidden;" class="bannerparent">
        <div id='41cd118c059448df96c15aeb959d0af5' class="advert">
	<script>
		var adtimer41cd118c059448df96c15aeb959d0af5= setInterval(function(){
		try{
			if(typeof googletag.apiReady !== "undefined" && googletag.apiReady && document.documentElement.clientWidth < 600 ){
				clearInterval(adtimer41cd118c059448df96c15aeb959d0af5);

				googletag.cmd.push(function() {
				googletag.defineSlot('/3346429/Bazaar_320x50_mobile', [[320, 50], [300, 50]],'41cd118c059448df96c15aeb959d0af5')
				.addService(googletag.pubads());
						googletag.pubads().setTargeting('page', ['celebrities','elizabeth-banks','celebrities','parentheti-mitera','celebrities','ros','846']);if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
				googletag.enableServices();
				googletag.display('41cd118c059448df96c15aeb959d0af5');
				});

			}
		}catch(err){}

		}, 100);
	</script>
</div>
    </div>

</body>
</html>
