
<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="el"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="el"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="el"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="el">
<!--<![endif]-->
<head>
    
<script>var dataLayer = [{"dlVersion":1,"page":{"site":"Harper's Bazaar Greece","pageType":"Desktop","section":"ΑΡΘΡΑ","category":"LIVING","keywords":"ΓΛΥΚΑ"}}];</script>    <style>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</style>

    

    <script>
        var reconsent = window.localStorage.getItem('reconsent3');
        if (!reconsent) {
            window.localStorage.clear();
            window.localStorage.setItem('reconsent3', 'enforced');
            (function () {
                var cookies = document.cookie.split("; ");
                for (var c = 0; c < cookies.length; c++) {
                    var d = window.location.hostname.split(".");
                    while (d.length > 0) {
                        var cookieBase = encodeURIComponent(cookies[c].split(";")[0].split("=")[0]) + '=; expires=Thu, 01-Jan-1970 00:00:01 GMT; domain=' + d.join('.') + ' ;path=';
                        var p = location.pathname.split('/');
                        document.cookie = cookieBase + '/';
                        while (p.length > 0) {
                            document.cookie = cookieBase + p.join('/');
                            p.pop();
                        };
                        d.shift();
                    }
                }
            })();
        }
    </script>

    <script>
        window.onerror = function (msg, url, lineNo, columnNo, error) {
            return true;
        }
    </script>

    
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-M75XJPS');
    </script>



    
    <meta charset="utf-8">
    <meta property="fb:pages" content="115263876518141" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>Drink Chic | Τα απροσδόκητα pairings κρασιού με χριστουγεννιάτικα γλυκά</title>
    <meta name="robots" content="index,follow" />
    <meta name="Googlebot" content="index,follow" />
    <meta name="MSNbot" content="index,follow" />
    <meta name="Slurp" content="index,follow" />
        <meta name="description" content="Με τι ταιριάζει ο κουραμπιές και με τι το μελομακάρονο;" />
                <link rel="canonical" href="https://www.harpersbazaar.gr/living/25786/ta-aprosdokita-pairings-krasiou-me-xristougenniatika-gluka" />
                <meta property="og:locale" content="el_GR" />
    <meta property="og:site_name" content="Harpersbazaar.gr" />
    <meta property="og:url" content="https://www.harpersbazaar.gr/living/25786/ta-aprosdokita-pairings-krasiou-me-xristougenniatika-gluka" />
    <meta property="og:image" content="https://www.harpersbazaar.gr/Content/ImagesDatabase/fbc/1200x630/pad/both/8c/8cf3bb86f9884e0f9e8161f9a8a5ae71.jpg" />
    <meta name="twitter:image" content="https://www.harpersbazaar.gr/Content/ImagesDatabase/fbc/1200x630/pad/both/8c/8cf3bb86f9884e0f9e8161f9a8a5ae71.jpg" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />
    <meta property="og:title" content="Drink Chic | Τα απροσδόκητα pairings κρασιού με χριστουγεννιάτικα γλυκά" />
    <meta name="twitter:title" content="Drink Chic | Τα απροσδόκητα pairings κρασιού με χριστουγεννιάτικα γλυκά" />
    <meta property="og:description" content="Με τι ταιριάζει ο κουραμπιές και με τι το μελομακάρονο;" />
    <meta name="twitter:description" content="Με τι ταιριάζει ο κουραμπιές και με τι το μελομακάρονο;">
    <meta property="og:type" content="article" />
    <meta property="fb:app_id" content="115263876518141" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@HarpersBazaargr" />
    <link rel="shortcut icon" type="image/x-icon" href="/content/favicons/favicon.ico" />
    <link rel="apple-touch-icon" sizes="180x180" href="/content/favicons/apple-touch-icon.png">
    <link rel="shortcut icon" type="image/png" sizes="32x32" href="/content/favicons/favicon-32x32.png">
    <link rel="shortcut icon" type="image/png" sizes="16x16" href="/content/favicons/favicon-16x16.png">
    <link rel="manifest" href="/content/favicons/site.webmanifest">
    <link rel="mask-icon" href="/content/favicons/safari-pinned-tab.svg" color="#000000">
    <meta name="apple-mobile-web-app-title" content="Harpers Bazaar">
    <meta name="application-name" content="Harpers Bazaar">
    <meta name="msapplication-TileColor" content="#000000">
    <meta name="theme-color" content="#ffffff">

    
    <link rel="amphtml" href="https://www.harpersbazaar.gr/living/25786/ta-aprosdokita-pairings-krasiou-me-xristougenniatika-gluka?amp=true" />

    
    

    <script type="application/ld+json">
        {"@context":"http://schema.org","@type":"NewsArticle","@id":"https://www.harpersbazaar.gr/living/25786/ta-aprosdokita-pairings-krasiou-me-xristougenniatika-gluka","description":"Με τι ταιριάζει ο κουραμπιές και με τι το μελομακάρονο;","image":["https://www.harpersbazaar.gr/Content/ImagesDatabase/p/750x422/crop/both/8c/8cf3bb86f9884e0f9e8161f9a8a5ae71.jpg","https://www.harpersbazaar.gr/Content/ImagesDatabase/p/696x522/crop/both/8c/8cf3bb86f9884e0f9e8161f9a8a5ae71.jpg","https://www.harpersbazaar.gr/Content/ImagesDatabase/p/696x696/crop/both/8c/8cf3bb86f9884e0f9e8161f9a8a5ae71.jpg"],"mainEntityOfPage":{"@type":"WebPage","url":"https://www.harpersbazaar.gr/living/25786/ta-aprosdokita-pairings-krasiou-me-xristougenniatika-gluka"},"url":"https://www.harpersbazaar.gr/living/25786/ta-aprosdokita-pairings-krasiou-me-xristougenniatika-gluka","alternativeHeadline":"Drink Chic | Τα απροσδόκητα pairings κρασιού με χριστουγεννιάτικα γλυκά","author":{"@type":"Organization","name":"HarpersBazaar.gr","alternateName":"Harper's BAZAAR - Greece","sameAs":["https://www.facebook.com/harpersbazaar.gr/","https://twitter.com/HarpersBazaargr","https://www.instagram.com/harpersbazaargreece/"],"url":"https://www.harpersbazaar.gr/","address":{"@type":"PostalAddress","email":"info@harpersbazaar.gr","addressCountry":"Greece","addressLocality":"Αθήνα","addressRegion":"GR","postalCode":"151 25","streetAddress":"Λεωφόρος Κηφισίας 40"},"contactPoint":{"@type":"ContactPoint","areaServed":"GR","contactType":"customer service","telephone":"+30-210-6154200"},"logo":{"@type":"ImageObject","url":"https://www.harpersbazaar.gr/content/images/logos/logo-310x310.png","height":310,"width":310}},"dateCreated":"2022-12-20T12:32:00+02:00","dateModified":"2022-12-20T13:06:33.093+02:00","datePublished":"2022-12-20T12:32:00+02:00","genre":"Living","headline":"Drink Chic | Τα απροσδόκητα pairings κρασιού με χριστουγεννιάτικα γλυκά","keywords":"γλυκά","publisher":{"@type":"Organization","name":"HarpersBazaar.gr","alternateName":"Harper's BAZAAR - Greece","sameAs":["https://www.facebook.com/harpersbazaar.gr/","https://twitter.com/HarpersBazaargr","https://www.instagram.com/harpersbazaargreece/"],"url":"https://www.harpersbazaar.gr/","address":{"@type":"PostalAddress","email":"info@harpersbazaar.gr","addressCountry":"Greece","addressLocality":"Αθήνα","addressRegion":"GR","postalCode":"151 25","streetAddress":"Λεωφόρος Κηφισίας 40"},"contactPoint":{"@type":"ContactPoint","areaServed":"GR","contactType":"customer service","telephone":"+30-210-6154200"},"logo":{"@type":"ImageObject","url":"https://www.harpersbazaar.gr/content/images/logos/logo-310x310.png","height":310,"width":310}},"articleBody":"\n\tΚρασί και χριστουγεννιάτικα γλυκά. Χριστουγεννιάτικα γλυκά και ;κρασί. ;Μέχρι πριν λίγο καιρό ήμουν της άποψης πως όταν η κουβέντα πηγαίνει προς αυτή τη συγκεκριμένη γευστική κατεύθυνση, τα πράγματα είναι πολύ απλά: Αρκεί ένα παλαιωμένο τσίπουρο ή ένα καλό μπράντι για να πλαισιωθούν αλκοολικά οι κουραμπιέδες και τα μελομακάρονα. Έπειτα, είπα να κάνω μερικές χαλαρές συζητήσεις με γνωστούς και φίλους που άπτονται επαγγελματικά ;του οίνου, ζητώντας τους κυρίως τους πιο απροσδόκητους των συνδυασμών ή τέλος πάντων οτιδήποτε θα μπορούσε να θεωρηθεί τέτοιος. Καταλήξαμε σε combos που έχουν το ενδιαφέρον τους. ;\n\n\n\n\tΜελομακάρονα με Chenin Blanc\n\n\n\n\tΠροφανώς και έχεις στο μυαλό σου κάτι διαφορετικό (πχ γκράπα) όταν και όπου βλέπεις μελομακάρονα. Γιατί όμως να μην επιλέξεις ένα Chenin Blanc, που ίσως και να έχει κάτι να πει δίπλα στην έντονη γλύκα, τις υπόνοιες οξύτητας, το καρύδι και το μέλι - τα στοιχεία δηλαδή που χαρακτηρίζουν το μάλλον δημοφιλέστερο στη χώρα μας χριστουγεννιάτικο γλυκό. Η ζωντάνια των αρωμάτων ροδάκινου και μήλου θα σε προϊδεάσουν αρχικά, προτού τους διαδεχθεί στο στόμα ένα μέτριο σώμα και μία τολμηρή οξύτητα, μαζί με την αίσθηση πεπονιού και ανανά. ;Κάτι αντίστοιχο θα μπορούσες ασφαλώς να κάνεις και με Pinot Grigio ή Sauvignon Blanc.\n\n\n\n\tΚουραμπιέδες ;με Μοσχάτο και Χρυσογέρακα\n\n\n\n\tΜε τι θα μπορούσε να συνδυαστεί οινικά το βουτυρένιο μπισκότο που ακούει στο όνομα 'κουραμπιές', με τα έντονα αντίστοιχα αρώματα, το καβουρδισμένο αμύγδαλο εντός και τη ζάχαρη άχνη παντού τριγύρω; Τα αρώματα λουλουδιών, μελιού, μπαχαρικών και αποξηραμένων φρούτων ενός Μοσχάτου Σάμου ή η γλυκιά και μεστή γεύση με εξαιρετική οξύτητα ενός Μοσχάτου Ρίου Πατρών έχουν το ειδικό βάρος για ;να δώσουν κάποιες επαρκείς απαντήσεις επί του ποτηριού. ;Το ίδιο και ένα μονοποικιλιακό τσίπουρο από Μοσχάτο.\n\n\n\n\tΔείτε περισσότερα στο athinorama.gr\n"};
    </script>





    
    <style>
        /*    .hideelement {
                    visibility: hidden;
                }
        */
        #loader {
            border: 12px solid #f3f3f3;
            border-radius: 50%;
            border-top: 12px solid #444444;
            width: 70px;
            height: 70px;
            animation: spin 1s linear infinite;
        }

        @keyframes spin {
            100% {
                transform: rotate(360deg);
            }
        }

        .centerpage {
            position: absolute;
            top: 0;
            bottom: 0;
            left: 0;
            right: 0;
            margin: auto;
        }

        @media only screen and (max-width: 650px) {
            .qc-cmp2-summary-section {
                height: 70vh !important;
                overflow-y: scroll !important;
                zoom: 100% !important;
            }
        }
    </style>
    <link href="/content/sitecss?v=V69Q03_uH6MuFxJN7p2Sj5IefOeeFWisKebjbDfF0fM1" rel="stylesheet"/>

    
    
    <style>
        .bannerlazy {
            position: absolute;
        }
    </style>

    
    <script>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</script>
    

    <link rel="preconnect" href="https://tags.crwdcntrl.net">
    <link rel="preconnect" href="https://bcp.crwdcntrl.net">
    <link rel="dns-prefetch" href="https://tags.crwdcntrl.net">
    <link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">


        <script>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</script>
        <script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script>
        <script>
            //AD SCRIPTS
            var getClosest = function (elem, selector) {
                for (; elem && elem !== document; elem = elem.parentNode) {
                    if (elem.matches(selector)) return elem;
                }
                return null;
            };

            function fadeOut(el) {
                el.style.opacity = 1;

                (function fade() {
                    if ((el.style.opacity -= .1) < 0) {
                        el.style.display = "none";
                    } else {
                        requestAnimationFrame(fade);
                    }
                })();
            };

            googletag.cmd.push(function () {
                googletag.pubads().addEventListener('slotRenderEnded', function (event) {
                    var containerId = event.slot.getSlotElementId();
                    var containsAd = !event.isEmpty;
                    console.log('%c slotRenderEnded: ' + event.slot.getAdUnitPath() + ' Container:' + containerId, 'font-size:15px;font-weight:bold; background: #222; color: #99ccff');
                    var parentNode = getClosest(document.getElementById(containerId), ".bannerparent");
                    if (containsAd == true) {
                        console.log('%c AD OK!!! DISPLAYING: ' + event.slot.getAdUnitPath() + ' Container:' + containerId, 'font-size:15px;font-weight:bold;background: #222; color: #009933');

                        if (window.innerWidth <= 670) {
                            var adunitContainer = document.getElementById(containerId);
                            var parentSection = getClosest(adunitContainer, "section");
                            if (event.size[0] > 300 && adunitContainer.classList.contains("topbillboard")) {
                                console.log("topbillboard");
                                parentSection.style.zIndex = 2147483647;
                                setTimeout(function () {
                                    fadeOut(parentSection);
                                }, 8000);
                            } else if (event.size[0] > 300) {
                                //parentSection.classList.add("stickyad");
                                setTimeout(function () {
                                    //parentSection.classList.remove("stickyad");
                                }, 8000);
                                //console.log('resize:' +containerId);
                                //responsiveAdsFn(containerId, event.size[0], event.size[1]);
                            }
                        }

                        if (document.getElementById(containerId).classList.contains("advertising-skin")) {
                            document.body.className += ' skin-layout';
                        }
                        if (typeof parentNode != 'undefined' && parentNode != null) {
                            // parentNode.style.display = "block";
                        }
                    } else {
                        console.log('%c NO AD Hiding: ' + event.slot.getAdUnitPath() + ' Container:' + containerId, 'font-size:15px;font-weight:bold; background: #222; color: #ff4d4d');
                        document.getElementById(containerId).style.display = "none";
                        if (typeof parentNode != 'undefined' && parentNode != null) {
                            parentNode.style.display = "none";
                        }
                    }

                });
            });


        </script>
    <script>
        function responsiveAdsFn(bannerDivId, adWidth, adHeight) {
            var container = document.getElementById(bannerDivId);
            var advWidth = container.clientWidth;
            var advHeight = container.clientHeight;
            var iframe = container.querySelectorAll('iframe')[0];
            var iframeWidth = iframe.clientWidth;
            var iframeHeight = iframe.clientHeight;

            var baseBanner = {
                width: iframeWidth,
                height: iframeHeight,
                scale: 1
            };

            scaleBanner(iframe, advWidth, advHeight);

            function scaleBanner(iframe, maxWidth, maxHeight) {
                var scaleX = 1,
                    scaleY = 1;
                scaleX = maxWidth / baseBanner.width;
                scaleY = maxHeight / baseBanner.height;
                baseBanner.scaleX = scaleX;
                baseBanner.scaleY = scaleY;
                baseBanner.scale = (scaleX > scaleY) ? scaleY : scaleX;
                iframe.style.transformOrigin = "left top 0px";
                iframe.style.transform = "matrix(" + baseBanner.scale + ", 0, 0, " + baseBanner.scale + ", 0, 0)";
                container.style.height = (baseBanner.height * baseBanner.scale) + "px";
            }
        }
    </script>
    <script>
        function revealElements() {
            document.getElementById("loader").style.display = "none";
            var els = document.querySelectorAll('.hideelement');
            for (var i = 0; i < els.length; i++) {
                els[i].classList.remove('hideelement')
            }

            setTimeout(function () {
                document.querySelector('footer.hideelement').classList.remove('hideelement');
            }
                , 3000);

        }
    </script>

</head>
<body>
    

    
    
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M75XJPS" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

    
    <header class="hideelement">

        <div class="header-inner">

            <div class="controls-nav left">

                <button class="trigger-nav">
                    <div class="icon">
                        <span class="line"></span>
                        <span class="line"></span>
                        <span class="line"></span>
                    </div>
                </button>

                <a href="/" class="main-logo" title="harpersbazaar.gr">
                    <svg class="icon">
                        <use href="/content/images/logos/logo.svg#bazaar" xlink:href="/content/images/logos/logo.svg#bazaar" />
                    </svg>
                </a>

                    <nav class="navigation">
            <a href="/moda" >ΜΟΔΑ</a>
            <a href="/omorfia" >ΟΜΟΡΦΙΑ</a>
            <a href="/celebrities" >CELEBRITIES</a>
            <a href="/living" >LIVING</a>
            <a href="https://casaviva.harpersbazaar.gr/" >CASAVIVA</a>
    </nav>


            </div>

            <div class="controls-nav right">

                <div class="connect">
                    <div class="connect-icon">
                        <p>Follow us</p>
                    </div>
                    <div class="submenu">
                        <ul class="social full-width">
    <li>
        <a href="https://www.instagram.com/harpersbazaargreece/" class="instagram" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#instagram" xlink:href="/content/images/icons/icons.svg#instagram"></use>
            </svg>
        </a>
    </li>
    <li>
        <a href="https://www.facebook.com/harpersbazaar.gr/" class="facebook" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#facebook" xlink:href="/content/images/icons/icons.svg#facebook"></use>
            </svg>
        </a>
    </li>
    
    <li>
        <a href="https://twitter.com/HarpersBazaargr" class="twitter" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#twitter" xlink:href="/content/images/icons/icons.svg#twitter"></use>
            </svg>
        </a>
    </li>
</ul>

                    </div>
                </div>
                <a href="/newsletter/subscribe" class="newsletter" title="Subscribe to newsletter">Newsletter</a>
                <a class="trigger-popup trigger-search" data-popup="search-popup">
                    <span class="text">Search</span>
                    <span class="icon"></span>
                </a>

            </div>

        </div>

    </header>


    
    <div class="advertising-skin">
        <div id='484555aa80b04efd96c4b692370ec233' class="advert">
   <script>
			var adtimer484555aa80b04efd96c4b692370ec233= setInterval(function(){
				try{
					if(typeof googletag.apiReady !== "undefined" && googletag.apiReady)
					{
						clearInterval(adtimer484555aa80b04efd96c4b692370ec233);
						googletag.cmd.push(function() {
						googletag.defineSlot('/3346429/Bazaar_Prest', [1, 1],'484555aa80b04efd96c4b692370ec233')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['living','gluka','mpampis-doukas','ros','25786']);
						apstag.setDisplayBids();googletag.enableServices();
						googletag.display('484555aa80b04efd96c4b692370ec233');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
    </div>


    
    <main id="main" class="hideelement">

        

        

        
        <section class="advertising-banner bannerparent">
            <div class="banner-container billboardad" style="overflow:hidden;" id="headerBillBoard">
                <div id='aeb267fd89a345c4b85095db84de341b'>
	   <script>
        var cntI=0;
		var adaeb267fd89a345c4b85095db84de341b = setInterval(function(){
		    cntI++;
			try{
			if((typeof (googletag) !== "undefined" && googletag.apiReady) || cntI>100){
				clearInterval(adaeb267fd89a345c4b85095db84de341b);

				googletag.cmd.push(function() {
				googletag.defineSlot('/3346429/Bazaar_Billboard_A', [[320,80],[320,80],[ 728,90], [ 970,90], [ 970,250], [1000,250], [1000,90]],'aeb267fd89a345c4b85095db84de341b')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['living','gluka','mpampis-doukas','ros','25786']);
						googletag.pubads().addEventListener('slotRenderEnded', function (event) {
							var containerId = event.slot.getSlotElementId();
							var containsAd = !event.isEmpty;
							if (containsAd == true) {
								if(event.size[0] >300){
									//console.log('resize:' +containerId);
									responsiveAdsFn(containerId, event.size[0], event.size[1]);
								}
								if (document.getElementById(containerId).classList.contains("advertising-skin")) {
										document.body.className += ' has-skin';									
								}
							}else{
								console.log('Hide:' +containerId);
								document.getElementById(containerId).style.display = "none";
								var parentNode = document.getElementById(containerId).closest(".bannerparent");
    							if (parentNode) {
    							    parentNode.style.display = "none";
    							}
    							
							}
						
						});
				apstag.setDisplayBids();googletag.enableServices();
				googletag.display('aeb267fd89a345c4b85095db84de341b');
				});

				}else{
				console.log("Loop==>" ,'aeb267fd89a345c4b85095db84de341b');
				}
			}catch(err){}

		}, 50);

	   </script>
</div>
            </div>
        </section>

        




<section class="article">

    
    <div class="article-title">
        
            <nav class="breadcrumb arrows">
                
                    <a href="/living" title="Living">LIVING</a>
            </nav>
        <h1>Drink Chic | Τα απροσδόκητα pairings κρασιού με χριστουγεννιάτικα γλυκά</h1>
            <p>Με τι ταιριάζει ο κουραμπιές και με τι το μελομακάρονο;</p>
        <div class="author-social">
            <div class="author">
                <div class="author-image">
                    <img src="/content/images/media/article/author.jpg?v=1" alt="HARPER&amp;#39;S BAZAAR TEAM" />
                </div>
                <h5>
                        <a href="/author/mpampis-doukas" title="Μπάμπης Δούκας"><span>ΓΡΑΦΕΙ:</span> <span>ΜΠΑΜΠΗς ΔΟΥΚΑς</span></a>
                    <span class="article-date">20-12-2022</span>
                </h5>
            </div>
            <ul class="social align-right icon-color a2a_kit a2a_default_style">
    <li><a class="facebook a2a_button_facebook"><svg class="icon"><use href="/content/images/icons/icons.svg#facebook" xlink:href="/contentimages/icons/icons.svg#facebook"></use></svg></a></li>
    <li><a class="twitter a2a_button_twitter"><svg class="icon"><use href="/content/images/icons/icons.svg#twitter" xlink:href="/contentimages/icons/icons.svg#twitter"></use></svg></a></li>
    <li><a class="pinterest a2a_button_pinterest"><svg class="icon"><use href="/content/images/icons/icons.svg#pinterest" xlink:href="/contentimages/icons/icons.svg#pinterest"></use></svg></a></li>
    <li><a class="mail a2a_button_email"><svg class="icon"><use href="/content/images/icons/icons.svg#message" xlink:href="/contentimages/icons/icons.svg#message"></use></svg></a></li>
</ul>

        </div>
    </div>

    
    <div class="sticky-container">
        
        <div class="left">

            
            <div class="article-content">


                        <div class="image">
                            <img src="/Content/ImagesDatabase/p/750x422/crop/both/8c/8cf3bb86f9884e0f9e8161f9a8a5ae71.jpg?quality=80&amp;404=default&amp;v=3" alt="" />
                        </div>





                

                <p>
	Κρασί και χριστουγεννιάτικα γλυκά. Χριστουγεννιάτικα γλυκά και&nbsp;κρασί.&nbsp;Μέχρι πριν λίγο καιρό ήμουν της άποψης πως όταν η κουβέντα πηγαίνει προς αυτή τη συγκεκριμένη γευστική κατεύθυνση, τα πράγματα είναι πολύ απλά: Αρκεί ένα παλαιωμένο τσίπουρο ή ένα καλό μπράντι για να πλαισιωθούν αλκοολικά οι κουραμπιέδες και τα μελομακάρονα. Έπειτα, είπα να κάνω μερικές χαλαρές συζητήσεις με γνωστούς και φίλους που άπτονται επαγγελματικά&nbsp;του οίνου, ζητώντας τους κυρίως τους πιο απροσδόκητους των συνδυασμών ή τέλος πάντων οτιδήποτε θα μπορούσε να θεωρηθεί τέτοιος. Καταλήξαμε σε<strong> combos</strong> που έχουν το ενδιαφέρον τους.&nbsp;
</p>

<p>
	<strong>Μελομακάρονα με Chenin Blanc</strong>
</p><div><div class="advert-mobile-container bannerparent">
            <div class="item adv-banner">
                <div class="sticky-banner">
                    <div class="advert" id="37064686183b40efb443264a769b5162">
                        <script>
                        if(window.innerWidth <= 500){
                            var adtimer37064686183b40efb443264a769b5162= setInterval(function(){
                            try{
                            if(typeof googletag.apiReady !== "undefined" && googletag.apiReady)
                            {
                            	clearInterval(adtimer37064686183b40efb443264a769b5162);
                            	googletag.cmd.push(function() {
                            	googletag.defineSlot('/3346429/Bazaar_300x250_A', [[300, 250], [300, 600], [300, 100]],'37064686183b40efb443264a769b5162')
                            	.addService(googletag.pubads())
                            	.setCollapseEmptyDiv(true);
                            	
                            	apstag.setDisplayBids();googletag.enableServices();
                            	googletag.display('37064686183b40efb443264a769b5162');
                            	});
                            }
                            }catch(err){}
                            
                            }, 100);
                        }
                        </script>
                    </div>
                    
                </div>
            </div>
</div></div>

<p>
	Προφανώς και έχεις στο μυαλό σου κάτι διαφορετικό (πχ γκράπα) όταν και όπου βλέπεις μελομακάρονα. Γιατί όμως να μην επιλέξεις ένα<strong> Chenin Blanc,</strong> που ίσως και να έχει κάτι να πει δίπλα στην έντονη γλύκα, τις υπόνοιες οξύτητας, το καρύδι και το μέλι - τα στοιχεία δηλαδή που χαρακτηρίζουν το μάλλον δημοφιλέστερο στη χώρα μας χριστουγεννιάτικο γλυκό. Η ζωντάνια των αρωμάτων ροδάκινου και μήλου θα σε προϊδεάσουν αρχικά, προτού τους διαδεχθεί στο στόμα ένα μέτριο σώμα και μία τολμηρή οξύτητα, μαζί με την αίσθηση πεπονιού και ανανά.&nbsp;Κάτι αντίστοιχο θα μπορούσες ασφαλώς να κάνεις και με <strong>Pinot Grigio ή Sauvignon Blanc.</strong>
</p>

<p>
	<strong>Κουραμπιέδες&nbsp;με Μοσχάτο και Χρυσογέρακα</strong>
</p>

<p>
	Με τι θα μπορούσε να συνδυαστεί οινικά το βουτυρένιο μπισκότο που ακούει στο όνομα 'κουραμπιές', με τα έντονα αντίστοιχα αρώματα, το καβουρδισμένο αμύγδαλο εντός και τη ζάχαρη άχνη παντού τριγύρω; Τα αρώματα λουλουδιών, μελιού, μπαχαρικών και αποξηραμένων φρούτων ενός Μοσχάτου Σάμου ή η γλυκιά και μεστή γεύση με εξαιρετική οξύτητα ενός Μοσχάτου Ρίου Πατρών έχουν το ειδικό βάρος για&nbsp;να δώσουν κάποιες επαρκείς απαντήσεις επί του ποτηριού.&nbsp;Το ίδιο και ένα μονοποικιλιακό τσίπουρο από Μοσχάτο.
</p>

<p>
	<strong>Δείτε περισσότερα στο <a href="https://www.athinorama.gr/restaurants/3011870/ta-aprosdokita-xristougenniatika-pairings-me-krasi/" target="_blank">athinorama.gr</a></strong>
</p><style>
    .itemsset1, .itemsset2, .itemsset3, .itemsset4, .itemsset5, .itemsset6, .itemsset7, .itemsset8, .itemsset9, .itemsset10, .itemsset11, .itemsset12, .itemsset13, .itemsset14, .itemsset15, .itemsset16, .itemsset17, .itemsset18, .itemsset19, .itemsset20,
    .banner1, .banner2, .banner3, .banner4, .banner5, .banner6, .banner7, .banner8, .banner9, .banner10, .banner11, .banner12, .banner13, .banner14, .banner15, .banner16, .banner17, .banner18, .banner1, .banner20 {
        display: none !important;
    }
</style>

    <div class="article-list">

    </div>




                
            </div>
            
            <div class="article-footer">

                
                    <div class="tags">
                        <h5><strong>Tags</strong></h5>
                        <ul>
                                <li><a href="/tag/gluka">γλυκά</a></li>

                        </ul>
                    </div>

                <div class="share">
                    <h5><strong>Μοιράσου το άρθρο</strong></h5>
                    <ul class="social align-right icon-color a2a_kit a2a_default_style">
    <li><a class="facebook a2a_button_facebook"><svg class="icon"><use href="/content/images/icons/icons.svg#facebook" xlink:href="/contentimages/icons/icons.svg#facebook"></use></svg></a></li>
    <li><a class="twitter a2a_button_twitter"><svg class="icon"><use href="/content/images/icons/icons.svg#twitter" xlink:href="/contentimages/icons/icons.svg#twitter"></use></svg></a></li>
    <li><a class="pinterest a2a_button_pinterest"><svg class="icon"><use href="/content/images/icons/icons.svg#pinterest" xlink:href="/contentimages/icons/icons.svg#pinterest"></use></svg></a></li>
    <li><a class="mail a2a_button_email"><svg class="icon"><use href="/content/images/icons/icons.svg#message" xlink:href="/contentimages/icons/icons.svg#message"></use></svg></a></li>
</ul>

                </div>
            </div>
        </div>

        
        <div class="right multiple">
            <div class="sticky-column">
                <div class="sticky-inner bannerparent">
                    <div class="right-item banner-right desktop-banner">
                        <div class="sticky-banner">
                            <div id='964fd1e499a44d7fa9e973cecd22b48d' class="advert">
   <script>
    if(window.innerWidth >= 500){
			var adtimer964fd1e499a44d7fa9e973cecd22b48d= setInterval(function(){
				try{
					if(typeof googletag.apiReady !== "undefined" && googletag.apiReady)
					{
						clearInterval(adtimer964fd1e499a44d7fa9e973cecd22b48d);
						googletag.cmd.push(function() {
						googletag.defineSlot('/3346429/Bazaar_300x250_A', [[300, 250], [300, 600], [300, 100]],'964fd1e499a44d7fa9e973cecd22b48d')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['living','gluka','mpampis-doukas','ros','25786']);
						apstag.setDisplayBids();googletag.enableServices();
						googletag.display('964fd1e499a44d7fa9e973cecd22b48d');
						});
					}
				}catch(err){}

			}, 100);
     }	
   </script>
 </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="sticky-column">
                <div class="sticky-inner bannerparent">
                    <div class="right-item banner-right ">
                        <div class="sticky-banner">
                            <div id='513de72270b946359889524d058b6958' class="advert">
	<script>
		var adtimer513de72270b946359889524d058b6958= setInterval(function(){
		try{
			if(typeof googletag.apiReady !== "undefined" && googletag.apiReady){
				clearInterval(adtimer513de72270b946359889524d058b6958);

				googletag.cmd.push(function() {
				googletag.defineSlot('/3346429/Bazaar_300x250_B', [[300, 250], [300, 600], [300, 100]],'513de72270b946359889524d058b6958')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['living','gluka','mpampis-doukas','ros','25786']);
				apstag.setDisplayBids();googletag.enableServices();
				googletag.display('513de72270b946359889524d058b6958');
				});

			}
		}catch(err){}

		}, 100);
	</script>
</div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>






        
        
        



        
        <section class="advertising-banner bannerparent">
            <div class="banner-container" style="overflow:hidden;">
                <img class="lazyload  bannerlazy" id="lazyad02c16ff846d4479bbf34eb9bf9d89138" data-callbackfunction="fnad02c16ff846d4479bbf34eb9bf9d89138" data-placeholderid="02c16ff846d4479bbf34eb9bf9d89138" data-original="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" style="width:300px; height:1px;" width="300"/>
<div id='02c16ff846d4479bbf34eb9bf9d89138' class="advert">
   <script>
      function fnad02c16ff846d4479bbf34eb9bf9d89138(){
       	googletag.cmd.push(function() {
		googletag.defineSlot('/3346429/Bazaar_Billboard_B', [[ 728,90], [ 970,90], [ 970,250], [1000,250], [1000,90]],'02c16ff846d4479bbf34eb9bf9d89138')
				.addService(googletag.pubads())
				.setCollapseEmptyDiv(true);
				googletag.pubads().setTargeting('page', ['living','gluka','mpampis-doukas','ros','25786']);
		apstag.setDisplayBids();googletag.enableServices();
		googletag.display('02c16ff846d4479bbf34eb9bf9d89138');
		});
      }
   </script>
</div>
            </div>
        </section>

        

    <section class="stories">
    <div id="RECS_WIDGET_132129" class="recommendation-engine-container"></div>
    <div id="RECS_WIDGET_165736" class="recommendation-engine-container"></div>
</section>
<script data-cfasync="false">
    if (window.innerWidth >= 700){
        document.querySelector("#RECS_WIDGET_165736").style.display = "none";
        (function(R,e,c,s,W,i,d){R['RecsWidgetObject']=W;R[W]=R[W]||function(){
(R[W].q=R[W].q||[]).push(arguments)},R[W].l=1*new
Date();i=e.createElement(c),d=e.getElementsByTagName(c)[0];i.async=1;i.src=s;d.parentNode.insertBefore(i,d)
})(window,document,'script','//widget.yallarec.com/_yalla_loader.js','__recsWidget');
__recsWidget('createWidget',{wwei:'RECS_WIDGET_132129',pubid:185585,
webid:207206,wid:132129,on:'yallarec'});
    } else {
        document.querySelector("#RECS_WIDGET_132129").style.display = "none";
        (function(R,e,c,s,W,i,d){R['RecsWidgetObject']=W;R[W]=R[W]||function(){
(R[W].q=R[W].q||[]).push(arguments)},R[W].l=1*new Date();i=e.createElement(c),
d=e.getElementsByTagName(c)[0];i.async=1;i.src=s;d.parentNode.insertBefore(i,d)
})(window,document,'script','//widget.yallarec.com/_yalla_loader.js','__recsWidget');
__recsWidget('createWidget',{wwei:'RECS_WIDGET_165736',pubid:185585,webid:207206,
wid:165736,on:'yallarec'});
    }
</script>


    <!-- Stories Latest -->
<section class="stories">
    <div class="breaker-title">
        <h2><a href="#0">Latest</a></h2>
    </div>
    <div class="sticky-container flip-order">

        <!-- Left -->
        <div class="left">

            <div class="grid gridx3">

<div class="item snip ">
    <div class="item-image ">
            <a href="/living/25780/ki-an-arkoun-5-cocktails-gia-na-ginoun-nostimoteres-oi-giortes" target="_self" title="Κι αν αρκούν 5 cocktails για να γίνουν νοστιμότερες οι γιορτές;">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/crop/both/a1/a16d0fc8c72946f0ae8009eff342e766.jpg?quality=60&amp;404=default&amp;v=3" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Κι αν αρκούν 5 cocktails για να γίνουν νοστιμότερες οι γιορτές;">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/living" title="Living">LIVING</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/living/25780/ki-an-arkoun-5-cocktails-gia-na-ginoun-nostimoteres-oi-giortes" target="_self" title="Κι αν αρκούν 5 cocktails για να γίνουν νοστιμότερες οι γιορτές;">Κι αν αρκούν 5 cocktails για να γίνουν νοστιμότερες οι γιορτές;</a>
                    </h4>
                                            <a class="author" href="/author/mpampis-doukas" title="Μπάμπης Δούκας">
                        <span>ΓΡΑΦΕΙ:</span> ΜΠΑΜΠΗς ΔΟΥΚΑς
                    </a>
        </div>
    </div>
</div>



<div class="item snip ">
    <div class="item-image ">
            <a href="/celebrities/news/25791/o-brad-pitt-perase-ta-genethlia-tou-me-ti-fimologoumeni-nea-tou-suntrofo" target="_self" title="Ο Brad Pitt πέρασε τα γενέθλιά του με τη φημολογούμενη νέα του σύντροφο">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/crop/both/3a/3aef860e526d4e2184291f1ce3345d1d.jpg?quality=60&amp;404=default&amp;v=3" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Ο Brad Pitt πέρασε τα γενέθλιά του με τη φημολογούμενη νέα του σύντροφο">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/celebrities/news" title="News">NEWS</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/celebrities/news/25791/o-brad-pitt-perase-ta-genethlia-tou-me-ti-fimologoumeni-nea-tou-suntrofo" target="_self" title="Ο Brad Pitt πέρασε τα γενέθλιά του με τη φημολογούμενη νέα του σύντροφο">Ο Brad Pitt πέρασε τα γενέθλιά του με τη φημολογούμενη νέα του σύντροφο</a>
                    </h4>
                                </div>
    </div>
</div>



<div class="item snip ">
    <div class="item-image ">
            <a href="/living/25786/ta-aprosdokita-pairings-krasiou-me-xristougenniatika-gluka" target="_self" title="Drink Chic | Τα απροσδόκητα pairings κρασιού με χριστουγεννιάτικα γλυκά">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/crop/both/8c/8cf3bb86f9884e0f9e8161f9a8a5ae71.jpg?quality=60&amp;404=default&amp;v=3" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Drink Chic | Τα απροσδόκητα pairings κρασιού με χριστουγεννιάτικα γλυκά">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/living" title="Living">LIVING</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/living/25786/ta-aprosdokita-pairings-krasiou-me-xristougenniatika-gluka" target="_self" title="Drink Chic | Τα απροσδόκητα pairings κρασιού με χριστουγεννιάτικα γλυκά">Drink Chic | Τα απροσδόκητα pairings κρασιού με χριστουγεννιάτικα γλυκά</a>
                    </h4>
                                            <a class="author" href="/author/mpampis-doukas" title="Μπάμπης Δούκας">
                        <span>ΓΡΑΦΕΙ:</span> ΜΠΑΜΠΗς ΔΟΥΚΑς
                    </a>
        </div>
    </div>
</div>


            </div>
            <div class="grid gridx3">

<div class="item snip ">
    <div class="item-image ">
            <a href="/celebrities/news/25788/o-basilias-harald-e-tis-norbigias-metaferthike-espeusmena-sto-nosokomeio" target="_self" title="Ο βασιλιάς Harald Ε&#39; της Νορβηγίας μεταφέρθηκε εσπευσμένα στο νοσοκομείο">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/cu453x532/0,20,447,310/crop/both/5c/5c9619e2931b4885a1f4e9d2517f97e4.jpg?quality=60&amp;404=default&amp;v=3" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Ο βασιλιάς Harald Ε&#39; της Νορβηγίας μεταφέρθηκε εσπευσμένα στο νοσοκομείο">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/celebrities/news" title="News">NEWS</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/celebrities/news/25788/o-basilias-harald-e-tis-norbigias-metaferthike-espeusmena-sto-nosokomeio" target="_self" title="Ο βασιλιάς Harald Ε&#39; της Νορβηγίας μεταφέρθηκε εσπευσμένα στο νοσοκομείο">Ο βασιλιάς Harald Ε&#39; της Νορβηγίας μεταφέρθηκε εσπευσμένα στο νοσοκομείο</a>
                    </h4>
                                </div>
    </div>
</div>



<div class="item snip ">
    <div class="item-image ">
            <a href="/omorfia/mallia/25783/i-bella-hadid-uiothetise-idi-ti-megaluteri-tasi-sta-xromata-mallion-tis-epomenis-xronias" target="_self" title="Η Bella Hadid υιοθέτησε ήδη το it χρώμα μαλλιών της επόμενης χρονιάς">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/crop/both/73/7315d649b81a489b840b9446fedc38d0.jpg?quality=60&amp;404=default&amp;v=3" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Η Bella Hadid υιοθέτησε ήδη το it χρώμα μαλλιών της επόμενης χρονιάς">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/omorfia/mallia" title="Μαλλιά">ΜΑΛΛΙΑ</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/omorfia/mallia/25783/i-bella-hadid-uiothetise-idi-ti-megaluteri-tasi-sta-xromata-mallion-tis-epomenis-xronias" target="_self" title="Η Bella Hadid υιοθέτησε ήδη το it χρώμα μαλλιών της επόμενης χρονιάς">Η Bella Hadid υιοθέτησε ήδη το it χρώμα μαλλιών της επόμενης χρονιάς</a>
                    </h4>
                                            <a class="author" href="/author/biku-xristopoulou" title="Βίκυ Χριστοπούλου">
                        <span>ΓΡΑΦΕΙ:</span> ΒΙΚΥ ΧΡΙΣΤΟΠΟΥΛΟΥ
                    </a>
        </div>
    </div>
</div>



<div class="item snip ">
    <div class="item-image ">
            <a href="/omorfia/mallia/25765/i-penelope-cruz-uiothetise-to-neaniko-xtenisma-pou-tha-sas-anadeixei-stin-pio-stylish-parousia-fetos-tis-giortes" target="_self" title="Η Penelope Cruz υιοθέτησε το νεανικό χτένισμα που θα σας αναδείξει στην πιο stylish του ρεβεγιόν">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/crop/both/6e/6efdd00951ec457fbab8482b766757fe.jpg?quality=60&amp;404=default&amp;v=3" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Η Penelope Cruz υιοθέτησε το νεανικό χτένισμα που θα σας αναδείξει στην πιο stylish του ρεβεγιόν">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/omorfia/mallia" title="Μαλλιά">ΜΑΛΛΙΑ</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/omorfia/mallia/25765/i-penelope-cruz-uiothetise-to-neaniko-xtenisma-pou-tha-sas-anadeixei-stin-pio-stylish-parousia-fetos-tis-giortes" target="_self" title="Η Penelope Cruz υιοθέτησε το νεανικό χτένισμα που θα σας αναδείξει στην πιο stylish του ρεβεγιόν">Η Penelope Cruz υιοθέτησε το νεανικό χτένισμα που θα σας αναδείξει στην πιο stylish του ρεβεγιόν</a>
                    </h4>
                                            <a class="author" href="/author/biku-xristopoulou" title="Βίκυ Χριστοπούλου">
                        <span>ΓΡΑΦΕΙ:</span> ΒΙΚΥ ΧΡΙΣΤΟΠΟΥΛΟΥ
                    </a>
        </div>
    </div>
</div>


            </div>

            <div class="grid gridx3">

<div class="item snip ">
    <div class="item-image ">
            <a href="/moda/news/25776/ames" target="_self" title="Τι κάνει τα αξεσουάρ āmes να ξεχωρίζουν; Η σχεδιάστρια και ιδρύτρια του brand Λία Μαντζώρου απαντά">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/crop/both/b1/b159afae549f4e06a5bf8559964eb711.jpg?quality=60&amp;404=default&amp;v=3" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Τι κάνει τα αξεσουάρ āmes να ξεχωρίζουν; Η σχεδιάστρια και ιδρύτρια του brand Λία Μαντζώρου απαντά">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/moda/news" title="News">NEWS</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/moda/news/25776/ames" target="_self" title="Τι κάνει τα αξεσουάρ āmes να ξεχωρίζουν; Η σχεδιάστρια και ιδρύτρια του brand Λία Μαντζώρου απαντά">Τι κάνει τα αξεσουάρ āmes να ξεχωρίζουν; Η σχεδιάστρια και ιδρύτρια του brand Λία Μαντζώρου απαντά</a>
                    </h4>
                                </div>
    </div>
</div>



<div class="item snip ">
    <div class="item-image ">
            <a href="/omorfia/mallia/15997/timeless-styles-15-kompsa-giortina-xtenismata-pou-einai-panta-sti-moda" target="_self" title="Timeless Styles | 20 κομψά γιορτινά χτενίσματα που θα είναι πάντα στη μόδα">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/crop/both/d6/d6b93bbcb4be40afa7a79832a04040dc.jpg?quality=60&amp;404=default&amp;v=3" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Timeless Styles | 20 κομψά γιορτινά χτενίσματα που θα είναι πάντα στη μόδα">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/omorfia/mallia" title="Μαλλιά">ΜΑΛΛΙΑ</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/omorfia/mallia/15997/timeless-styles-15-kompsa-giortina-xtenismata-pou-einai-panta-sti-moda" target="_self" title="Timeless Styles | 20 κομψά γιορτινά χτενίσματα που θα είναι πάντα στη μόδα">Timeless Styles | 20 κομψά γιορτινά χτενίσματα που θα είναι πάντα στη μόδα</a>
                    </h4>
                                            <a class="author" href="/author/biku-xristopoulou" title="Βίκυ Χριστοπούλου">
                        <span>ΓΡΑΦΕΙ:</span> ΒΙΚΥ ΧΡΙΣΤΟΠΟΥΛΟΥ
                    </a>
        </div>
    </div>
</div>



<div class="item snip ">
    <div class="item-image ">
            <a href="/moda/news/25769/kosmimata" target="_self" title="Τα πιο κομψά κοσμήματα για να προσφέρετε ως χριστουγεννιάτικο δώρο σε μία γυναίκα">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/crop/both/7b/7b8f9311c65846249f6cdadede4587ce.jpg?quality=60&amp;404=default&amp;v=3" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Τα πιο κομψά κοσμήματα για να προσφέρετε ως χριστουγεννιάτικο δώρο σε μία γυναίκα">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/moda/news" title="News">NEWS</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/moda/news/25769/kosmimata" target="_self" title="Τα πιο κομψά κοσμήματα για να προσφέρετε ως χριστουγεννιάτικο δώρο σε μία γυναίκα">Τα πιο κομψά κοσμήματα για να προσφέρετε ως χριστουγεννιάτικο δώρο σε μία γυναίκα</a>
                    </h4>
                                            <a class="author" href="/author/katerina-piperi" title="Κατερίνα Πιπέρη">
                        <span>ΓΡΑΦΕΙ:</span> ΚΑΤΕΡΙΝΑ ΠΙΠΕΡΗ
                    </a>
        </div>
    </div>
</div>


            </div>

        </div>

        <!-- Right -->
        <div class="right">
            <div class="sticky-inner bannerparent">
                <!-- The banners must be inside right-item -->
                <div class="right-item banner-right">
                    <div class="sticky-banner" style="overflow:hidden;">
                        <img class="lazyload  bannerlazy" id="lazyad92e1e9efd1e14adbb1a52695c2ee6ecb" data-callbackfunction="fnad92e1e9efd1e14adbb1a52695c2ee6ecb" data-placeholderid="92e1e9efd1e14adbb1a52695c2ee6ecb" data-original="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" style="width:300px; height:1px;" width="300"/>
<div id='92e1e9efd1e14adbb1a52695c2ee6ecb' class="advert">
   <script>
   function fnad92e1e9efd1e14adbb1a52695c2ee6ecb(){
       
			googletag.cmd.push(function() {
    			googletag.defineSlot('/3346429/Bazaar_300x250_A', [[300, 250], [300, 600], [300, 100]],'92e1e9efd1e14adbb1a52695c2ee6ecb')
    			.addService(googletag.pubads())
    			.setCollapseEmptyDiv(true);
    			
    			apstag.setDisplayBids();googletag.enableServices();
    			googletag.display('92e1e9efd1e14adbb1a52695c2ee6ecb');
			});
   }
				
   </script>
 </div>
                    </div>
                    <div class="sticky-banner" style="overflow:hidden;">
                        <iframe src="https://www.tasty-guide.gr/banners/recipeoftheday?ts=bnr3951650" width="300" height="600"></iframe>
                    </div>

                </div>
            </div>
        </div>

    </div>

</section>





        
            <section class="newsletter has-promo">
                <div class="newsletter-inner">
                    <div class="newsletter-left">
                        <div class="item-image">
    <a href="/Content/MagazineCovers/303_harpersbazaar.pdf" target="_blank" title="Κάντε κλικ για να δείτε σε μεγένθυση το εξώφυλλο του περιοδικού">
        <img class="lazyload" data-src="/Content/MagazineCovers/303_harpersbazaar_extralarge.jpg?width=140&height=184" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Harper&amp;#39;s Bazaar Greece">
    </a>
</div>
<div class="promo-title">
    <h5>Harper&#39;s Bazaar Greece</h5>
    <p>Τεύχος Ιανουαρίου 2022</p>
    <a href="/Content/MagazineCovers/303_harpersbazaar.pdf" class="button" target="_blank">Περισσότερα</a>
</div>


                    </div>
                    <div class="newsletter-right">
                        
<div class="promo-title">
    <h5>Εγγραφείτε στο Newsletter</h5>
    <p>
        Τάσεις μόδας απευθείας από τα catwalks, έμπνευση για μακιγιάζ, οι καλύτερες προτάσεις για θέατρο, ταξίδια, γαστρονομία.
    </p>
</div>

<form class="form" action="/newsletter/subscribeproxy/c2f95fc9-004c-4520-bf8c-81c67ad1beed" method="post" id="ms-sub-form" novalidate>
    
    <fieldset class="form-group">
        <div class="form-item">
            <input name="ms-email" id="email" required aria-label="Email address" class="form-control" type="email" placeholder="Γράψτε το Email σας">
            <button id="newsletter-subscription-button" type="submit" value="Subscribe" class="subscribe">Εγγραφή</button>
        </div>
    </fieldset>
    <small>Παρακαλούμε πριν εγγραφείτε διαβάστε προσεκτικά τους <a href="/terms-of-use" target="_blank">όρους χρήσης</a>.</small>
    
    <input id="g-recaptcha-response" name="g-recaptcha-response" type="hidden"></input>
</form>


                    </div>
                </div>
            </section>
        <section class="best-network">

    <div class="breaker-title-small">
        <h2><a href="#0">Best of Network</a></h2>
    </div>

    <div class="grid gridx3">

        <!-- 1 -->
            <div class="item horizontal">
                <div class="item-image">
                    <a href="https://www.missbloom.gr//moda/1030046/kokkina-foremata?utm_source=www.harpersbazaar.gr&amp;utm_campaign=BoNet" target="_blank" rel="noopener">
                        <img class="lazyload" data-src="https://images.weserv.nl/?url=www.missbloom.gr/Content/ImagesDatabase/p/400x400/crop/75/75aa30a0fdae4def8f067ea1fd24e6b7.jpg&amp;w=250&amp;h=250&amp;fit=cover&amp;a=entropy" alt="Το κόκκινο φόρεμα από τη Zara που θα φορούσε μία fashionista τα Χριστούγεννα" />
                    </a>
                </div>
                <div class="item-content">
                    <div class="item-description">
                        <h4><a href="https://www.missbloom.gr//moda/1030046/kokkina-foremata?utm_source=www.harpersbazaar.gr&amp;utm_campaign=BoNet">Το κόκκινο φόρεμα από τη Zara που θα φορούσε μία fashionista τα Χριστούγεννα</a></h4>
                    </div>
                </div>
            </div>
            <div class="item horizontal">
                <div class="item-image">
                    <a href="https://www.shape.gr/diatrofi-adynatisma/sosti-diatrofi/1005184/coca-cola-perissoteres-epiloges-ligoteri-zaxari?utm_source=www.harpersbazaar.gr&amp;utm_campaign=BoNet" target="_blank" rel="noopener">
                        <img class="lazyload" data-src="https://images.weserv.nl/?url=www.shape.gr/Content/ImagesDatabase/p/400x400/crop/c0/c0cf10082e46423da388140680d46645.jpg&amp;w=250&amp;h=250&amp;fit=cover&amp;a=entropy" alt="Coca-Cola: Περισσότερες Επιλογές, Λιγότερη Ζάχαρη" />
                    </a>
                </div>
                <div class="item-content">
                    <div class="item-description">
                        <h4><a href="https://www.shape.gr/diatrofi-adynatisma/sosti-diatrofi/1005184/coca-cola-perissoteres-epiloges-ligoteri-zaxari?utm_source=www.harpersbazaar.gr&amp;utm_campaign=BoNet">Coca-Cola: Περισσότερες Επιλογές, Λιγότερη Ζάχαρη</a></h4>
                    </div>
                </div>
            </div>
            <div class="item horizontal">
                <div class="item-image">
                    <a href="https://esquire.com.gr/sports/23342/o-kylian-mbappe-gennhyhhke-gia-na-dialyei-ta-konter?utm_source=www.harpersbazaar.gr&amp;utm_campaign=BoNet" target="_blank" rel="noopener">
                        <img class="lazyload" data-src="https://images.weserv.nl/?url=esquire.com.gr/Content/ImagesDatabase/p/400x400/crop/d9/d92b2b9f83724f98981a184315198f16.jpg&amp;w=250&amp;h=250&amp;fit=cover&amp;a=entropy" alt="Ο Kylian Mbappe γεννήθηκε για να διαλύει τα κοντέρ" />
                    </a>
                </div>
                <div class="item-content">
                    <div class="item-description">
                        <h4><a href="https://esquire.com.gr/sports/23342/o-kylian-mbappe-gennhyhhke-gia-na-dialyei-ta-konter?utm_source=www.harpersbazaar.gr&amp;utm_campaign=BoNet">Ο Kylian Mbappe γεννήθηκε για να διαλύει τα κοντέρ</a></h4>
                    </div>
                </div>
            </div>
            <div class="item horizontal">
                <div class="item-image">
                    <a href="https://www.missbloom.gr/life/1030082/anti-gia-deipno-brunch-to-fetino-xristougenniatiko-trapezi-mou-tha-einai-xexoristo-gia-pollous-logous/?utm_source=www.harpersbazaar.gr&amp;utm_campaign=BoNet" target="_blank" rel="noopener">
                        <img class="lazyload" data-src="https://images.weserv.nl/?url=www.missbloom.gr/Content/ImagesDatabase/fbc/600x315/crop/both/cb/cb59e2ce5c0449599f9bbdf9cd5f345f.jpg&amp;w=250&amp;h=250&amp;fit=cover&amp;a=entropy" alt="Αντί για δείπνο, brunch | Το φετινό χριστουγεννιάτικο τραπέζι μου θα είναι ξεχωριστό για πολλούς λόγους" />
                    </a>
                </div>
                <div class="item-content">
                    <div class="item-description">
                        <h4><a href="https://www.missbloom.gr/life/1030082/anti-gia-deipno-brunch-to-fetino-xristougenniatiko-trapezi-mou-tha-einai-xexoristo-gia-pollous-logous/?utm_source=www.harpersbazaar.gr&amp;utm_campaign=BoNet">Αντί για δείπνο, brunch | Το φετινό χριστουγεννιάτικο τραπέζι μου θα είναι ξεχωριστό για πολλούς λόγους</a></h4>
                    </div>
                </div>
            </div>
            <div class="item horizontal">
                <div class="item-image">
                    <a href="https://www.madamefigaro.gr/omorfia---ygeia/soma-eyeksia/111032/10-tropoi-na-antimetopiseis-fusika-to-agxos?utm_source=www.harpersbazaar.gr&amp;utm_campaign=BoNet" target="_blank" rel="noopener">
                        <img class="lazyload" data-src="https://images.weserv.nl/?url=www.madamefigaro.gr/Content/ImagesDatabase/p/400x400/crop/8a/8ac0f7c2b4c34969a66fe53ae7b267f8.jpg&amp;w=250&amp;h=250&amp;fit=cover&amp;a=entropy" alt="10 τρόποι να αντιμετωπίσεις φυσικά το άγχος" />
                    </a>
                </div>
                <div class="item-content">
                    <div class="item-description">
                        <h4><a href="https://www.madamefigaro.gr/omorfia---ygeia/soma-eyeksia/111032/10-tropoi-na-antimetopiseis-fusika-to-agxos?utm_source=www.harpersbazaar.gr&amp;utm_campaign=BoNet">10 τρόποι να αντιμετωπίσεις φυσικά το άγχος</a></h4>
                    </div>
                </div>
            </div>
            <div class="item horizontal">
                <div class="item-image">
                    <a href="https://www.capital.gr/health/health-nosimata/3688403/3-sumperasmata-apo-ereuna-gia-ta-antisomata-tou-koronoiou-sti-muti-kai-to-aima?utm_source=www.harpersbazaar.gr&amp;utm_campaign=BoNet" target="_blank" rel="noopener">
                        <img class="lazyload" data-src="https://images.weserv.nl/?url=www.capital.gr/Content/ImagesDatabase/p/400x400/crop/73/7333a42cb811445589d3be1aa626438f.jpg&amp;w=250&amp;h=250&amp;fit=cover&amp;a=entropy" alt="3 συμπεράσματα από έρευνα για τα αντισώματα του κορονοϊού στη μύτη και το αίμα" />
                    </a>
                </div>
                <div class="item-content">
                    <div class="item-description">
                        <h4><a href="https://www.capital.gr/health/health-nosimata/3688403/3-sumperasmata-apo-ereuna-gia-ta-antisomata-tou-koronoiou-sti-muti-kai-to-aima?utm_source=www.harpersbazaar.gr&amp;utm_campaign=BoNet">3 συμπεράσματα από έρευνα για τα αντισώματα του κορονοϊού στη μύτη και το αίμα</a></h4>
                    </div>
                </div>
            </div>
            <div class="item horizontal">
                <div class="item-image">
                    <a href="https://esquire.com.gr/epikairotita/23357/efuge-apo-ti-zoi-o-terry-hall-ton-the-specials?utm_source=www.harpersbazaar.gr&amp;utm_campaign=BoNet" target="_blank" rel="noopener">
                        <img class="lazyload" data-src="https://images.weserv.nl/?url=esquire.com.gr/Content/ImagesDatabase/p/400x400/crop/84/8408bb7e98a14c108055245eedc0c623.jpg&amp;w=250&amp;h=250&amp;fit=cover&amp;a=entropy" alt="O Terry Hall δε μένει πια εδώ" />
                    </a>
                </div>
                <div class="item-content">
                    <div class="item-description">
                        <h4><a href="https://esquire.com.gr/epikairotita/23357/efuge-apo-ti-zoi-o-terry-hall-ton-the-specials?utm_source=www.harpersbazaar.gr&amp;utm_campaign=BoNet">O Terry Hall δε μένει πια εδώ</a></h4>
                    </div>
                </div>
            </div>
            <div class="item horizontal">
                <div class="item-image">
                    <a href="https://www.missbloom.gr//moda/1030396/oi-kaluteres-idees-gia-xristougenniatika-dora?utm_source=www.harpersbazaar.gr&amp;utm_campaign=BoNet" target="_blank" rel="noopener">
                        <img class="lazyload" data-src="https://images.weserv.nl/?url=www.missbloom.gr/Content/ImagesDatabase/p/400x400/crop/14/143835fbe4e64952a4ff7d12d2d51642.jpg&amp;w=250&amp;h=250&amp;fit=cover&amp;a=entropy" alt="Οι καλύτερες ιδέες για χριστουγεννιάτικα δώρα" />
                    </a>
                </div>
                <div class="item-content">
                    <div class="item-description">
                        <h4><a href="https://www.missbloom.gr//moda/1030396/oi-kaluteres-idees-gia-xristougenniatika-dora?utm_source=www.harpersbazaar.gr&amp;utm_campaign=BoNet">Οι καλύτερες ιδέες για χριστουγεννιάτικα δώρα</a></h4>
                    </div>
                </div>
            </div>
            <div class="item horizontal">
                <div class="item-image">
                    <a href="https://www.shape.gr/diatrofi-adynatisma/diaites/oi-neoi-kanones-ths-mesogeiakhs-diatrofhs/?utm_source=www.harpersbazaar.gr&amp;utm_campaign=BoNet" target="_blank" rel="noopener">
                        <img class="lazyload" data-src="https://images.weserv.nl/?url=www.shape.gr/content/imagesdatabase/files/2020/03/meat-beef-bourguignon-still-life-picture-id538037766-160x160.jpg&amp;w=250&amp;h=250&amp;fit=cover&amp;a=entropy" alt="Οι 8 νέοι κανόνες της Μεσογειακής Διατροφής: πλήρες γάλα, τουρσί και οι φυτικές ίνες που χαρίζουν υγιές σώμα" />
                    </a>
                </div>
                <div class="item-content">
                    <div class="item-description">
                        <h4><a href="https://www.shape.gr/diatrofi-adynatisma/diaites/oi-neoi-kanones-ths-mesogeiakhs-diatrofhs/?utm_source=www.harpersbazaar.gr&amp;utm_campaign=BoNet">Οι 8 νέοι κανόνες της Μεσογειακής Διατροφής: πλήρες γάλα, τουρσί και οι φυτικές ίνες που χαρίζουν υγιές σώμα</a></h4>
                    </div>
                </div>
            </div>

    </div>

</section>



    </main>

    
        <aside id="side-navigation">
        <button class="close-nav"><span></span></button>
        <div class="navigation-inner">
            <div class="navigation-content">
                <nav class="navigation-categories">
                    <ul class="primary">
                            <li>
                                <a href="/moda" >
                                    ΜΟΔΑ
                                </a>
                                    <ul class="nav-submenu">
                                            <li>
                                                    <a href="/moda/news" >
                                                        News
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/moda/taseis-and-shows" >
                                                        Τάσεις &amp; Shows
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/moda/street-style" >
                                                        Street style
                                                    </a>
                                            </li>
                                    </ul>
                            </li>
                            <li>
                                <a href="/omorfia" >
                                    ΟΜΟΡΦΙΑ
                                </a>
                                    <ul class="nav-submenu">
                                            <li>
                                                    <a href="/omorfia/peripoihsh" >
                                                        Περιποίηση
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/omorfia/makigiaz" >
                                                        Μακιγιάζ
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/omorfia/mallia" >
                                                        Μαλλιά
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/omorfia/wellness" >
                                                        Wellness
                                                    </a>
                                            </li>
                                    </ul>
                            </li>
                            <li>
                                <a href="/celebrities" >
                                    CELEBRITIES
                                </a>
                                    <ul class="nav-submenu">
                                            <li>
                                                    <a href="/celebrities/news" >
                                                        News
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/celebrities/red-carpet" >
                                                        Red Carpet
                                                    </a>
                                            </li>
                                    </ul>
                            </li>
                            <li>
                                <a href="/living" >
                                    LIVING
                                </a>
                                    <ul class="nav-submenu">
                                            <li>
                                                    <a href="/living/entertainment" >
                                                        Entertainment
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/living/lifestyle-homes" >
                                                        Lifestyle &amp; homes
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/living/apopsi" >
                                                        Άποψη
                                                    </a>
                                            </li>
                                    </ul>
                            </li>
                            <li>
                                <a href="/tag/thelist" >
                                    #TheList
                                </a>
                            </li>
                            <li>
                                <a href="/tag/sustainability" >
                                    Sustainability
                                </a>
                            </li>
                            <li>
                                <a href="javascript:window.open(&quot;/content/santorini&quot;)" >
                                    Harper&#39;s Bazaar Santorini
                                </a>
                            </li>
                            <li>
                                <a href="https://casaviva.harpersbazaar.gr" >
                                    CasaViva
                                </a>
                            </li>
                    </ul>
                </nav>

                <div class="side-navigation-footer">
                    <div class="copyright">
                        <p>© 2022 Bazaar</p>
                                <a href="javascript:window.open(&quot;http://www.atticamediagroup.gr/pres/&quot;)" >
            Attica Media Online Network
        </a>
        <a href="/about-us" >
            Σχετικά με εμάς
        </a>
        <a href="/contact" >
            Επικοινωνήστε μαζί μας
        </a>
        <a href="javascript:window.open(&quot;http://www.atticamediagroup.gr/pres/&quot;)" >
            Διαφημιστείτε
        </a>
        <a href="/terms-of-use" >
            Όροι χρήσης
        </a>

                    </div>
                    <ul class="social ">
    <li>
        <a href="https://www.instagram.com/harpersbazaargreece/" class="instagram" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#instagram" xlink:href="/content/images/icons/icons.svg#instagram"></use>
            </svg>
        </a>
    </li>
    <li>
        <a href="https://www.facebook.com/harpersbazaar.gr/" class="facebook" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#facebook" xlink:href="/content/images/icons/icons.svg#facebook"></use>
            </svg>
        </a>
    </li>
    
    <li>
        <a href="https://twitter.com/HarpersBazaargr" class="twitter" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#twitter" xlink:href="/content/images/icons/icons.svg#twitter"></use>
            </svg>
        </a>
    </li>
</ul>

                </div>

            </div>
        </div>
    </aside>



    
    <footer class="hideelement">
        <div class="footer-inner">

            
            <div class="footer-header">

                <a href="/" class="footer-logo">
                    <svg class="icon">
                        <use href="/content/images/logos/logo.svg#bazaar" xlink:href="/content/images/logos/logo.svg#bazaar" />
                    </svg>
                </a>

                <ul class="social full-width align-center">
    <li>
        <a href="https://www.instagram.com/harpersbazaargreece/" class="instagram" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#instagram" xlink:href="/content/images/icons/icons.svg#instagram"></use>
            </svg>
        </a>
    </li>
    <li>
        <a href="https://www.facebook.com/harpersbazaar.gr/" class="facebook" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#facebook" xlink:href="/content/images/icons/icons.svg#facebook"></use>
            </svg>
        </a>
    </li>
    
    <li>
        <a href="https://twitter.com/HarpersBazaargr" class="twitter" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#twitter" xlink:href="/content/images/icons/icons.svg#twitter"></use>
            </svg>
        </a>
    </li>
</ul>

            </div>

            
                <div class="footer-sitemap">
            <div class="sitemap-column">
                <ul>
                        <li class="column1">
                            <a href="/moda" >
                                Μόδα
                            </a>
                        </li>
                        <li class="column1">
                            <a href="/moda/news" >
                                News
                            </a>
                        </li>
                        <li class="column1">
                            <a href="	/moda/taseis-and-shows" >
                                Τάσεις &amp; Shows
                            </a>
                        </li>
                        <li class="column1">
                            <a href="/moda/street-style" >
                                Street style
                            </a>
                        </li>
                </ul>
            </div>
            <div class="sitemap-column">
                <ul>
                        <li class="column2">
                            <a href="/omorfia" >
                                Ομορφιά
                            </a>
                        </li>
                        <li class="column2">
                            <a href="/omorfia/peripoihsh" >
                                Περιποίηση
                            </a>
                        </li>
                        <li class="column2">
                            <a href="/omorfia/makigiaz" >
                                Μακιγιάζ
                            </a>
                        </li>
                        <li class="column2">
                            <a href="/omorfia/mallia" >
                                Μαλλιά
                            </a>
                        </li>
                        <li class="column2">
                            <a href="/omorfia/wellness" >
                                Wellness
                            </a>
                        </li>
                </ul>
            </div>
            <div class="sitemap-column">
                <ul>
                        <li class="column3">
                            <a href="/celebrities" >
                                Celebrities
                            </a>
                        </li>
                        <li class="column3">
                            <a href="/celebrities/news" >
                                News
                            </a>
                        </li>
                        <li class="column3">
                            <a href="/celebrities/red-carpet" >
                                Red Carpet
                            </a>
                        </li>
                </ul>
            </div>
            <div class="sitemap-column">
                <ul>
                        <li class="column4">
                            <a href="/living" >
                                Living
                            </a>
                        </li>
                        <li class="column4">
                            <a href="/living/entertainment" >
                                Entertainment
                            </a>
                        </li>
                        <li class="column4">
                            <a href="/living/lifestyle-homes" >
                                Lifestyle &amp; homes
                            </a>
                        </li>
                        <li class="column4">
                            <a href="/living/apopsi" >
                                Άποψη
                            </a>
                        </li>
                </ul>
            </div>
    </div>


            
            <div class="attica-promo">
                <h5><a href="#0" style="cursor:auto;">Attica Media Group</a></h5>
                    <ul>
            <li>
                <a  href="https://www.capital.gr" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#capital" xlink:href="/content/images/icons/network.svg#capital" />
                            </svg>

                    <span>Capital</span>
                </a>
            </li>
            <li>
                <a  href="https://gr.askmen.com" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#askmen" xlink:href="/content/images/icons/network.svg#askmen" />
                            </svg>

                    <span>Askmen</span>
                </a>
            </li>
            <li>
                <a  href="https://www.madamefigaro.gr" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#madame" xlink:href="/content/images/icons/network.svg#madame" />
                            </svg>

                    <span>Madame Figaro</span>
                </a>
            </li>
            <li>
                <a  href="https://www.shape.gr" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#shape" xlink:href="/content/images/icons/network.svg#shape" />
                            </svg>

                    <span>Shape</span>
                </a>
            </li>
            <li>
                <a  href="http://www.yupiii.gr" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#yupiii" xlink:href="/content/images/icons/network.svg#yupiii" />
                            </svg>

                    <span>Yupiii</span>
                </a>
            </li>
            <li>
                <a  href="https://esquire.com.gr" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#esquire" xlink:href="/content/images/icons/network.svg#esquire" />
                            </svg>

                    <span>Esquire</span>
                </a>
            </li>
            <li>
                <a  href="https://www.missbloom.gr" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#missbloom" xlink:href="/content/images/icons/network.svg#missbloom" />
                            </svg>

                    <span>Missbloom</span>
                </a>
            </li>
    </ul>

            </div>

            
            <div class="footer-copyright">
                <p class="copyright">© 2022 Harper's Bazaar</p>
                <nav>
                            <a href="javascript:window.open(&quot;http://www.atticamediagroup.gr/pres/&quot;)" >
            Attica Media Online Network
        </a>
        <a href="/about-us" >
            Σχετικά με εμάς
        </a>
        <a href="/contact" >
            Επικοινωνήστε μαζί μας
        </a>
        <a href="javascript:window.open(&quot;http://www.atticamediagroup.gr/pres/&quot;)" >
            Διαφημιστείτε
        </a>
        <a href="/terms-of-use" >
            Όροι χρήσης
        </a>

                </nav>
            </div>

        </div>
    </footer>


    
    <aside class="popup search-popup">
        <div class="popup-inner">
            <div class="popup-content">
                <form action="/search" class="form" method="get">    <fieldset class="form-group">
        <div class="form-item">
            <input type="search" tabindex="1" placeholder="Αναζήτηση..." name="query" />
            <button class="search-submit"><span></span></button>
        </div>
    </fieldset>
</form>
    <div class="tags">
        <h5><strong>Δημοφιλείς κατηγορίες</strong></h5>
        <ul>
                <li>
                    <a href="/moda" >
                        
                        ΜΟΔΑ
                    </a>
                </li>
                <li>
                    <a href="/omorfia" >
                        
                        ΟΜΟΡΦΙΑ
                    </a>
                </li>
                <li>
                    <a href="/celebrities" >
                        
                        CELEBRITIES
                    </a>
                </li>
                <li>
                    <a href="/living" >
                        
                        LIVING
                    </a>
                </li>
        </ul>
    </div>



            </div>
        </div>
    </aside>

    
    <script src="/content/sitejs?v=p81BXZhE1FVlNjCc8g-1n_J_IxSdwwMU3CnbMwTg5z41" defer></script>

    
    
    

    <!--
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
-->
<script>
    var fired = false;
    if (document.documentElement.clientWidth < 500) {
		var headerElement = document.querySelectorAll(".header-inner")[0];
		var billBoardAds = document.querySelectorAll(".billboardad");
        
        
        var stickBanner = window.addEventListener("scroll", function () {
        var docEl = document.documentElement;

        var scrollTop = (window.pageYOffset !== undefined) ? window.pageYOffset : (document.documentElement || document.body.parentNode || document.body).scrollTop;
        for(var i=0;i<=billBoardAds.length-1;i++){
                var headerBillBoard = billBoardAds[i];
                var rect = headerBillBoard.getBoundingClientRect();
                var distanceFromTop = rect.top + (window.pageYOffset || docEl.scrollTop || 0) - headerElement.clientHeight;

                if (scrollTop >= distanceFromTop) {
                    console.log("AERA!!!!!");
                    headerBillBoard.style.position = "fixed";
                    headerBillBoard.style.width = "100%";
                    headerBillBoard.style.zIndex = "999999999999";
                    headerBillBoard.style.top = "50px"
                    fired = true;
                    headerBillBoard.classList.remove("billboardad");
                        console.log(headerBillBoard);
                    billBoardAds = document.querySelectorAll(".billboardad");
                    setTimeout(function () {
                        //console.log("Σβήνω")
                        fadeOutEffect(headerBillBoard);
                    }, 3000);
                }
        }
    }, true)

        function fadeOutEffect(billBoardElement) {
            var fadeTarget = billBoardElement;
            var fadeEffect = setInterval(function () {

                if (!fadeTarget.style.opacity) {
                    fadeTarget.style.opacity = 1;
                }
                if (fadeTarget.style.opacity > 0) {
                    //console.log("fading?");
                    fadeTarget.style.opacity -= 0.1;
                } else {
                    clearInterval(fadeEffect);
                    console.log(fadeTarget)
                    fadeTarget.style.position = "relative";
                    fadeTarget.style.width = "";
                    fadeTarget.style.zIndex = "";
                    fadeTarget.style.top = "";
                    fadeTarget.style.opacity = 1;
                }
            }, 50);


        }


    }

</script>





        <script>
        var a2a_config = a2a_config || {};
        a2a_config.locale = "el";
    </script>
    <script async src="https://static.addtoany.com/menu/page.js"></script>

    <script>
       

        function validateEmail(email) {
            var re = /^(([^<>()\[\]\\.,;:\s@"]+(\.[^<>()\[\]\\.,;:\s@"]+)*)|(".+"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(String(email).toLowerCase());
        }
        function ValidateAndSubmit() {
            var emailElm = document.querySelector("#ms-sub-form #email");
            if (!emailElm.value) {
                return;
            }
            emailElm.setCustomValidity("");
            if (!(emailElm.validity.valid && validateEmail(emailElm.value))) {
                emailElm.setCustomValidity("Παρακαλούμε γράψτε ένα έγκυρο email");
                return;
            }
            document.querySelector("#ms-sub-form").submit();
        }
    </script>
<script src='https://www.google.com/recaptcha/api.js?render=6LfJGbkUAAAAAPCBBR6LsdSU8A1Jj-vypzVJGyJU'></script>
<script>
    var formElm = document.querySelector('#ms-sub-form');
    function captchaFormSubmit(e) {
        e.preventDefault();
        grecaptcha.ready(function() {
            grecaptcha.execute('6LfJGbkUAAAAAPCBBR6LsdSU8A1Jj-vypzVJGyJU', { action: 'newsletter' }).then(function(token) {
                document.querySelector('#g-recaptcha-response').value = token;
                //formElm.removeEventListener('submit', captchaFormSubmit);
                if (ValidateAndSubmit) {
                    ValidateAndSubmit();
                }
            });
        });       
    };
    formElm.addEventListener('submit', captchaFormSubmit);
</script>





    <script>
        document.addEventListener('lazybeforeunveil', function (e) {
            if (e.target.classList.contains("infinitelist")) {
                var parent = e.target.parentNode;
                var itemToReveal = parseInt(e.target.getAttribute('data-itemsettoreveal')) + 1;
                dataLayer.push({
                    'event': 'GalleryPageView'
                });
                setTimeout(function () {
                    var loadmore = document.getElementsByClassName('loadmore' + (itemToReveal - 1));

                    loadmore[0].style.display = "none";

                    var itemsset = document.getElementsByClassName('itemsset' + itemToReveal);
                    while (itemsset.length > 0) {
                        itemsset[0].classList.remove('itemsset' + itemToReveal);
                    }
                    var banner = document.getElementsByClassName('banner' + itemToReveal);
                    //Εμφανίζω την Διαφ. μέσα στη λίστα
                    showBannerInGallery(itemToReveal);

                    banner[0].classList.remove('banner' + itemToReveal);

                }, 1500);
            }

            if (e.target.classList.contains("bannerlazy")) {
                //LazyAd Loading
                var fnToRun = e.target.getAttribute("data-callbackfunction");
                console.log("LazyAd Loadin", fnToRun);
                window[fnToRun]();
            }
        });

        function showBannerInGallery(itemToReveal) {
            var bannerLazyInitiatorSelector = "";
            bannerLazyInitiatorSelector = bannerLazyInitiatorSelector.concat(".banner", itemToReveal, " .bannerlazy");
            var bannerLazyInitiator = document.querySelector(bannerLazyInitiatorSelector);
            var fnToRun = bannerLazyInitiator.getAttribute("data-callbackfunction");
            bannerLazyInitiator.parentNode.removeChild(bannerLazyInitiator);
            window[fnToRun]();
        }

    </script>


    <div style="position: fixed;  bottom: 0px;  margin-right: auto; margin-left: auto;  left: 50%;  transform: translate(-50%, 0);z-index:999; overflow:hidden;" class="bannerparent">
        <div id='f30b6ad75b634e61a9b7908066133ccd' class="advert">
	<script>
		var adtimerf30b6ad75b634e61a9b7908066133ccd= setInterval(function(){
		try{
			if(typeof googletag.apiReady !== "undefined" && googletag.apiReady && document.documentElement.clientWidth < 600 ){
				clearInterval(adtimerf30b6ad75b634e61a9b7908066133ccd);

				googletag.cmd.push(function() {
				googletag.defineSlot('/3346429/Bazaar_320x50_mobile', [[320, 50], [300, 50]],'f30b6ad75b634e61a9b7908066133ccd')
				.addService(googletag.pubads());
						googletag.pubads().setTargeting('page', ['living','gluka','mpampis-doukas','ros','25786']);
				apstag.setDisplayBids();googletag.enableServices();
				googletag.display('f30b6ad75b634e61a9b7908066133ccd');
				});

			}
		}catch(err){}

		}, 100);
	</script>
</div>
    </div>
    <!--New Server-->

    <script data-ad-client="ca-pub-9631551288550605" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script async src="https://static.adman.gr/adman.js"></script>
<script>window.AdmanQueue=window.AdmanQueue||[];AdmanQueue.push(function(){Adman.adunit({id:791,h:'https://x.grxchange.gr',inline:true})});</script>

</body>
</html>
