
<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="el"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="el"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="el"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="el">
<!--<![endif]-->
<head>
    
<script>var dataLayer = [{"dlVersion":1,"page":{"site":"Harper's Bazaar Greece","pageType":"Desktop","section":"ΑΡΘΡΑ","category":"LIVING","subcategory":"ENTERTAINMENT","keywords":["ΗΡΩΔΕΙΟ","ΧΟΡΟΣ"]}}];</script>    <style>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</style>

    

    <script>
        var reconsent = window.localStorage.getItem('reconsent2');
        if (!reconsent) {
            window.localStorage.clear();
            window.localStorage.setItem('reconsent2', 'enforced');
            (function () {
                var cookies = document.cookie.split("; ");
                for (var c = 0; c < cookies.length; c++) {
                    var d = window.location.hostname.split(".");
                    while (d.length > 0) {
                        var cookieBase = encodeURIComponent(cookies[c].split(";")[0].split("=")[0]) + '=; expires=Thu, 01-Jan-1970 00:00:01 GMT; domain=' + d.join('.') + ' ;path=';
                        var p = location.pathname.split('/');
                        document.cookie = cookieBase + '/';
                        while (p.length > 0) {
                            document.cookie = cookieBase + p.join('/');
                            p.pop();
                        };
                        d.shift();
                    }
                }
            })();
        }
    </script>

    <script>
        window.onerror = function (msg, url, lineNo, columnNo, error) {
            return true;
        }
    </script>

    
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-M75XJPS');
    </script>



    
    <meta charset="utf-8">
    <meta property="fb:pages" content="115263876518141" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>Ο Akram Khan στο Ωδείο Ηρώδου Αττικού</title>
    <meta name="robots" content="index,follow" />
    <meta name="Googlebot" content="index,follow" />
    <meta name="MSNbot" content="index,follow" />
    <meta name="Slurp" content="index,follow" />
        <meta name="description" content="O βραβευμένος ως &quot;Χορογράφος / Καλλιτέχνης της χρονιάς 2020&quot; και η ομάδα του, The Akram Khan Company, θα παρουσιάσουν την πολυσυζητημένη και εμβληματική παραγωγή &quot;OUTWITTING THE DEVIL. Ξορκίζοντας το Κακό&quot;." />
                <link rel="canonical" href="https://www.harpersbazaar.gr/living/entertainment/19390/o-akram-khan-sto-odeio-irodou-attikou" />
                <meta property="og:locale" content="el_GR" />
    <meta property="og:site_name" content="Harpersbazaar.gr" />
    <meta property="og:url" content="https://www.harpersbazaar.gr/living/entertainment/19390/o-akram-khan-sto-odeio-irodou-attikou" />
    <meta property="og:image" content="https://www.harpersbazaar.gr/Content/ImagesDatabase/fbc/1200x630/pad/both/8a/8a26a01ca1a0431faade48b16b8a9655.jpg" />
    <meta name="twitter:image" content="https://www.harpersbazaar.gr/Content/ImagesDatabase/fbc/1200x630/pad/both/8a/8a26a01ca1a0431faade48b16b8a9655.jpg" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />
    <meta property="og:title" content="Ο Akram Khan στο Ωδείο Ηρώδου Αττικού" />
    <meta name="twitter:title" content="Ο Akram Khan στο Ωδείο Ηρώδου Αττικού" />
    <meta property="og:description" content="O βραβευμένος ως &amp;quot;Χορογράφος / Καλλιτέχνης της χρονιάς 2020&amp;quot; και η ομάδα του, The Akram Khan Company, θα παρουσιάσουν την πολυσυζητημένη και εμβληματική παραγωγή &amp;quot;OUTWITTING THE DEVIL. Ξορκίζοντας το Κακό&amp;quot;." />
    <meta name="twitter:description" content="O βραβευμένος ως &amp;quot;Χορογράφος / Καλλιτέχνης της χρονιάς 2020&amp;quot; και η ομάδα του, The Akram Khan Company, θα παρουσιάσουν την πολυσυζητημένη και εμβληματική παραγωγή &amp;quot;OUTWITTING THE DEVIL. Ξορκίζοντας το Κακό&amp;quot;.">
    <meta property="og:type" content="article" />
    <meta property="fb:app_id" content="115263876518141" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@HarpersBazaargr" />
    <link rel="shortcut icon" type="image/x-icon" href="/content/favicons/favicon.ico" />
    <link rel="apple-touch-icon" sizes="180x180" href="/content/favicons/apple-touch-icon.png">
    <link rel="shortcut icon" type="image/png" sizes="32x32" href="/content/favicons/favicon-32x32.png">
    <link rel="shortcut icon" type="image/png" sizes="16x16" href="/content/favicons/favicon-16x16.png">
    <link rel="manifest" href="/content/favicons/site.webmanifest">
    <link rel="mask-icon" href="/content/favicons/safari-pinned-tab.svg" color="#000000">
    <meta name="apple-mobile-web-app-title" content="Harpers Bazaar">
    <meta name="application-name" content="Harpers Bazaar">
    <meta name="msapplication-TileColor" content="#000000">
    <meta name="theme-color" content="#ffffff">

    
    <link rel="amphtml" href="https://www.harpersbazaar.gr/living/entertainment/19390/o-akram-khan-sto-odeio-irodou-attikou?amp=true" />

    
    

    <script type="application/ld+json">
        {"@context":"http://schema.org","@type":"NewsArticle","@id":"https://www.harpersbazaar.gr/living/entertainment/19390/o-akram-khan-sto-odeio-irodou-attikou","description":"O βραβευμένος ως \"Χορογράφος / Καλλιτέχνης της χρονιάς 2020\" και η ομάδα του, The Akram Khan Company, θα παρουσιάσουν την πολυσυζητημένη και εμβληματική παραγωγή \"OUTWITTING THE DEVIL. Ξορκίζοντας το Κακό\".","image":["https://www.harpersbazaar.gr/Content/ImagesDatabase/p/750x422/crop/both/8a/8a26a01ca1a0431faade48b16b8a9655.jpg","https://www.harpersbazaar.gr/Content/ImagesDatabase/p/696x522/crop/both/8a/8a26a01ca1a0431faade48b16b8a9655.jpg","https://www.harpersbazaar.gr/Content/ImagesDatabase/p/696x696/crop/both/8a/8a26a01ca1a0431faade48b16b8a9655.jpg"],"mainEntityOfPage":{"@type":"WebPage","url":"https://www.harpersbazaar.gr/living/entertainment/19390/o-akram-khan-sto-odeio-irodou-attikou"},"url":"https://www.harpersbazaar.gr/living/entertainment/19390/o-akram-khan-sto-odeio-irodou-attikou","alternativeHeadline":"Ο Akram Khan στο Ωδείο Ηρώδου Αττικού","author":{"@type":"Organization","name":"HarpersBazaar.gr","alternateName":"Harper's BAZAAR - Greece","sameAs":["https://www.facebook.com/harpersbazaar.gr/","https://twitter.com/HarpersBazaargr","https://www.instagram.com/harpersbazaargreece/"],"url":"https://www.harpersbazaar.gr/","address":{"@type":"PostalAddress","email":"info@harpersbazaar.gr","addressCountry":"Greece","addressLocality":"Αθήνα","addressRegion":"GR","postalCode":"151 25","streetAddress":"Λεωφόρος Κηφισίας 40"},"contactPoint":{"@type":"ContactPoint","areaServed":"GR","contactType":"customer service","telephone":"+30-210-6154200"},"logo":{"@type":"ImageObject","url":"https://www.harpersbazaar.gr/content/images/logos/logo-310x310.png","height":310,"width":310}},"dateCreated":"2021-08-25T12:31:00+03:00","dateModified":"2021-08-25T12:43:07.48+03:00","datePublished":"2021-08-25T12:31:00+03:00","genre":"Living","headline":"Ο Akram Khan στο Ωδείο Ηρώδου Αττικού","keywords":"Ηρώδειο,χορός","publisher":{"@type":"Organization","name":"HarpersBazaar.gr","alternateName":"Harper's BAZAAR - Greece","sameAs":["https://www.facebook.com/harpersbazaar.gr/","https://twitter.com/HarpersBazaargr","https://www.instagram.com/harpersbazaargreece/"],"url":"https://www.harpersbazaar.gr/","address":{"@type":"PostalAddress","email":"info@harpersbazaar.gr","addressCountry":"Greece","addressLocality":"Αθήνα","addressRegion":"GR","postalCode":"151 25","streetAddress":"Λεωφόρος Κηφισίας 40"},"contactPoint":{"@type":"ContactPoint","areaServed":"GR","contactType":"customer service","telephone":"+30-210-6154200"},"logo":{"@type":"ImageObject","url":"https://www.harpersbazaar.gr/content/images/logos/logo-310x310.png","height":310,"width":310}},"articleBody":"\n\tO Akram Khan στήνει έναν καθρέφτη καταπρόσωπο στην ανθρωπότητα και μιλά με την αίσθηση του οικουμενικά επείγοντος για την καταστροφή, την ενοχή, την αποδόμηση των αξιών και του οικοσυστήματος. Θέματα που πρωταγωνιστούν ;στο παρόν ;κοινωνικό και περιβαλλοντολογικό τοπίο.\n\n\n\n\t\n\n\n\n\tΜια εντυπωσιακή παράσταση - προτροπή στον επαναπροσδιορισμό της ανθρώπινης ύπαρξης και της αιωνιότητας μέσω της Μνήμης και της Συνύπαρξης. Μία παραγωγή βασισμένη σε διάφορες, βασικές ιστορίες του δυτικού πολιτισμού και της μονοθεϊστικής παράδοσης. Από την Ανατολή έως τη Δύση και από τον παραδοσιακό και κλασικό χορό έως το Hip-Hop.\n\n\n\n\t\n\n\n\n\tΈχοντας τιμηθεί με το βραβείο Olivier 2019 για την προσφορά του στις Τέχνες και την προώθηση του διαπολιτισμικού διαλόγου στον χορό, ο Αkram Khan υποβάλλει με τη μαγεία του στον καθένα από εμάς να αναμετρηθεί με το διάβολο-υπονομευτή, που κρύβεται στις πιο ερεβώδεις γωνιές της ύπαρξής μας.\n\n\n\n\t\n\n\n\n\tΤην ;Τρίτη 28 Σεπτεμβρίου στο Ωδείο Ηρώδου Αττικού. ;\n\n\n\n\t\n\n\nΤιμές εισιτηρίων:\n\n\n\tΔιακεκριμένη ζώνη: 100€, ;Α ζώνη: 85€, ;Β ζώνη: 70€, ;Γ ’ ζώνη: 60€, ;Δ’ ζώνη: 50€, ;Ε’ ζώνη: 40€, ;ΣΤ’ ζώνη: 30€, ;Ζ’ ζώνη: 15€, ;ΑΜΕΑ: 10€\n\n\n\n\tΠροπώληση: TICKETSERVICES.GR - VIVA.GR\n\n\n\n\tΠληροφορίες-κρατήσεις: 2109213310\n\n\n\n\thttps://www.viva.gr/tickets/festival/theater/akram-khan-outwitting-the-devil/\n\n\n\n\thttps://www.ticketservices.gr/event/akram-khan-outwitting-the-devil/\n\n\n\n\tΘα ακολουθηθούν όλα τα προβλεπόμενα πρωτόκολλα που αφορούν στον Covid 19 σύμφωνα με τις οδηγίες του ΥΠΠΟ και του ΕΟΔΥ.\n"};
    </script>

            <script type="application/ld+json">
                {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","name":"Living","item":{"@type":"WebPage","@id":"/living","name":"Living","url":"/living"},"position":1},{"@type":"ListItem","name":"Entertainment","item":{"@type":"WebPage","@id":"/living/entertainment","name":"Entertainment","url":"/living/entertainment"},"position":2}]};
            </script>




    
    <style>
                /*    .hideelement {
                    visibility: hidden;
                }
        */
                #loader {
                    border: 12px solid #f3f3f3;
                    border-radius: 50%;
                    border-top: 12px solid #444444;
                    width: 70px;
                    height: 70px;
                    animation: spin 1s linear infinite;
                }

                @keyframes spin {
                    100% {
                        transform: rotate(360deg);
                    }
                }

                .centerpage {
                    position: absolute;
                    top: 0;
                    bottom: 0;
                    left: 0;
                    right: 0;
                    margin: auto;
                }
    </style>
    <link href="/content/sitecss?v=25O20Ok5EKmDqxEpvRAWQyP6xzUSEnVQsjYNCiXyg1w1" rel="stylesheet"/>

    
    
    <style>
        .bannerlazy {
            position: absolute;
        }
    </style>

    
    <script>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</script>
    

<script>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</script>
        <script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script>
    <script>
        function responsiveAdsFn(bannerDivId, adWidth, adHeight) {
            var container = document.getElementById(bannerDivId);
            var advWidth = container.clientWidth;
            var advHeight = container.clientHeight;
            var iframe = container.querySelectorAll('iframe')[0];
            var iframeWidth = iframe.clientWidth;
            var iframeHeight = iframe.clientHeight;

            var baseBanner = {
                width: iframeWidth,
                height: iframeHeight,
                scale: 1
            };

            scaleBanner(iframe, advWidth, advHeight);

            function scaleBanner(iframe, maxWidth, maxHeight) {
                var scaleX = 1,
                    scaleY = 1;
                scaleX = maxWidth / baseBanner.width;
                scaleY = maxHeight / baseBanner.height;
                baseBanner.scaleX = scaleX;
                baseBanner.scaleY = scaleY;
                baseBanner.scale = (scaleX > scaleY) ? scaleY : scaleX;
                iframe.style.transformOrigin = "left top 0px";
                iframe.style.transform = "matrix(" + baseBanner.scale + ", 0, 0, " + baseBanner.scale + ", 0, 0)";
                container.style.height = (baseBanner.height * baseBanner.scale) + "px";
            }
        }
    </script>
    <script>
        function revealElements() {
            document.getElementById("loader").style.display = "none";
            var els = document.querySelectorAll('.hideelement');
            for (var i = 0; i < els.length; i++) {
                els[i].classList.remove('hideelement')
            }

            setTimeout(function () {
                document.querySelector('footer.hideelement').classList.remove('hideelement');
            }
                , 3000);

        }
    </script>
</head>
<body>
    

    
    
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M75XJPS" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

    
    <header class="hideelement">

        <div class="header-inner">

            <div class="controls-nav left">

                <button class="trigger-nav">
                    <div class="icon">
                        <span class="line"></span>
                        <span class="line"></span>
                        <span class="line"></span>
                    </div>
                </button>

                <a href="/" class="main-logo" title="harpersbazaar.gr">
                    <svg class="icon">
                        <use href="/content/images/logos/logo.svg#bazaar" xlink:href="/content/images/logos/logo.svg#bazaar" />
                    </svg>
                </a>

                    <nav class="navigation">
            <a href="/moda" >ΜΟΔΑ</a>
            <a href="/omorfia" >ΟΜΟΡΦΙΑ</a>
            <a href="/celebrities" >CELEBRITIES</a>
            <a href="/living" >LIVING</a>
            <a href="https://casaviva.harpersbazaar.gr/" >CASAVIVA</a>
    </nav>


            </div>

            <div class="controls-nav right">

                <div class="connect">
                    <div class="connect-icon">
                        <p>Follow us</p>
                    </div>
                    <div class="submenu">
                        <ul class="social full-width">
    <li>
        <a href="https://www.instagram.com/harpersbazaargreece/" class="instagram" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#instagram" xlink:href="/content/images/icons/icons.svg#instagram"></use>
            </svg>
        </a>
    </li>
    <li>
        <a href="https://www.facebook.com/harpersbazaar.gr/" class="facebook" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#facebook" xlink:href="/content/images/icons/icons.svg#facebook"></use>
            </svg>
        </a>
    </li>
    
    <li>
        <a href="https://twitter.com/HarpersBazaargr" class="twitter" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#twitter" xlink:href="/content/images/icons/icons.svg#twitter"></use>
            </svg>
        </a>
    </li>
</ul>

                    </div>
                </div>
                <a href="/newsletter/subscribe" class="newsletter" title="Subscribe to newsletter">Newsletter</a>
                <a class="trigger-popup trigger-search" data-popup="search-popup">
                    <span class="text">Search</span>
                    <span class="icon"></span>
                </a>

            </div>

        </div>

    </header>


    
    <div class="advertising-skin">
        <div id='dc7ce47f4f8b4ba5921fa53334a51deb' class="advert">
   <script>
			var adtimerdc7ce47f4f8b4ba5921fa53334a51deb= setInterval(function(){
				try{
					if(typeof googletag.apiReady !== "undefined" && googletag.apiReady)
					{
						clearInterval(adtimerdc7ce47f4f8b4ba5921fa53334a51deb);
						googletag.cmd.push(function() {
						googletag.defineSlot('/3346429/Bazaar_Prest', [1, 1],'dc7ce47f4f8b4ba5921fa53334a51deb')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['entertainment','living','irodeio','xoros','living','entertainment','ros','19390']);if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
						googletag.enableServices();
						googletag.display('dc7ce47f4f8b4ba5921fa53334a51deb');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
    </div>


    
    <main id="main" class="hideelement">

        

        

        
        <section class="advertising-banner bannerparent">
            <div class="banner-container billboardad" style="overflow:hidden;" id="headerBillBoard">
                <div id='24f0679a4e99403897282392cb986fdd'>
	   <script>
        var cntI=0;
		var ad24f0679a4e99403897282392cb986fdd = setInterval(function(){
		    cntI++;
			try{
			if((typeof (googletag) !== "undefined" && googletag.apiReady) || cntI>100){
				clearInterval(ad24f0679a4e99403897282392cb986fdd);

				googletag.cmd.push(function() {
				googletag.defineSlot('/3346429/Bazaar_Billboard_A', [[320,80],[ 728,90], [ 970,90], [ 970,250], [1000,250], [1000,90]],'24f0679a4e99403897282392cb986fdd')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['entertainment','living','irodeio','xoros','living','entertainment','ros','19390']);if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
						googletag.pubads().addEventListener('slotRenderEnded', function (event) {
							var containerId = event.slot.getSlotElementId();
							var containsAd = !event.isEmpty;
							if (containsAd == true) {
								if(event.size[0] >300){
									//console.log('resize:' +containerId);
									responsiveAdsFn(containerId, event.size[0], event.size[1]);
								}
								if (document.getElementById(containerId).classList.contains("advertising-skin")) {
										document.body.className += ' has-skin';									
								}
							}else{
								console.log('Hide:' +containerId);
								document.getElementById(containerId).style.display = "none";
								var parentNode = document.getElementById(containerId).closest(".bannerparent");
    							if (parentNode) {
    							    parentNode.style.display = "none";
    							}
    							
							}
						
						});
				googletag.enableServices();
				googletag.display('24f0679a4e99403897282392cb986fdd');
				});

				}else{
				console.log("Loop==>" ,'24f0679a4e99403897282392cb986fdd');
				}
			}catch(err){}

		}, 50);

	   </script>
</div>
            </div>
        </section>

        




<section class="article">

    
    <div class="article-title">
        
            <nav class="breadcrumb arrows">
                
                    <a href="/living" title="Living">LIVING</a>
                    <a href="/living/entertainment" title="Entertainment">ENTERTAINMENT</a>
            </nav>
        <h1>Ο Akram Khan στο Ωδείο Ηρώδου Αττικού</h1>
            <p>O βραβευμένος ως "Χορογράφος / Καλλιτέχνης της χρονιάς 2020" και η ομάδα του, The Akram Khan Company, θα παρουσιάσουν την πολυσυζητημένη και εμβληματική παραγωγή "OUTWITTING THE DEVIL. Ξορκίζοντας το Κακό".</p>
        <div class="author-social">
            <div class="author">
                <div class="author-image">
                    <img src="/content/images/media/article/author.jpg?v=1" alt="HARPER&amp;#39;S BAZAAR TEAM" />
                </div>
                <h5>
                    <span class="article-date">25-08-2021</span>
                </h5>
            </div>
            <ul class="social align-right icon-color a2a_kit a2a_default_style">
    <li><a class="facebook a2a_button_facebook"><svg class="icon"><use href="/content/images/icons/icons.svg#facebook" xlink:href="/contentimages/icons/icons.svg#facebook"></use></svg></a></li>
    <li><a class="twitter a2a_button_twitter"><svg class="icon"><use href="/content/images/icons/icons.svg#twitter" xlink:href="/contentimages/icons/icons.svg#twitter"></use></svg></a></li>
    <li><a class="pinterest a2a_button_pinterest"><svg class="icon"><use href="/content/images/icons/icons.svg#pinterest" xlink:href="/contentimages/icons/icons.svg#pinterest"></use></svg></a></li>
    <li><a class="mail a2a_button_email"><svg class="icon"><use href="/content/images/icons/icons.svg#message" xlink:href="/contentimages/icons/icons.svg#message"></use></svg></a></li>
</ul>

        </div>
    </div>

    
    <div class="sticky-container">
        
        <div class="left">

            
            <div class="article-content">


                        <div class="image">
                            <img src="/Content/ImagesDatabase/p/750x422/crop/both/8a/8a26a01ca1a0431faade48b16b8a9655.jpg?quality=80&amp;404=default&amp;v=3" alt="" />
                        </div>





                

                <p>
	O Akram Khan στήνει έναν καθρέφτη καταπρόσωπο στην ανθρωπότητα και μιλά με την αίσθηση του οικουμενικά επείγοντος για την καταστροφή, την ενοχή, την αποδόμηση των αξιών και του οικοσυστήματος. Θέματα που πρωταγωνιστούν&nbsp;στο παρόν&nbsp;κοινωνικό και περιβαλλοντολογικό τοπίο.
</p>


	<div class="image"><img class="lazyload" alt="Ο Akram Khan στο Ωδείο Ηρώδου Αττικού" data-credit data-displaysize="large" data-imageratio="1.7759562841530054" data-watermark src="https://www.harpersbazaar.gr/Content/images/blank.gif?width=1&height=1" width="620" data-src="https://www.harpersbazaar.gr/Content/ImagesDatabase/f6/f6aa639a0bf042779fe9f2b311649df7.jpg?v=1&maxwidth=650&"></div>


<p>
	Μια εντυπωσιακή παράσταση - προτροπή στον επαναπροσδιορισμό της ανθρώπινης ύπαρξης και της αιωνιότητας μέσω της Μνήμης και της Συνύπαρξης.<strong> Μία παραγωγή βασισμένη σε διάφορες, βασικές ιστορίες του δυτικού πολιτισμού και της μονοθεϊστικής παράδοσης. </strong>Από την Ανατολή έως τη Δύση και από τον παραδοσιακό και κλασικό χορό έως το Hip-Hop.
</p><div><div class="advert-mobile-container bannerparent">
            <div class="item adv-banner">
                <div class="sticky-banner">
                    <div class="advert" id="493a8e52aa574618ae03029057fa07b1">
                        <script>
                        if(window.innerWidth <= 500){
                            var adtimer493a8e52aa574618ae03029057fa07b1= setInterval(function(){
                            try{
                            if(typeof googletag.apiReady !== "undefined" && googletag.apiReady)
                            {
                            	clearInterval(adtimer493a8e52aa574618ae03029057fa07b1);
                            	googletag.cmd.push(function() {
                            	googletag.defineSlot('/3346429/Bazaar_300x250_A', [[300, 250], [300, 600], [300, 100]],'493a8e52aa574618ae03029057fa07b1')
                            	.addService(googletag.pubads())
                            	.setCollapseEmptyDiv(true);
                            	if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
                            	googletag.enableServices();
                            	googletag.display('493a8e52aa574618ae03029057fa07b1');
                            	});
                            }
                            }catch(err){}
                            
                            }, 100);
                        }
                        </script>
                    </div>
                    
                </div>
            </div>
</div></div>


	<div class="image"><img class="lazyload" alt="Akram Khan" data-credit data-displaysize="large" data-imageratio="1.5012987012987014" data-watermark src="https://www.harpersbazaar.gr/Content/images/blank.gif?width=1&height=1" width="578" data-src="https://www.harpersbazaar.gr/Content/ImagesDatabase/78/78a9b35ddcb042e09e35e5fe731d7edd.jpg?v=1&maxwidth=650&"></div>


<p>
	Έχοντας τιμηθεί με τ<strong>ο βραβείο Olivier 2019 </strong>για την προσφορά του στις Τέχνες και την προώθηση του διαπολιτισμικού διαλόγου στον χορό, ο Αkram Khan υποβάλλει με τη μαγεία του στον καθένα από εμάς να αναμετρηθεί με το διάβολο-υπονομευτή, που κρύβεται στις πιο ερεβώδεις γωνιές της ύπαρξής μας.
</p>


	<div class="image"><img class="lazyload" alt="Akram Khan" data-credit data-displaysize="large" data-imageratio="1.5011547344110854" data-watermark src="https://www.harpersbazaar.gr/Content/images/blank.gif?width=1&height=1" width="620" data-src="https://www.harpersbazaar.gr/Content/ImagesDatabase/a8/a830100871d54133a7788e640b767fe2.jpg?v=1&maxwidth=650&"></div>


<p>
	<strong>Την&nbsp;Τρίτη 28 Σεπτεμβρίου στο Ωδείο Ηρώδου Αττικού.&nbsp;</strong>
</p>

<p>
	</p><div class="image"><img class="lazyload" alt="Akram Khan" data-credit data-displaysize="large" data-imageratio="NaN" data-watermark src="https://www.harpersbazaar.gr/Content/images/blank.gif?width=1&height=1" data-src="https://www.harpersbazaar.gr/Content/ImagesDatabase/5a/5ab7801e3f0641c8a03f43f7ab7eda4a.jpg?v=1&maxwidth=650&"></div>
<p></p>

<h1>Τιμές εισιτηρίων:</h1>

<p>
	Διακεκριμένη ζώνη: 100€,&nbsp;Α ζώνη: 85€,&nbsp;Β ζώνη: 70€,&nbsp;Γ ’ ζώνη: 60€,&nbsp;Δ’ ζώνη: 50€,&nbsp;Ε’ ζώνη: 40€,&nbsp;ΣΤ’ ζώνη: 30€,&nbsp;Ζ’ ζώνη: 15€,&nbsp;ΑΜΕΑ: 10€
</p>

<p>
	Προπώληση: TICKETSERVICES.GR - VIVA.GR
</p>

<p>
	Πληροφορίες-κρατήσεις: 2109213310
</p>

<p>
	<a href="https://www.viva.gr/tickets/festival/theater/akram-khan-outwitting-the-devil/" target="_blank" rel="nofollow">https://www.viva.gr/tickets/festival/theater/akram-khan-outwitting-the-devil/</a>
</p>

<p>
	<a href="https://www.ticketservices.gr/event/akram-khan-outwitting-the-devil/" target="_blank" rel="nofollow">https://www.ticketservices.gr/event/akram-khan-outwitting-the-devil/</a>
</p>

<p>
	<em>Θα ακολουθηθούν όλα τα προβλεπόμενα πρωτόκολλα που αφορούν στον Covid 19 σύμφωνα με τις οδηγίες του ΥΠΠΟ και του ΕΟΔΥ.</em>
</p><style>
    .itemsset1, .itemsset2, .itemsset3, .itemsset4, .itemsset5, .itemsset6, .itemsset7, .itemsset8, .itemsset9, .itemsset10, .itemsset11, .itemsset12, .itemsset13, .itemsset14, .itemsset15, .itemsset16, .itemsset17, .itemsset18, .itemsset19, .itemsset20,
    .banner1, .banner2, .banner3, .banner4, .banner5, .banner6, .banner7, .banner8, .banner9, .banner10, .banner11, .banner12, .banner13, .banner14, .banner15, .banner16, .banner17, .banner18, .banner1, .banner20 {
        display: none !important;
    }
</style>

    <div class="article-list">

    </div>




                <script data-ws="23238" data-h="phaistos-ssp.adman.gr" data-s="0x0" data-async="true"  src="https://static.adman.gr/adman.js"></script>
            </div>
            
            <div class="article-footer">

                
                    <div class="tags">
                        <h5><strong>Tags</strong></h5>
                        <ul>
                                <li><a href="/tag/irodeio">Ηρώδειο</a></li>
                                <li><a href="/tag/xoros">χορός</a></li>

                        </ul>
                    </div>

                <div class="share">
                    <h5><strong>Μοιράσου το άρθρο</strong></h5>
                    <ul class="social align-right icon-color a2a_kit a2a_default_style">
    <li><a class="facebook a2a_button_facebook"><svg class="icon"><use href="/content/images/icons/icons.svg#facebook" xlink:href="/contentimages/icons/icons.svg#facebook"></use></svg></a></li>
    <li><a class="twitter a2a_button_twitter"><svg class="icon"><use href="/content/images/icons/icons.svg#twitter" xlink:href="/contentimages/icons/icons.svg#twitter"></use></svg></a></li>
    <li><a class="pinterest a2a_button_pinterest"><svg class="icon"><use href="/content/images/icons/icons.svg#pinterest" xlink:href="/contentimages/icons/icons.svg#pinterest"></use></svg></a></li>
    <li><a class="mail a2a_button_email"><svg class="icon"><use href="/content/images/icons/icons.svg#message" xlink:href="/contentimages/icons/icons.svg#message"></use></svg></a></li>
</ul>

                </div>
            </div>
        </div>

        
        <div class="right multiple">
            <div class="sticky-column">
                <div class="sticky-inner bannerparent">
                    <div class="right-item banner-right desktop-banner">
                        <div class="sticky-banner">
                            <div id='827b06bf2a884dc482b04c72a87f04a4' class="advert">
   <script>
    if(window.innerWidth >= 500){
			var adtimer827b06bf2a884dc482b04c72a87f04a4= setInterval(function(){
				try{
					if(typeof googletag.apiReady !== "undefined" && googletag.apiReady)
					{
						clearInterval(adtimer827b06bf2a884dc482b04c72a87f04a4);
						googletag.cmd.push(function() {
						googletag.defineSlot('/3346429/Bazaar_300x250_A', [[300, 250], [300, 600], [300, 100]],'827b06bf2a884dc482b04c72a87f04a4')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['entertainment','living','irodeio','xoros','living','entertainment','ros','19390']);if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
						googletag.enableServices();
						googletag.display('827b06bf2a884dc482b04c72a87f04a4');
						});
					}
				}catch(err){}

			}, 100);
     }	
   </script>
 </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="sticky-column">
                <div class="sticky-inner bannerparent">
                    <div class="right-item banner-right ">
                        <div class="sticky-banner">
                            <div id='c4ece457f08747c3a6b69b7fe205a01b' class="advert">
	<script>
		var adtimerc4ece457f08747c3a6b69b7fe205a01b= setInterval(function(){
		try{
			if(typeof googletag.apiReady !== "undefined" && googletag.apiReady){
				clearInterval(adtimerc4ece457f08747c3a6b69b7fe205a01b);

				googletag.cmd.push(function() {
				googletag.defineSlot('/3346429/Bazaar_300x250_B', [[300, 250], [300, 600], [300, 100]],'c4ece457f08747c3a6b69b7fe205a01b')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['entertainment','living','irodeio','xoros','living','entertainment','ros','19390']);if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
				googletag.enableServices();
				googletag.display('c4ece457f08747c3a6b69b7fe205a01b');
				});

			}
		}catch(err){}

		}, 100);
	</script>
</div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>






        
        
        



        
        <section class="advertising-banner bannerparent">
            <div class="banner-container" style="overflow:hidden;">
                <img class="lazyload  bannerlazy" id="lazyad65e37ba3b78c431bb1ac9f9f97e52ea9" data-callbackfunction="fnad65e37ba3b78c431bb1ac9f9f97e52ea9" data-placeholderid="65e37ba3b78c431bb1ac9f9f97e52ea9" data-original="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" style="width:300px; height:1px;" width="300"/>
<div id='65e37ba3b78c431bb1ac9f9f97e52ea9' class="advert">
   <script>
      function fnad65e37ba3b78c431bb1ac9f9f97e52ea9(){
       	googletag.cmd.push(function() {
		googletag.defineSlot('/3346429/Bazaar_Billboard_B', [[ 728,90], [ 970,90], [ 970,250], [1000,250], [1000,90]],'65e37ba3b78c431bb1ac9f9f97e52ea9')
				.addService(googletag.pubads())
				.setCollapseEmptyDiv(true);
				googletag.pubads().setTargeting('page', ['entertainment','living','irodeio','xoros','living','entertainment','ros','19390']);if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
		googletag.enableServices();
		googletag.display('65e37ba3b78c431bb1ac9f9f97e52ea9');
		});
      }
   </script>
</div>
            </div>
        </section>

        

    <section class="stories">
    <div id="ENGAGEYA_WIDGET_132129" class="recommendation-engine-container"></div>
    <div id="ENGAGEYA_WIDGET_132130" class="recommendation-engine-container"></div>
</section>
<script data-cfasync="false">
    if (window.innerWidth >= 700){
        document.querySelector("#ENGAGEYA_WIDGET_132130").style.display = "none";
        (function (E, n, G, A, g, Y, a) { E['EngageyaObject'] = g; E[g] = E[g] || function () { (E[g].q = E[g].q || []).push(arguments) }, E[g].l = 1 * new Date(); Y = n.createElement(G), a = n.getElementsByTagName(G)[0]; Y.async = 1; Y.src = A; a.parentNode.insertBefore(Y, a) })(window, document, 'script', '//widget.engageya.com/engageya_loader.js', '__engWidget');
        __engWidget('createWidget', { wwei: 'ENGAGEYA_WIDGET_132129', pubid: 185585, webid: 207206, wid: 132129 });
        console.log("=============== LOADING CONTENT RECOMMENDATION ENGINE ===============");
    } else {
        document.querySelector("#ENGAGEYA_WIDGET_132129").style.display = "none";
        (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
        __engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_132130',pubid:185585,webid:207206,wid:132130});        
        console.log("=============== LOADING CONTENT RECOMMENDATION ENGINE ===============");
    }
</script>


    <!-- Stories Latest -->
<section class="stories">
    <div class="breaker-title">
        <h2><a href="#0">Latest</a></h2>
    </div>
    <div class="sticky-container flip-order">

        <!-- Left -->
        <div class="left">

            <div class="grid gridx3">

<div class="item snip ">
    <div class="item-image ">
            <a href="/celebrities/news/19393/charlene-tou-monako-i-epanenosi-me-tin-oikogeneia-tis-meta-apo-sxedon-tesseris-mines" target="_self" title="Charlene του Μονακό | Η επανένωση με την οικογένειά της μετά από σχεδόν τέσσερις μήνες">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/cu355x532/0,37,355,215/crop/both/3c/3c717e1c2a574c428cf78a0166f1d092.jpg?quality=60&amp;404=default&amp;v=3" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Charlene του Μονακό | Η επανένωση με την οικογένειά της μετά από σχεδόν τέσσερις μήνες">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/celebrities/news" title="News">NEWS</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/celebrities/news/19393/charlene-tou-monako-i-epanenosi-me-tin-oikogeneia-tis-meta-apo-sxedon-tesseris-mines" target="_self" title="Charlene του Μονακό | Η επανένωση με την οικογένειά της μετά από σχεδόν τέσσερις μήνες">Charlene του Μονακό | Η επανένωση με την οικογένειά της μετά από σχεδόν τέσσερις μήνες</a>
                    </h4>
                                </div>
    </div>
</div>



<div class="item snip ">
    <div class="item-image ">
            <a href="/celebrities/news/19392/prigkipissa-leonor--prigkipissa-alexia-apo-ta-palatia-sto-kollegio-ton-royals-stin-oualia" target="_self" title="Πριγκίπισσα Leonor -Πριγκίπισσα Alexia | Από τα παλάτια στο κολλέγιο των royals στην Ουαλία">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/cu353x532/3,34,352,231/crop/both/07/07bae049102343b799b99e38a2cce949.jpeg?quality=60&amp;404=default&amp;v=3" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Πριγκίπισσα Leonor -Πριγκίπισσα Alexia | Από τα παλάτια στο κολλέγιο των royals στην Ουαλία">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/celebrities/news" title="News">NEWS</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/celebrities/news/19392/prigkipissa-leonor--prigkipissa-alexia-apo-ta-palatia-sto-kollegio-ton-royals-stin-oualia" target="_self" title="Πριγκίπισσα Leonor -Πριγκίπισσα Alexia | Από τα παλάτια στο κολλέγιο των royals στην Ουαλία">Πριγκίπισσα Leonor -Πριγκίπισσα Alexia | Από τα παλάτια στο κολλέγιο των royals στην Ουαλία</a>
                    </h4>
                                </div>
    </div>
</div>



<div class="item snip ">
    <div class="item-image ">
            <a href="/celebrities/news/19391/tragiki-eironeia-o-kata-ton-narkotikon-prince-pethainei-to-2016-apo-uperboliki-dosi---i-arxi-tou-telous" target="_self" title="Τραγική ειρωνεία | Ο πολέμιος των ναρκωτικών Prince πέθανε το 2016 από υπερβολική δόση - Η αρχή του τέλους">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/cu608x432/55,51,575,359/crop/both/50/5006f4059cb347c582076114fbc2769f.jpg?quality=60&amp;404=default&amp;v=3" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Τραγική ειρωνεία | Ο πολέμιος των ναρκωτικών Prince πέθανε το 2016 από υπερβολική δόση - Η αρχή του τέλους">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/celebrities/news" title="News">NEWS</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/celebrities/news/19391/tragiki-eironeia-o-kata-ton-narkotikon-prince-pethainei-to-2016-apo-uperboliki-dosi---i-arxi-tou-telous" target="_self" title="Τραγική ειρωνεία | Ο πολέμιος των ναρκωτικών Prince πέθανε το 2016 από υπερβολική δόση - Η αρχή του τέλους">Τραγική ειρωνεία | Ο πολέμιος των ναρκωτικών Prince πέθανε το 2016 από υπερβολική δόση - Η αρχή του τέλους</a>
                    </h4>
                                            <a class="author" href="/author/ifigeneia-iliadi" title="Ιφιγένεια Ηλιάδη">
                        <span>ΓΡΑΦΕΙ:</span> ΙΦΙΓΕΝΕΙΑ ΗΛΙΑΔΗ
                    </a>
        </div>
    </div>
</div>


            </div>
            <div class="grid gridx3">

<div class="item snip ">
    <div class="item-image ">
            <a href="/omorfia/mallia/13331/short-hair-dont-care-ta-kalutera-konta-kouremata" target="_self" title="Short Hair Don&#39;t Care | Τα καλύτερα κοντά κουρέματα του 2021">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/crop/both/d2/d25f78f51fc94fa99649246fd76fc39b.jpg?quality=60&amp;404=default&amp;v=3" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Short Hair Don&#39;t Care | Τα καλύτερα κοντά κουρέματα του 2021">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/omorfia/mallia" title="Μαλλιά">ΜΑΛΛΙΑ</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/omorfia/mallia/13331/short-hair-dont-care-ta-kalutera-konta-kouremata" target="_self" title="Short Hair Don&#39;t Care | Τα καλύτερα κοντά κουρέματα του 2021">Short Hair Don&#39;t Care | Τα καλύτερα κοντά κουρέματα του 2021</a>
                    </h4>
                                            <a class="author" href="/author/biku-xristopoulou" title="Βίκυ Χριστοπούλου">
                        <span>ΓΡΑΦΕΙ:</span> ΒΙΚΥ ΧΡΙΣΤΟΠΟΥΛΟΥ
                    </a>
        </div>
    </div>
</div>



<div class="item snip ">
    <div class="item-image ">
            <a href="/living/entertainment/19390/o-akram-khan-sto-odeio-irodou-attikou" target="_self" title="Ο Akram Khan στο Ωδείο Ηρώδου Αττικού">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/crop/both/8a/8a26a01ca1a0431faade48b16b8a9655.jpg?quality=60&amp;404=default&amp;v=3" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Ο Akram Khan στο Ωδείο Ηρώδου Αττικού">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/living/entertainment" title="Entertainment">ENTERTAINMENT</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/living/entertainment/19390/o-akram-khan-sto-odeio-irodou-attikou" target="_self" title="Ο Akram Khan στο Ωδείο Ηρώδου Αττικού">Ο Akram Khan στο Ωδείο Ηρώδου Αττικού</a>
                    </h4>
                                </div>
    </div>
</div>



<div class="item snip ">
    <div class="item-image ">
            <a href="/celebrities/news/19389/tha-ekana-akribos-oti-ki-ekeini-i-beanie-feldstein-pou-upoduetai-tin-monica-lewinsky-mila-gia-to-skandalo-clinton" target="_self" title="&quot;Θα έκανα ακριβώς ό,τι κι εκείνη&quot; | Η Beanie Feldstein που υποδύεται την Monica Lewinsky μιλά για το σκάνδαλο Clinton">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/crop/both/03/039b77c32240435db6b70bd886803425.jpeg?quality=60&amp;404=default&amp;v=3" src="/Content/images/blank.gif?width=530&amp;height=530" alt="&quot;Θα έκανα ακριβώς ό,τι κι εκείνη&quot; | Η Beanie Feldstein που υποδύεται την Monica Lewinsky μιλά για το σκάνδαλο Clinton">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/celebrities/news" title="News">NEWS</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/celebrities/news/19389/tha-ekana-akribos-oti-ki-ekeini-i-beanie-feldstein-pou-upoduetai-tin-monica-lewinsky-mila-gia-to-skandalo-clinton" target="_self" title="&quot;Θα έκανα ακριβώς ό,τι κι εκείνη&quot; | Η Beanie Feldstein που υποδύεται την Monica Lewinsky μιλά για το σκάνδαλο Clinton">&quot;Θα έκανα ακριβώς ό,τι κι εκείνη&quot; | Η Beanie Feldstein που υποδύεται την Monica Lewinsky μιλά για το σκάνδαλο Clinton</a>
                    </h4>
                                </div>
    </div>
</div>


            </div>

            <div class="grid gridx3">

<div class="item snip ">
    <div class="item-image ">
            <a href="/celebrities/news/19380/the-morning-show-to-neo-treiler-tis-deuteris-sezon-tis-seiras-me-protagonistria-ti-jennifer-aniston" target="_self" title="&quot;The Morning Show&quot; | Το νέο τρέιλερ της δεύτερης σεζόν της σειράς με πρωταγωνίστρια τη Jennifer Aniston">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/cu608x380/106,54,516,330/crop/both/c8/c8a760d0931643a5b5b7940361a51a61.jpg?quality=60&amp;404=default&amp;v=3" src="/Content/images/blank.gif?width=530&amp;height=530" alt="&quot;The Morning Show&quot; | Το νέο τρέιλερ της δεύτερης σεζόν της σειράς με πρωταγωνίστρια τη Jennifer Aniston">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/celebrities/news" title="News">NEWS</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/celebrities/news/19380/the-morning-show-to-neo-treiler-tis-deuteris-sezon-tis-seiras-me-protagonistria-ti-jennifer-aniston" target="_self" title="&quot;The Morning Show&quot; | Το νέο τρέιλερ της δεύτερης σεζόν της σειράς με πρωταγωνίστρια τη Jennifer Aniston">&quot;The Morning Show&quot; | Το νέο τρέιλερ της δεύτερης σεζόν της σειράς με πρωταγωνίστρια τη Jennifer Aniston</a>
                    </h4>
                                </div>
    </div>
</div>



<div class="item snip ">
    <div class="item-image ">
            <a href="/living/lifestyle-homes/19384/rolf-snoeren-to-avant-garde-spiti-tou-sxediasti-ton-viktor-rolf-sto-amsterntam" target="_self" title="Rolf Snoeren | Το avant-garde σπίτι του σχεδιαστή του οίκου Viktor &amp; Rolf στο Άμστερνταμ">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/cu465x532/3,19,465,263/crop/both/e1/e1a24ddaecca448ca12375f0a7ac68c5.jpg?quality=60&amp;404=default&amp;v=3" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Rolf Snoeren | Το avant-garde σπίτι του σχεδιαστή του οίκου Viktor &amp; Rolf στο Άμστερνταμ">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/living/lifestyle-homes" title="Lifestyle &amp; homes">LIFESTYLE &AMP; HOMES</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/living/lifestyle-homes/19384/rolf-snoeren-to-avant-garde-spiti-tou-sxediasti-ton-viktor-rolf-sto-amsterntam" target="_self" title="Rolf Snoeren | Το avant-garde σπίτι του σχεδιαστή του οίκου Viktor &amp; Rolf στο Άμστερνταμ">Rolf Snoeren | Το avant-garde σπίτι του σχεδιαστή του οίκου Viktor &amp; Rolf στο Άμστερνταμ</a>
                    </h4>
                                </div>
    </div>
</div>



<div class="item snip ">
    <div class="item-image ">
            <a href="/living/lifestyle-homes/19388/ta-pio-instagramika-bibliopoleia-ston-kosmo" target="_self" title="Tα πιο instagramικά βιβλιοπωλεία στον κόσμο">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/crop/both/ae/ae3281a44c1241c695b9d45ca2e767ca.jpg?quality=60&amp;404=default&amp;v=3" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Tα πιο instagramικά βιβλιοπωλεία στον κόσμο">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/living/lifestyle-homes" title="Lifestyle &amp; homes">LIFESTYLE &AMP; HOMES</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/living/lifestyle-homes/19388/ta-pio-instagramika-bibliopoleia-ston-kosmo" target="_self" title="Tα πιο instagramικά βιβλιοπωλεία στον κόσμο">Tα πιο instagramικά βιβλιοπωλεία στον κόσμο</a>
                    </h4>
                                            <a class="author" href="/author/rafaella-ralli" title="Ραφαέλλα Ράλλη">
                        <span>ΓΡΑΦΕΙ:</span> ΡΑΦΑΕΛΛΑ ΡΑΛΛΗ
                    </a>
        </div>
    </div>
</div>


            </div>

        </div>

        <!-- Right -->
        <div class="right">
            <div class="sticky-inner bannerparent">
                <!-- The banners must be inside right-item -->
                <div class="right-item banner-right">
                    <div class="sticky-banner" style="overflow:hidden;">
                        <img class="lazyload  bannerlazy" id="lazyad14283845e9c44eb6add94fc6bddcb2fc" data-callbackfunction="fnad14283845e9c44eb6add94fc6bddcb2fc" data-placeholderid="14283845e9c44eb6add94fc6bddcb2fc" data-original="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" style="width:300px; height:1px;" width="300"/>
<div id='14283845e9c44eb6add94fc6bddcb2fc' class="advert">
   <script>
   function fnad14283845e9c44eb6add94fc6bddcb2fc(){
       
			googletag.cmd.push(function() {
    			googletag.defineSlot('/3346429/Bazaar_300x250_A', [[300, 250], [300, 600], [300, 100]],'14283845e9c44eb6add94fc6bddcb2fc')
    			.addService(googletag.pubads())
    			.setCollapseEmptyDiv(true);
    			if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
    			googletag.enableServices();
    			googletag.display('14283845e9c44eb6add94fc6bddcb2fc');
			});
   }
				
   </script>
 </div>
                    </div>
                    <div class="sticky-banner" style="overflow:hidden;">
                        <iframe src="https://www.tasty-guide.gr/banners/recipeoftheday?ts=bnr7645474" width="300" height="600"></iframe>
                    </div>

                </div>
            </div>
        </div>

    </div>

</section>





        
            <section class="newsletter has-promo">
                <div class="newsletter-inner">
                    <div class="newsletter-left">
                        <div class="item-image">
    <a href="/Content/MagazineCovers/287_harpersbazaar.pdf" target="_blank" title="Κάντε κλικ για να δείτε σε μεγένθυση το εξώφυλλο του περιοδικού">
        <img class="lazyload" data-src="/Content/MagazineCovers/287_harpersbazaar_extralarge.jpg?width=140&height=184" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Harper&amp;#39;s Bazaar Greece">
    </a>
</div>
<div class="promo-title">
    <h5>Harper&#39;s Bazaar Greece</h5>
    <p>Τεύχος Σεπτεμβρίου 2021</p>
    <a href="/Content/MagazineCovers/287_harpersbazaar.pdf" class="button" target="_blank">Περισσότερα</a>
</div>


                    </div>
                    <div class="newsletter-right">
                        
<div class="promo-title">
    <h5>Εγγραφείτε στο Newsletter</h5>
    <p>
        Τάσεις μόδας απευθείας από τα catwalks, έμπνευση για μακιγιάζ, οι καλύτερες προτάσεις για θέατρο, ταξίδια, γαστρονομία.
    </p>
</div>

<form class="form" action="/newsletter/subscribeproxy/c2f95fc9-004c-4520-bf8c-81c67ad1beed" method="post" id="ms-sub-form" novalidate>
    
    <fieldset class="form-group">
        <div class="form-item">
            <input name="ms-email" id="email" required aria-label="Email address" class="form-control" type="email" placeholder="Γράψτε το Email σας">
            <button id="newsletter-subscription-button" type="submit" value="Subscribe" class="subscribe">Εγγραφή</button>
        </div>
    </fieldset>
    <small>Παρακαλούμε πριν εγγραφείτε διαβάστε προσεκτικά τους <a href="/terms-of-use" target="_blank">όρους χρήσης</a>.</small>
    
    <input id="g-recaptcha-response" name="g-recaptcha-response" type="hidden"></input>
</form>


                    </div>
                </div>
            </section>
            <section class="best-network">

        <div class="breaker-title-small">
            <h2><a href="#0">Best of Network</a></h2>
        </div>

        <div class="grid gridx3">

            <!-- 1 -->
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://www.capital.gr/story/3577695/trofes-plousies-se-sidiro-gia-xortofagous-kai-kreatofagous">
                            <img class="lazyload" data-src="https://www.capital.gr/Content/ImagesDatabase/p/400x400/crop/8e/8e09615c23a3465fb6c18268ae42ea93.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://www.capital.gr/story/3577695/trofes-plousies-se-sidiro-gia-xortofagous-kai-kreatofagous">Τροφές πλούσιες σε σίδηρο (για χορτοφάγους και κρεατοφάγους)</a></h4>
                        </div>
                    </div>
                </div>
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://gr.askmen.com/celebrities/1102931/article/o-sean-connery-kai-oi-kaluteres-stigmes-tou-os-james-bond">
                            <img class="lazyload" data-src="https://www.capital.gr/Content/ImagesDatabase/p/400x400/crop/1d/1d6ccfed4ebd4a089fee522b16eef758.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://gr.askmen.com/celebrities/1102931/article/o-sean-connery-kai-oi-kaluteres-stigmes-tou-os-james-bond">Ο Sean Connery και οι καλύτερες στιγμές του ως James Bond</a></h4>
                        </div>
                    </div>
                </div>
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://gr.askmen.com/sumboules-ugeias/1109297/article/oi-5-arithmoi-pou-deikhnoun-poso-kale-ugeia-kai-euexia-ekheis">
                            <img class="lazyload" data-src="https://www.capital.gr/Content/ImagesDatabase/p/400x400/crop/8b/8badb750835743549e039407dd40037d.jpeg" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://gr.askmen.com/sumboules-ugeias/1109297/article/oi-5-arithmoi-pou-deikhnoun-poso-kale-ugeia-kai-euexia-ekheis">Οι 5 αριθμοί που δείχνουν πόσο καλή υγεία και ευεξία έχεις</a></h4>
                        </div>
                    </div>
                </div>
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://esquire.com.gr/story/16780/mia-odi-stous-proinous-mpoufedes-ton-xenodoxeion">
                            <img class="lazyload" data-src="https://esquire.com.gr/Content/ImagesDatabase/p/400x400/crop/1a/1a8a8fb719974ad89e84e6989e6653e4.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://esquire.com.gr/story/16780/mia-odi-stous-proinous-mpoufedes-ton-xenodoxeion">Μία ωδή στους πρωινούς μπουφέδες των ξενοδοχείων</a></h4>
                        </div>
                    </div>
                </div>
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://esquire.com.gr/story/11186/i-ageroxi-lampsi-tis-blake-lively">
                            <img class="lazyload" data-src="https://esquire.com.gr/Content/ImagesDatabase/p/400x400/crop/b7/b7838a9a2b1b48389621f4d3c5c523f1.jpeg" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://esquire.com.gr/story/11186/i-ageroxi-lampsi-tis-blake-lively">Η αγέρωχη λάμψη της Blake Lively</a></h4>
                        </div>
                    </div>
                </div>
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://www.capital.gr/story/3577661/to-talantouxo-stelexos-delta">
                            <img class="lazyload" data-src="https://www.capital.gr/Content/ImagesDatabase/p/400x400/crop/86/86e305929fdb441190970e880b99e837.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://www.capital.gr/story/3577661/to-talantouxo-stelexos-delta">Το &quot;ταλαντούχο&quot; στέλεχος Δέλτα</a></h4>
                        </div>
                    </div>
                </div>
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://www.shape.gr/diatrofi-adynatisma/diaites/oi-neoi-kanones-ths-mesogeiakhs-diatrofhs/?utm_source=bazaar&amp;utm_campaign=BoNetwork">
                            <img class="lazyload" data-src="https://images.weserv.nl/?url=files.shape.gr/2020/03/meat-beef-bourguignon-still-life-picture-id538037766-160x160.jpg&amp;w=400&amp;h=400&amp;t=square" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://www.shape.gr/diatrofi-adynatisma/diaites/oi-neoi-kanones-ths-mesogeiakhs-diatrofhs/?utm_source=bazaar&amp;utm_campaign=BoNetwork">Οι 8 νέοι κανόνες της Μεσογειακής Διατροφής: πλήρες γάλα, τουρσί και οι φυτικές ίνες που χαρίζουν υγιές σώμα</a></h4>
                        </div>
                    </div>
                </div>
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://www.shape.gr/diatrofi-adynatisma/sosti-diatrofi/thermides-vradina-gevmata/?utm_source=bazaar&amp;utm_campaign=BoNetwork">
                            <img class="lazyload" data-src="https://images.weserv.nl/?url=files.shape.gr/2018/01/shutterstock_407108815--160x160.jpg&amp;w=400&amp;h=400&amp;t=square" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://www.shape.gr/diatrofi-adynatisma/sosti-diatrofi/thermides-vradina-gevmata/?utm_source=bazaar&amp;utm_campaign=BoNetwork">Είναι 8, είναι εύκολα, είναι τα πιο υγιεινά βραδινά γεύματα με λίγες θερμίδες και μας τα έφτιαξε η διατροφολόγος</a></h4>
                        </div>
                    </div>
                </div>
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://www.missbloom.gr/omorfia/mallia/ti-na-kaneis-an-to-chroma-ton-mallion-sou-vgike-pio-skouro-ap-oti-to-perimenes/?utm_source=bazaar&amp;utm_campaign=BoNetwork">
                            <img class="lazyload" data-src="https://images.weserv.nl/?url=files.missbloom.gr/2020/03/iStock-1143658675.jpg&amp;w=400&amp;h=400&amp;t=square" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://www.missbloom.gr/omorfia/mallia/ti-na-kaneis-an-to-chroma-ton-mallion-sou-vgike-pio-skouro-ap-oti-to-perimenes/?utm_source=bazaar&amp;utm_campaign=BoNetwork">Τι να κάνεις αν το χρώμα των μαλλιών σου βγήκε πιο σκούρο απ&#39; ό,τι το περίμενες</a></h4>
                        </div>
                    </div>
                </div>

        </div>

    </section>



    </main>

    
        <aside id="side-navigation">
        <button class="close-nav"><span></span></button>
        <div class="navigation-inner">
            <div class="navigation-content">
                <nav class="navigation-categories">
                    <ul class="primary">
                            <li>
                                <a href="/moda" >
                                    ΜΟΔΑ
                                </a>
                                    <ul class="nav-submenu">
                                            <li>
                                                    <a href="/moda/news" >
                                                        News
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/moda/taseis-and-shows" >
                                                        Τάσεις &amp; Shows
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/moda/street-style" >
                                                        Street style
                                                    </a>
                                            </li>
                                    </ul>
                            </li>
                            <li>
                                <a href="/omorfia" >
                                    ΟΜΟΡΦΙΑ
                                </a>
                                    <ul class="nav-submenu">
                                            <li>
                                                    <a href="/omorfia/peripoihsh" >
                                                        Περιποίηση
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/omorfia/makigiaz" >
                                                        Μακιγιάζ
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/omorfia/mallia" >
                                                        Μαλλιά
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/omorfia/wellness" >
                                                        Wellness
                                                    </a>
                                            </li>
                                    </ul>
                            </li>
                            <li>
                                <a href="/celebrities" >
                                    CELEBRITIES
                                </a>
                                    <ul class="nav-submenu">
                                            <li>
                                                    <a href="/celebrities/news" >
                                                        News
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/celebrities/red-carpet" >
                                                        Red Carpet
                                                    </a>
                                            </li>
                                    </ul>
                            </li>
                            <li>
                                <a href="/living" >
                                    LIVING
                                </a>
                                    <ul class="nav-submenu">
                                            <li>
                                                    <a href="/living/entertainment" >
                                                        Entertainment
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/living/lifestyle-homes" >
                                                        Lifestyle &amp; homes
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/living/apopsi" >
                                                        Άποψη
                                                    </a>
                                            </li>
                                    </ul>
                            </li>
                            <li>
                                <a href="/tag/thelist" >
                                    #TheList
                                </a>
                            </li>
                            <li>
                                <a href="/tag/sustainability" >
                                    Sustainability
                                </a>
                            </li>
                            <li>
                                <a href="javascript:window.open(&quot;/content/santorini&quot;)" >
                                    Harper&#39;s Bazaar Santorini
                                </a>
                            </li>
                            <li>
                                <a href="https://casaviva.harpersbazaar.gr" >
                                    CasaViva
                                </a>
                            </li>
                    </ul>
                </nav>

                <div class="side-navigation-footer">
                    <div class="copyright">
                        <p>© 2021 Bazaar</p>
                                <a href="javascript:window.open(&quot;http://www.atticamediagroup.gr/pres/&quot;)" >
            Attica Media Online Network
        </a>
        <a href="/about-us" >
            Σχετικά με εμάς
        </a>
        <a href="/contact" >
            Επικοινωνήστε μαζί μας
        </a>
        <a href="javascript:window.open(&quot;http://www.atticamediagroup.gr/pres/&quot;)" >
            Διαφημιστείτε
        </a>
        <a href="/terms-of-use" >
            Όροι χρήσης
        </a>

                    </div>
                    <ul class="social ">
    <li>
        <a href="https://www.instagram.com/harpersbazaargreece/" class="instagram" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#instagram" xlink:href="/content/images/icons/icons.svg#instagram"></use>
            </svg>
        </a>
    </li>
    <li>
        <a href="https://www.facebook.com/harpersbazaar.gr/" class="facebook" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#facebook" xlink:href="/content/images/icons/icons.svg#facebook"></use>
            </svg>
        </a>
    </li>
    
    <li>
        <a href="https://twitter.com/HarpersBazaargr" class="twitter" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#twitter" xlink:href="/content/images/icons/icons.svg#twitter"></use>
            </svg>
        </a>
    </li>
</ul>

                </div>

            </div>
        </div>
    </aside>



    
    <footer class="hideelement">
        <div class="footer-inner">

            
            <div class="footer-header">

                <a href="/" class="footer-logo">
                    <svg class="icon">
                        <use href="/content/images/logos/logo.svg#bazaar" xlink:href="/content/images/logos/logo.svg#bazaar" />
                    </svg>
                </a>

                <ul class="social full-width align-center">
    <li>
        <a href="https://www.instagram.com/harpersbazaargreece/" class="instagram" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#instagram" xlink:href="/content/images/icons/icons.svg#instagram"></use>
            </svg>
        </a>
    </li>
    <li>
        <a href="https://www.facebook.com/harpersbazaar.gr/" class="facebook" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#facebook" xlink:href="/content/images/icons/icons.svg#facebook"></use>
            </svg>
        </a>
    </li>
    
    <li>
        <a href="https://twitter.com/HarpersBazaargr" class="twitter" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#twitter" xlink:href="/content/images/icons/icons.svg#twitter"></use>
            </svg>
        </a>
    </li>
</ul>

            </div>

            
                <div class="footer-sitemap">
            <div class="sitemap-column">
                <ul>
                        <li class="column1">
                            <a href="/moda" >
                                Μόδα
                            </a>
                        </li>
                        <li class="column1">
                            <a href="/moda/news" >
                                News
                            </a>
                        </li>
                        <li class="column1">
                            <a href="	/moda/taseis-and-shows" >
                                Τάσεις &amp; Shows
                            </a>
                        </li>
                        <li class="column1">
                            <a href="/moda/street-style" >
                                Street style
                            </a>
                        </li>
                </ul>
            </div>
            <div class="sitemap-column">
                <ul>
                        <li class="column2">
                            <a href="/omorfia" >
                                Ομορφιά
                            </a>
                        </li>
                        <li class="column2">
                            <a href="/omorfia/peripoihsh" >
                                Περιποίηση
                            </a>
                        </li>
                        <li class="column2">
                            <a href="/omorfia/makigiaz" >
                                Μακιγιάζ
                            </a>
                        </li>
                        <li class="column2">
                            <a href="/omorfia/mallia" >
                                Μαλλιά
                            </a>
                        </li>
                        <li class="column2">
                            <a href="/omorfia/wellness" >
                                Wellness
                            </a>
                        </li>
                </ul>
            </div>
            <div class="sitemap-column">
                <ul>
                        <li class="column3">
                            <a href="/celebrities" >
                                Celebrities
                            </a>
                        </li>
                        <li class="column3">
                            <a href="/celebrities/news" >
                                News
                            </a>
                        </li>
                        <li class="column3">
                            <a href="/celebrities/red-carpet" >
                                Red Carpet
                            </a>
                        </li>
                </ul>
            </div>
            <div class="sitemap-column">
                <ul>
                        <li class="column4">
                            <a href="/living" >
                                Living
                            </a>
                        </li>
                        <li class="column4">
                            <a href="/living/entertainment" >
                                Entertainment
                            </a>
                        </li>
                        <li class="column4">
                            <a href="/living/lifestyle-homes" >
                                Lifestyle &amp; homes
                            </a>
                        </li>
                        <li class="column4">
                            <a href="/living/apopsi" >
                                Άποψη
                            </a>
                        </li>
                </ul>
            </div>
    </div>


            
            <div class="attica-promo">
                <h5><a href="#0" style="cursor:auto;">Attica Media Group</a></h5>
                    <ul>
            <li>
                <a  href="https://www.capital.gr" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#capital" xlink:href="/content/images/icons/network.svg#capital" />
                            </svg>

                    <span>Capital</span>
                </a>
            </li>
            <li>
                <a  href="https://gr.askmen.com" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#askmen" xlink:href="/content/images/icons/network.svg#askmen" />
                            </svg>

                    <span>Askmen</span>
                </a>
            </li>
            <li>
                <a  href="https://www.madamefigaro.gr" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#madame" xlink:href="/content/images/icons/network.svg#madame" />
                            </svg>

                    <span>Madame Figaro</span>
                </a>
            </li>
            <li>
                <a  href="https://www.shape.gr" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#shape" xlink:href="/content/images/icons/network.svg#shape" />
                            </svg>

                    <span>Shape</span>
                </a>
            </li>
            <li>
                <a  href="http://www.yupiii.gr" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#yupiii" xlink:href="/content/images/icons/network.svg#yupiii" />
                            </svg>

                    <span>Yupiii</span>
                </a>
            </li>
            <li>
                <a  href="https://esquire.com.gr" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#esquire" xlink:href="/content/images/icons/network.svg#esquire" />
                            </svg>

                    <span>Esquire</span>
                </a>
            </li>
            <li>
                <a  href="https://www.missbloom.gr" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#missbloom" xlink:href="/content/images/icons/network.svg#missbloom" />
                            </svg>

                    <span>Missbloom</span>
                </a>
            </li>
    </ul>

            </div>

            
            <div class="footer-copyright">
                <p class="copyright">© 2021 Harper's Bazaar</p>
                <nav>
                            <a href="javascript:window.open(&quot;http://www.atticamediagroup.gr/pres/&quot;)" >
            Attica Media Online Network
        </a>
        <a href="/about-us" >
            Σχετικά με εμάς
        </a>
        <a href="/contact" >
            Επικοινωνήστε μαζί μας
        </a>
        <a href="javascript:window.open(&quot;http://www.atticamediagroup.gr/pres/&quot;)" >
            Διαφημιστείτε
        </a>
        <a href="/terms-of-use" >
            Όροι χρήσης
        </a>

                </nav>
            </div>

        </div>
    </footer>


    
    <aside class="popup search-popup">
        <div class="popup-inner">
            <div class="popup-content">
                <form action="/search" class="form" method="get">    <fieldset class="form-group">
        <div class="form-item">
            <input type="search" tabindex="1" placeholder="Αναζήτηση..." name="query" />
            <button class="search-submit"><span></span></button>
        </div>
    </fieldset>
</form>
    <div class="tags">
        <h5><strong>Δημοφιλείς κατηγορίες</strong></h5>
        <ul>
                <li>
                    <a href="/moda" >
                        
                        ΜΟΔΑ
                    </a>
                </li>
                <li>
                    <a href="/omorfia" >
                        
                        ΟΜΟΡΦΙΑ
                    </a>
                </li>
                <li>
                    <a href="/celebrities" >
                        
                        CELEBRITIES
                    </a>
                </li>
                <li>
                    <a href="/living" >
                        
                        LIVING
                    </a>
                </li>
        </ul>
    </div>



            </div>
        </div>
    </aside>

    
    <script src="/content/sitejs?v=p81BXZhE1FVlNjCc8g-1n_J_IxSdwwMU3CnbMwTg5z41" defer></script>

    

    <!--ArticleFooterStuff-->
<script data-ad-client="ca-pub-9631551288550605" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!--/ArticleFooterStuff-->

    <!--
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
-->
<script>
    var fired = false;
    if (document.documentElement.clientWidth < 500) {
		var headerElement = document.querySelectorAll(".header-inner")[0];
		var billBoardAds = document.querySelectorAll(".billboardad");
        
        
        var stickBanner = window.addEventListener("scroll", function () {
        var docEl = document.documentElement;

        var scrollTop = (window.pageYOffset !== undefined) ? window.pageYOffset : (document.documentElement || document.body.parentNode || document.body).scrollTop;
        for(var i=0;i<=billBoardAds.length-1;i++){
                var headerBillBoard = billBoardAds[i];
                var rect = headerBillBoard.getBoundingClientRect();
                var distanceFromTop = rect.top + (window.pageYOffset || docEl.scrollTop || 0) - headerElement.clientHeight;

                if (scrollTop >= distanceFromTop) {
                    console.log("AERA!!!!!");
                    headerBillBoard.style.position = "fixed";
                    headerBillBoard.style.width = "100%";
                    headerBillBoard.style.zIndex = "999999999999";
                    headerBillBoard.style.top = "50px"
                    fired = true;
                    headerBillBoard.classList.remove("billboardad");
                        console.log(headerBillBoard);
                    billBoardAds = document.querySelectorAll(".billboardad");
                    setTimeout(function () {
                        //console.log("Σβήνω")
                        fadeOutEffect(headerBillBoard);
                    }, 3000);
                }
        }
    }, true)

        function fadeOutEffect(billBoardElement) {
            var fadeTarget = billBoardElement;
            var fadeEffect = setInterval(function () {

                if (!fadeTarget.style.opacity) {
                    fadeTarget.style.opacity = 1;
                }
                if (fadeTarget.style.opacity > 0) {
                    //console.log("fading?");
                    fadeTarget.style.opacity -= 0.1;
                } else {
                    clearInterval(fadeEffect);
                    console.log(fadeTarget)
                    fadeTarget.style.position = "relative";
                    fadeTarget.style.width = "";
                    fadeTarget.style.zIndex = "";
                    fadeTarget.style.top = "";
                    fadeTarget.style.opacity = 1;
                }
            }, 50);


        }


    }

</script>

<!--<script data-ws="23258" data-h="phaistos-ssp.adman.gr" data-s="0x0" data-async="true" defer src="https://static.adman.gr/adman.js"></script>-->



        <script>
        var a2a_config = a2a_config || {};
        a2a_config.locale = "el";
    </script>
    <script async src="https://static.addtoany.com/menu/page.js"></script>

    <script>
       

        function validateEmail(email) {
            var re = /^(([^<>()\[\]\\.,;:\s@"]+(\.[^<>()\[\]\\.,;:\s@"]+)*)|(".+"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(String(email).toLowerCase());
        }
        function ValidateAndSubmit() {
            var emailElm = document.querySelector("#ms-sub-form #email");
            if (!emailElm.value) {
                return;
            }
            emailElm.setCustomValidity("");
            if (!(emailElm.validity.valid && validateEmail(emailElm.value))) {
                emailElm.setCustomValidity("Παρακαλούμε γράψτε ένα έγκυρο email");
                return;
            }
            document.querySelector("#ms-sub-form").submit();
        }
    </script>
<script src='https://www.google.com/recaptcha/api.js?render=6LfJGbkUAAAAAPCBBR6LsdSU8A1Jj-vypzVJGyJU'></script>
<script>
    var formElm = document.querySelector('#ms-sub-form');
    function captchaFormSubmit(e) {
        e.preventDefault();
        grecaptcha.ready(function() {
            grecaptcha.execute('6LfJGbkUAAAAAPCBBR6LsdSU8A1Jj-vypzVJGyJU', { action: 'newsletter' }).then(function(token) {
                document.querySelector('#g-recaptcha-response').value = token;
                //formElm.removeEventListener('submit', captchaFormSubmit);
                if (ValidateAndSubmit) {
                    ValidateAndSubmit();
                }
            });
        });       
    };
    formElm.addEventListener('submit', captchaFormSubmit);
</script>





    <script>
        document.addEventListener('lazybeforeunveil', function (e) {
            if (e.target.classList.contains("infinitelist")) {
                var parent = e.target.parentNode;
                var itemToReveal = parseInt(e.target.getAttribute('data-itemsettoreveal')) + 1;
                dataLayer.push({
                    'event': 'GalleryPageView'
                });
                setTimeout(function () {
                    var loadmore = document.getElementsByClassName('loadmore' + (itemToReveal - 1));

                    loadmore[0].style.display = "none";

                    var itemsset = document.getElementsByClassName('itemsset' + itemToReveal);
                    while (itemsset.length > 0) {
                        itemsset[0].classList.remove('itemsset' + itemToReveal);
                    }
                    var banner = document.getElementsByClassName('banner' + itemToReveal);
                    //Εμφανίζω την Διαφ. μέσα στη λίστα
                    showBannerInGallery(itemToReveal);

                    banner[0].classList.remove('banner' + itemToReveal);

                }, 1500);
            }

            if (e.target.classList.contains("bannerlazy")) {
                //LazyAd Loading
                var fnToRun = e.target.getAttribute("data-callbackfunction");
                console.log("LazyAd Loadin", fnToRun);
                window[fnToRun]();
            }
        });

        function showBannerInGallery(itemToReveal) {
            var bannerLazyInitiatorSelector = "";
            bannerLazyInitiatorSelector = bannerLazyInitiatorSelector.concat(".banner", itemToReveal, " .bannerlazy");
            var bannerLazyInitiator = document.querySelector(bannerLazyInitiatorSelector);
            var fnToRun = bannerLazyInitiator.getAttribute("data-callbackfunction");
            bannerLazyInitiator.parentNode.removeChild(bannerLazyInitiator);
            window[fnToRun]();
        }

    </script>


    <div style="position: fixed;  bottom: 0px;  margin-right: auto; margin-left: auto;  left: 50%;  transform: translate(-50%, 0);z-index:999; overflow:hidden;" class="bannerparent">
        <div id='f4d9535adc164809b7c4bc783fd7042e' class="advert">
	<script>
		var adtimerf4d9535adc164809b7c4bc783fd7042e= setInterval(function(){
		try{
			if(typeof googletag.apiReady !== "undefined" && googletag.apiReady && document.documentElement.clientWidth < 600 ){
				clearInterval(adtimerf4d9535adc164809b7c4bc783fd7042e);

				googletag.cmd.push(function() {
				googletag.defineSlot('/3346429/Bazaar_320x50_mobile', [[320, 50], [300, 50]],'f4d9535adc164809b7c4bc783fd7042e')
				.addService(googletag.pubads());
						googletag.pubads().setTargeting('page', ['entertainment','living','irodeio','xoros','living','entertainment','ros','19390']);if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
				googletag.enableServices();
				googletag.display('f4d9535adc164809b7c4bc783fd7042e');
				});

			}
		}catch(err){}

		}, 100);
	</script>
</div>
    </div>
    <!--New Server-->
</body>
</html>
