
<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="el"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="el"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="el"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="el">
<!--<![endif]-->
<head>
    
<script>var dataLayer = [{"dlVersion":1,"page":{"site":"Harper's Bazaar Greece","pageType":"Desktop","section":"ΑΡΘΡΑ","category":"LIVING","subcategory":"LIFESTYLE &AMP; HOMES","keywords":["CHANEL","LUCIA PICA"]}}];</script>
    <script>
        window.onerror = function (msg, url, lineNo, columnNo, error) {
          return true;
        }
    </script>

    
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-M75XJPS');
    </script>



    
    <meta charset="utf-8">
    <meta property="fb:pages" content="115263876518141" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>Her Style | Ο υπέροχος κόσμος της Lucia Pica</title>
    <meta name="robots" content="index,follow" />
    <meta name="Googlebot" content="index,follow" />
    <meta name="MSNbot" content="index,follow" />
    <meta name="Slurp" content="index,follow" />
        <meta name="description" content="Το διαμέρισμα της Lucia Pica στο Παρίσι είναι τόσο σύγχρονο και τολμηρό όσο και το μακιγιάζ που δημιουργεί για τον οίκο Chanel." />
                <link rel="canonical" href="https://www.harpersbazaar.gr/living/lifestyle-homes/11700/her-style-o-uperoxos-kosmos-tis-lucia-pica" />
                <meta property="og:locale" content="el_GR" />
    <meta property="og:site_name" content="Harpersbazaar.gr" />
    <meta property="og:url" content="https://www.harpersbazaar.gr/living/lifestyle-homes/11700/her-style-o-uperoxos-kosmos-tis-lucia-pica" />
    <meta property="og:image" content="https://www.harpersbazaar.gr/Content/ImagesDatabase/fb/1200x630/pad/both/27/27fb9a90f37e4bfda3be3bfbac0b316d.jpg" />
    <meta name="twitter:image" content="https://www.harpersbazaar.gr/Content/ImagesDatabase/fb/1200x630/pad/both/27/27fb9a90f37e4bfda3be3bfbac0b316d.jpg" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />
    <meta property="og:title" content="Her Style | Ο υπέροχος κόσμος της Lucia Pica" />
    <meta name="twitter:title" content="Her Style | Ο υπέροχος κόσμος της Lucia Pica" />
    <meta property="og:description" content="Το διαμέρισμα της Lucia Pica στο Παρίσι είναι τόσο σύγχρονο και τολμηρό όσο και το μακιγιάζ που δημιουργεί για τον οίκο Chanel." />
    <meta name="twitter:description" content="Το διαμέρισμα της Lucia Pica στο Παρίσι είναι τόσο σύγχρονο και τολμηρό όσο και το μακιγιάζ που δημιουργεί για τον οίκο Chanel.">
    <meta property="og:type" content="article" />
    <meta property="fb:app_id" content="115263876518141" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@HarpersBazaargr" />
    <link rel="shortcut icon" type="image/x-icon" href="/content/favicons/favicon.ico" />
    <link rel="apple-touch-icon" sizes="180x180" href="/content/favicons/apple-touch-icon.png">
    <link rel="shortcut icon" type="image/png" sizes="32x32" href="/content/favicons/favicon-32x32.png">
    <link rel="shortcut icon" type="image/png" sizes="16x16" href="/content/favicons/favicon-16x16.png">
    <link rel="manifest" href="/content/favicons/site.webmanifest">
    <link rel="mask-icon" href="/content/favicons/safari-pinned-tab.svg" color="#000000">
    <meta name="apple-mobile-web-app-title" content="Harpers Bazaar">
    <meta name="application-name" content="Harpers Bazaar">
    <meta name="msapplication-TileColor" content="#000000">
    <meta name="theme-color" content="#ffffff">

    
    <link rel="amphtml" href="https://www.harpersbazaar.gr/living/lifestyle-homes/11700/her-style-o-uperoxos-kosmos-tis-lucia-pica?amp=true" />
    

    <script type="application/ld+json">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</script>

            <script type="application/ld+json">
                {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","name":"Living","item":{"@type":"WebPage","@id":"/living","name":"Living","url":"/living"},"position":1},{"@type":"ListItem","name":"Lifestyle &amp; homes","item":{"@type":"WebPage","@id":"/living/lifestyle-homes","name":"Lifestyle &amp; homes","url":"/living/lifestyle-homes"},"position":2}]};
            </script>




    
    <style>
        /*.hideelement {
            visibility: hidden;
        }*/

        #loader {
            border: 12px solid #f3f3f3;
            border-radius: 50%;
            border-top: 12px solid #444444;
            width: 70px;
            height: 70px;
            animation: spin 1s linear infinite;
        }

        @keyframes spin {
            100% {
                transform: rotate(360deg);
            }
        }

        .centerpage {
            position: absolute;
            top: 0;
            bottom: 0;
            left: 0;
            right: 0;
            margin: auto;
        }
    </style>
    <link rel="stylesheet" href="/content/sitecss?v=6UsQOmB8xkBcWWmMEw7FrUXUTazQQFQY9yWZA4xm_wU1" media="print" onload="this.media='all';revealElements();">

    
    
    <style>
        .bannerlazy {
            position: absolute;
        }
    </style>

    
    
    

    
    


    <script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    <script>
        function responsiveAdsFn(bannerDivId, adWidth, adHeight) {
            var container = document.getElementById(bannerDivId);
            var advWidth = container.clientWidth;
            var advHeight = container.clientHeight;
            var iframe = container.querySelectorAll('iframe')[0];
            var iframeWidth = iframe.clientWidth;
            var iframeHeight = iframe.clientHeight;

            var baseBanner = {
                width: iframeWidth,
                height: iframeHeight,
                scale: 1
            };

            scaleBanner(iframe, advWidth, advHeight);

            function scaleBanner(iframe, maxWidth, maxHeight) {
                var scaleX = 1,
                    scaleY = 1;
                scaleX = maxWidth / baseBanner.width;
                scaleY = maxHeight / baseBanner.height;
                baseBanner.scaleX = scaleX;
                baseBanner.scaleY = scaleY;
                baseBanner.scale = (scaleX > scaleY) ? scaleY : scaleX;
                iframe.style.transformOrigin = "left top 0px";
                iframe.style.transform = "matrix(" + baseBanner.scale + ", 0, 0, " + baseBanner.scale + ", 0, 0)";
                container.style.height = (baseBanner.height * baseBanner.scale) + "px";
            }
        }
    </script>
    <script>
        function revealElements() {
            document.getElementById("loader").style.display = "none";
            var els = document.querySelectorAll('.hideelement');
            for (var i = 0; i < els.length; i++) {
                els[i].classList.remove('hideelement')
            }

            setTimeout(function () {
                document.querySelector('footer.hideelement').classList.remove('hideelement');
            }
                , 3000);

        }
    </script>
</head>
<body>
    <div id="loader" class="centerpage"></div>
    
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M75XJPS" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

    
    <header class="hideelement">

        <div class="header-inner">

            <div class="controls-nav left">

                <button class="trigger-nav">
                    <div class="icon">
                        <span class="line"></span>
                        <span class="line"></span>
                        <span class="line"></span>
                    </div>
                </button>

                <a href="/" class="main-logo" title="harpersbazaar.gr">
                    <svg class="icon">
                        <use href="/content/images/logos/logo.svg#bazaar" xlink:href="/content/images/logos/logo.svg#bazaar" />
                    </svg>
                </a>

                    <nav class="navigation">
            <a href="/moda" >ΜΟΔΑ</a>
            <a href="/omorfia" >ΟΜΟΡΦΙΑ</a>
            <a href="/celebrities" >CELEBRITIES</a>
            <a href="/living" >LIVING</a>
    </nav>


            </div>

            <div class="controls-nav right">

                <div class="connect">
                    <div class="connect-icon">
                        <p>Follow us</p>
                    </div>
                    <div class="submenu">
                        <ul class="social full-width">
    <li>
        <a href="https://www.instagram.com/harpersbazaargreece/" class="instagram" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#instagram" xlink:href="/content/images/icons/icons.svg#instagram"></use>
            </svg>
        </a>
    </li>
    <li>
        <a href="https://www.facebook.com/harpersbazaar.gr/" class="facebook" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#facebook" xlink:href="/content/images/icons/icons.svg#facebook"></use>
            </svg>
        </a>
    </li>
    
    <li>
        <a href="https://twitter.com/HarpersBazaargr" class="twitter" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#twitter" xlink:href="/content/images/icons/icons.svg#twitter"></use>
            </svg>
        </a>
    </li>
</ul>

                    </div>
                </div>
                <a href="/newsletter/subscribe" class="newsletter" title="Subscribe to newsletter">Newsletter</a>
                <a class="trigger-popup trigger-search" data-popup="search-popup">
                    <span class="text">Search</span>
                    <span class="icon"></span>
                </a>

            </div>

        </div>

    </header>


    
    


    
    <main id="main" class="hideelement">

        

        

        
        <section class="advertising-banner bannerparent">
            <div class="banner-container billboardad" style="overflow:hidden;" id="headerBillBoard">
                <div id='8ece2a5b820046ec8cd7312d82e9e93b'>
	   <script>

		var ad8ece2a5b820046ec8cd7312d82e9e93b = setInterval(function(){
			try{
			if(typeof (googletag) !== "undefined" && googletag.apiReady){
				clearInterval(ad8ece2a5b820046ec8cd7312d82e9e93b);

				googletag.cmd.push(function() {
				googletag.defineSlot('/3346429/Bazaar_Billboard_A', [[320,80],[ 728,90], [ 970,90], [ 970,250], [1000,250], [1000,90]],'8ece2a5b820046ec8cd7312d82e9e93b')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['_hb270','chanel','living','living','lucia-pica','living','ros','11700']);if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
						googletag.pubads().addEventListener('slotRenderEnded', function (event) {
							var containerId = event.slot.getSlotElementId();
							var containsAd = !event.isEmpty;
							if (containsAd == true) {
								if(event.size[0] >300){
									//console.log('resize:' +containerId);
									responsiveAdsFn(containerId, event.size[0], event.size[1]);
								}
								if (document.getElementById(containerId).classList.contains("advertising-skin")) {
										document.body.className += ' has-skin';									
								}
							}else{
								console.log('Hide:' +containerId);
								document.getElementById(containerId).style.display = "none";
								var parentNode = document.getElementById(containerId).closest(".bannerparent");
    							//parentNode.style.display = "none";
							}
						
						});
				googletag.enableServices();
				googletag.display('8ece2a5b820046ec8cd7312d82e9e93b');
				});

				}else{
				console.log("Loop==>" ,'8ece2a5b820046ec8cd7312d82e9e93b');
				}
			}catch(err){}

		}, 50);

	   </script>
</div>
            </div>
        </section>

        




<section class="article">

    
    <div class="article-title">
        
            <nav class="breadcrumb arrows">
                
                    <a href="/living" title="Living">LIVING</a>
                    <a href="/living/lifestyle-homes" title="Lifestyle &amp;amp;amp; homes">LIFESTYLE &AMP; HOMES</a>
            </nav>
        <h1>Her Style | Ο υπέροχος κόσμος της Lucia Pica</h1>
            <p>Το διαμέρισμα της Lucia Pica στο Παρίσι είναι τόσο σύγχρονο και τολμηρό όσο και το μακιγιάζ που δημιουργεί για τον οίκο Chanel.</p>
        <div class="author-social">
            <div class="author">
                <div class="author-image">
                    <img src="/content/images/media/article/author.jpg?v=1" alt="HARPER&amp;#39;S BAZAAR TEAM" />
                </div>
                <h5>
                    <span class="article-date">27-02-2020</span>
                </h5>
            </div>
            <ul class="social align-right icon-color a2a_kit a2a_default_style">
    <li><a class="facebook a2a_button_facebook"><svg class="icon"><use href="/content/images/icons/icons.svg#facebook" xlink:href="/contentimages/icons/icons.svg#facebook"></use></svg></a></li>
    <li><a class="twitter a2a_button_twitter"><svg class="icon"><use href="/content/images/icons/icons.svg#twitter" xlink:href="/contentimages/icons/icons.svg#twitter"></use></svg></a></li>
    <li><a class="pinterest a2a_button_pinterest"><svg class="icon"><use href="/content/images/icons/icons.svg#pinterest" xlink:href="/contentimages/icons/icons.svg#pinterest"></use></svg></a></li>
    <li><a class="mail a2a_button_email"><svg class="icon"><use href="/content/images/icons/icons.svg#message" xlink:href="/contentimages/icons/icons.svg#message"></use></svg></a></li>
</ul>

        </div>
    </div>

    
    <div class="sticky-container">
        
        <div class="left">

            
            <div class="article-content">


                        <div class="image">
                            <img src="/Content/ImagesDatabase/p/750x422/crop/both/27/27fb9a90f37e4bfda3be3bfbac0b316d.jpg?quality=80&amp;404=default&amp;v=2" alt="" />
                        </div>





                

                <p>
	<strong>"Το μακιγιάζ δεν πρέπει ποτέ να γίνεται μάσκα. Μόνο να τονίζει ό,τι υπάρχει"</strong> λέει η Lucia Pica, η ιταλικής καταγωγής global creative make-up και color designer του οίκου Chanel. Η Pica μοιράζει το χρόνο της ανάμεσα στο Λονδίνο και το Παρίσι, όπου και μας υποδέχεται στο σπίτι της στο 6ο Διαμέρισμα με το γνωστό της στυλ: βελούδινα κόκκινα χείλη, αφέλειες και smokey eyes.
</p>

<p>
	<em>Από τη Lucy Halfhead</em><br>
	&nbsp;
</p><div><div class="advert-mobile-container bannerparent">
            <div class="item adv-banner">
                <div class="sticky-banner">
                    <div class="advert" id="95e95c7f9b9b4e8b98d93f538c16bcbf">
                        <script>
                        if(window.innerWidth <= 500){
                            var adtimer95e95c7f9b9b4e8b98d93f538c16bcbf= setInterval(function(){
                            try{
                            if(typeof googletag.apiReady !== "undefined" && googletag.apiReady)
                            {
                            	clearInterval(adtimer95e95c7f9b9b4e8b98d93f538c16bcbf);
                            	googletag.cmd.push(function() {
                            	googletag.defineSlot('/3346429/Bazaar_300x250_A', [[300, 250], [300, 600], [300, 100]],'95e95c7f9b9b4e8b98d93f538c16bcbf')
                            	.addService(googletag.pubads())
                            	.setCollapseEmptyDiv(true);
                            	if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
                            	googletag.enableServices();
                            	googletag.display('95e95c7f9b9b4e8b98d93f538c16bcbf');
                            	});
                            }
                            }catch(err){}
                            
                            }, 100);
                        }
                        </script>
                    </div>
                    
                </div>
            </div>
</div></div>


	<div class="image"><img class="lazyload" alt="Her Style | Ο υπέροχος κόσμος της Lucia Pica" data-credit src="https://www.harpersbazaar.gr/Content/images/blank.gif?width=1&height=1" width="620" data-src="https://www.harpersbazaar.gr/Content/ImagesDatabase/82/8218cbb559d34713bb7a76e2a0581eb8.jpg?v=1&maxwidth=650&"></div>


<p>
	Με Levi’s 501, κασμιρένιο πουλόβερ Margaret Howell, γόβες Chanel και σκουλαρίκια Sophie Bille Brahe, η Pica δείχνει ζεστή και φιλόξενη. Γεννημένη στη Νάπολη, μεγάλωσε περιτριγυρισμένη από τα πολύχρωμα frescos της πόλης, στα οποία αποδίδει το τόσο πρώιμο ενδιαφέρον της για το μαγικιάζ. "Κλειδωνόμουν στο μπάνιο και περνούσα ώρες ολόκληρες μακιγιάροντας το πρόσωπό μου. Στη συνέχεια ξεβαφόμουν και έβγαινα έξω σαν να μην είχε συμβεί τίποτα" θυμάται. Όταν πήγε για πρώτη φορά στο Λονδίνο στα 22 της, γράφτηκε στο Greasepaint Make-Up School και δεν ξανακοίταξε πίσω της. <strong>"Το Λονδίνο ήταν τόσο απελευθερωτικό. Η πόλη αυτή αγκαλιάζει κάθε κουλτούρα. Αυτή η διαφορετικότητα και η ελευθερία στην έκφραση που επικρατούσε διεύρυναν τους ορίζοντές μου και τόνωσαν τη δημιουργικότητά μου".&nbsp;</strong>
</p><div><script data-ws="23238" data-h="phaistos-ssp.adman.gr" data-s="0x0" data-async="true" src="https://static.adman.gr/adman.js"></script></div>

<p>
	</p><div class="image"><img class="lazyload" alt="lucia pica" data-credit src="https://www.harpersbazaar.gr/Content/images/blank.gif?width=1&height=1" width="620" data-src="https://www.harpersbazaar.gr/Content/ImagesDatabase/f6/f648a8912d1c4718a09342a25df01a62.jpg?v=1&maxwidth=650&"></div>
<p></p>

<p>
	Αφού εργάστηκε στην μπουτίκ Pout στο Κόβεν Γκάρντεν και πίσω από τον πάγκο της Shu Uemura, έγινε βοηθός της Charlotte Tilbury. "Η Charlotte ήταν υπέροχη στη συνεργασία όχι μόνο επειδή είναι πολύ ταλαντούχα, αλλά κι επειδή νοιάζεται, σε στηρίζει και είναι μια πολύ καλή μέντορας".&nbsp;Το 2008 αποφάσισε να εργαστεί ως ελεύθερη επαγγελματίας. "Ήταν αγχωτικό, όμως ήμουν αποφασισμένη να βρω το δικό μου στυλ και τη δική μου ομάδα. Τους φωτογράφους και τους στυλίστες με τους οποίους θα κάναμε το καλύτερο δυνατό".
</p>


	<div class="image"><img class="lazyload" alt="Lucia Pica" data-credit src="https://www.harpersbazaar.gr/Content/images/blank.gif?width=1&height=1" width="620" data-src="https://www.harpersbazaar.gr/Content/ImagesDatabase/d8/d8dee2b2f646435698ddbaf5d92caa6a.jpg?v=1&maxwidth=650&"></div>


<p>
	<strong>Η καριέρα της απογειώθηκε δουλεύοντας με φωτογράφους που άφησαν εποχή, όπως οι Alasdair McLellan, Willy Vanderperre και Juergen Teller. </strong>Πριν γίνει η πρώτη global creative make-up και colour designer της Chanel το 2015, η Pica είχε ήδη συνεργαστεί με τον οίκο για ενάμιση χρόνο. &nbsp;<strong>Γνωστή για τα έντονα χρώματα και τα τολμηρά κραγιόν που χρησιμοποιούσε, συνεργάστηκε στενά με τον Κarl Lagerfeld στις καμπάνιες αλλά και στα σόου.</strong> "Ίσως θα περίμενε κανείς να είναι απόμακρος και ψυχρός, ήταν όμως γενναιόδωρος, γοητευτικός, γλυκός, αστείος και προστατευτικός" θυμάται.
</p>


	<div class="image"><img class="lazyload" alt="lucia pica" data-credit src="https://www.harpersbazaar.gr/Content/images/blank.gif?width=1&height=1" width="620" data-src="https://www.harpersbazaar.gr/Content/ImagesDatabase/84/84198ca31ac44427a4a6d75b03916c98.jpg?v=1&maxwidth=650&"></div>


<p>
	Το ντεμπούτο της Pica με τη συλλογή Le Rouge Collection No 1 το φθινόπωρο του 2016 προέκυψε από το προσωπικό πάθος της για το κόκκινο αλλά και από την περίοπτη θέση που&nbsp;κατέχει στον κόσμο της Chanel, η συλλογή Noir et Blanc de Chanel του ’19 άντλησε έμπνευση από τη μονοχρωματική αισθητική του Παρισιού, ενώ η νέα ανοιξιάτικη συλλογή Desert Dream είναι εμπνευσμένη από τα χρώματα και τις υφές της ερήμου.<strong> "Μου αρέσει να δουλεύω για ένα brand με ιστορία, αλλά θέλω να προσθέτω μια σύγχρονη πινελιά για να αναδεικνύω την πολυτέλεια με έναν πιο πειραματικό τρόπο"</strong> επισημαίνει.
</p>

<p>
	Η γκαρνταρόμπα της Pica είναι γεμάτη από δημιουργίες Chanel. <strong>"Θέλω να φαίνομαι θηλυκή αλλά και δυνατή συγχρόνως, κάτι που ο οίκος Chanel πετυχαίνει τέλεια". </strong>Άλλα αγαπημένα της brands είναι οι The Row, Crista Seya –"για πουκάμισα και καμπαρντίνες"– και η παλιά Céline. Τα συνδυάζει με κοσμήματα Sophie Buhai ή με αυτά του Βραζιλιάνου Fernando Jorge. Η τελευταία πινελιά; "Chanel Rouge Audace, Obscure ή Night-fall. Η μητέρα μου δεν έβγαινε ποτέ χωρίς κραγιόν και φαίνεται ότι της έμοιασα".&nbsp;
</p>

<p>
	Φωτογραφίες: Josh Shinner
</p>

<p>
	<strong>Ο κόσμος της Lucia</strong><br>
	&nbsp;
</p><style>
    .itemsset1, .itemsset2, .itemsset3, .itemsset4, .itemsset5, .itemsset6, .itemsset7, .itemsset8, .itemsset9, .itemsset10, .itemsset11, .itemsset12, .itemsset13, .itemsset14, .itemsset15, .itemsset16, .itemsset17, .itemsset18, .itemsset19, .itemsset20,
    .banner1, .banner2, .banner3, .banner4, .banner5, .banner6, .banner7, .banner8, .banner9, .banner10, .banner11, .banner12, .banner13, .banner14, .banner15, .banner16, .banner17, .banner18, .banner1, .banner20 {
        display: none !important;
    }
</style>

    <div class="article-list">

            <!-- 1 -->
            <div class="item horizontal itemsset0">
                <div class="item-image">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/17/17e52c7b0b2d40ef947f5ecfac218d7e.jpg?width=1000&amp;quality=80" src="/Content/ImagesDatabase/17/17e52c7b0b2d40ef947f5ecfac218d7e.jpg?width=1000&amp;quality=40&amp;s.grayscale=true&amp;s.alpha=0.2" alt="">
                </div>
                <div class="item-content">
                    <div class="item-description">
                        <h4></h4>
                        <p>Γυαλιά ηλίου L.G.R., lgrworld.com</p>
                        
                    </div>
                </div>
            </div>
            <!-- 1 -->
            <div class="item horizontal itemsset0">
                <div class="item-image">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/b9/b9d92a91de8545bdb8c15c11074cc5d4.jpg?width=1000&amp;quality=80" src="/Content/ImagesDatabase/b9/b9d92a91de8545bdb8c15c11074cc5d4.jpg?width=1000&amp;quality=40&amp;s.grayscale=true&amp;s.alpha=0.2" alt="">
                </div>
                <div class="item-content">
                    <div class="item-description">
                        <h4></h4>
                        <p>Κραγιόν Rouge Allure Velvet Powder, Rouge Obscur, Chanel</p>
                        
                    </div>
                </div>
            </div>
            <!-- 1 -->
            <div class="item horizontal itemsset0">
                <div class="item-image">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/7d/7d2c74a9511a4d5bb1c4a1d7d7f7df99.jpg?width=1000&amp;quality=80" src="/Content/ImagesDatabase/7d/7d2c74a9511a4d5bb1c4a1d7d7f7df99.jpg?width=1000&amp;quality=40&amp;s.grayscale=true&amp;s.alpha=0.2" alt="">
                </div>
                <div class="item-content">
                    <div class="item-description">
                        <h4></h4>
                        <p>Πουκάμισο Crista Seya, cristaseya.co</p>
                        
                    </div>
                </div>
            </div>
            <div class="banner0">
                <div class="list-adv-banner">
                    <div class="sticky-banner">
                        
                        <img class="lazyload  bannerlazy" id="lazyade36657f961254017be3721a237855542" data-callbackfunction="fnade36657f961254017be3721a237855542" data-placeholderid="e36657f961254017be3721a237855542" data-original="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" style="width:300px; height:1px;" width="300"/>
<div id='e36657f961254017be3721a237855542' class="advert">
   <script>
   function fnade36657f961254017be3721a237855542(){
       
			googletag.cmd.push(function() {
    			googletag.defineSlot('/3346429/Bazaar_300x250_A', [[300, 250], [300, 600], [300, 100]],'e36657f961254017be3721a237855542')
    			.addService(googletag.pubads())
    			.setCollapseEmptyDiv(true);
    			if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
    			googletag.enableServices();
    			googletag.display('e36657f961254017be3721a237855542');
			});
   }
				
   </script>
 </div>
                    </div>
                </div>
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload infinitelist" data-itemsettoreveal="0" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" style="width:1px; height:1px;" />
                <button class="button-primary button-xs loadmore0 button-image">Loading More... <img src="/Content/images/loading.gif"/></button>
            </div>
            <!-- 1 -->
            <div class="item horizontal itemsset1">
                <div class="item-image">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/1f/1fb608f5a0e34e869ba591e1f87f68a3.jpg?width=1000&amp;quality=80" src="/Content/ImagesDatabase/1f/1fb608f5a0e34e869ba591e1f87f68a3.jpg?width=1000&amp;quality=40&amp;s.grayscale=true&amp;s.alpha=0.2" alt="">
                </div>
                <div class="item-content">
                    <div class="item-description">
                        <h4></h4>
                        <p>Μάσκαρα Le Volume Ultra-Noir, Chanel</p>
                        
                    </div>
                </div>
            </div>
            <!-- 1 -->
            <div class="item horizontal itemsset1">
                <div class="item-image">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/59/593b150389524a64bbeb56668603c277.jpg?width=1000&amp;quality=80" src="/Content/ImagesDatabase/59/593b150389524a64bbeb56668603c277.jpg?width=1000&amp;quality=40&amp;s.grayscale=true&amp;s.alpha=0.2" alt="">
                </div>
                <div class="item-content">
                    <div class="item-description">
                        <h4></h4>
                        <p>Σέρουμ Active Botanical, Vintner&rsquo;s Daughter</p>
                        
                    </div>
                </div>
            </div>
            <!-- 1 -->
            <div class="item horizontal itemsset1">
                <div class="item-image">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/6e/6e596c91c34e48d5804a7786cd2805bb.jpg?width=1000&amp;quality=80" src="/Content/ImagesDatabase/6e/6e596c91c34e48d5804a7786cd2805bb.jpg?width=1000&amp;quality=40&amp;s.grayscale=true&amp;s.alpha=0.2" alt="">
                </div>
                <div class="item-content">
                    <div class="item-description">
                        <h4></h4>
                        <p>Ρολόι &laquo;Boy-friend&raquo; Chanel, chanel.com</p>
                        
                    </div>
                </div>
            </div>
            <div class="banner1">
                <div class="list-adv-banner">
                    <div class="sticky-banner">
                        
                        <img class="lazyload bannerlazy" id="lazyad26b0733d9f4e4c8486c9ad8101c7898a" data-callbackfunction="fnad26b0733d9f4e4c8486c9ad8101c7898a" data-placeholderid="26b0733d9f4e4c8486c9ad8101c7898a" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" style="width:300px; height:1px;" width="300"/>
<div id='26b0733d9f4e4c8486c9ad8101c7898a' class="advert">
   <script>
   function fnad26b0733d9f4e4c8486c9ad8101c7898a(){
       
			googletag.cmd.push(function() {
    			googletag.defineSlot('/3346429/Bazaar_300x250_B', [[300, 250], [300, 600], [300, 100]],'26b0733d9f4e4c8486c9ad8101c7898a')
    			.addService(googletag.pubads())
    			.setCollapseEmptyDiv(true);
    			if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
    			googletag.enableServices();
    			googletag.display('26b0733d9f4e4c8486c9ad8101c7898a');
			});
   }
				
   </script>
 </div>
                    </div>
                </div>
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload infinitelist" data-itemsettoreveal="1" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" style="width:1px; height:1px;" />
                <button class="button-primary button-xs loadmore1 button-image">Loading More... <img src="/Content/images/loading.gif"/></button>
            </div>
    </div>




            </div>
            
            <div class="article-footer">

                
                    <div class="tags">
                        <h5><strong>Tags</strong></h5>
                        <ul>
                                <li><a href="/tag/chanel">chanel</a></li>
                                <li><a href="/tag/lucia-pica">Lucia Pica</a></li>

                        </ul>
                    </div>

                <div class="share">
                    <h5><strong>Μοιράσου το άρθρο</strong></h5>
                    <ul class="social align-right icon-color a2a_kit a2a_default_style">
    <li><a class="facebook a2a_button_facebook"><svg class="icon"><use href="/content/images/icons/icons.svg#facebook" xlink:href="/contentimages/icons/icons.svg#facebook"></use></svg></a></li>
    <li><a class="twitter a2a_button_twitter"><svg class="icon"><use href="/content/images/icons/icons.svg#twitter" xlink:href="/contentimages/icons/icons.svg#twitter"></use></svg></a></li>
    <li><a class="pinterest a2a_button_pinterest"><svg class="icon"><use href="/content/images/icons/icons.svg#pinterest" xlink:href="/contentimages/icons/icons.svg#pinterest"></use></svg></a></li>
    <li><a class="mail a2a_button_email"><svg class="icon"><use href="/content/images/icons/icons.svg#message" xlink:href="/contentimages/icons/icons.svg#message"></use></svg></a></li>
</ul>

                </div>
            </div>
        </div>

        
        <div class="right multiple">
            <div class="sticky-column">
                <div class="sticky-inner">
                    <div class="right-item banner-right desktop-banner bannerparent">
                        <div class="sticky-banner">
                            <div id='6261d7b38e894adda065c7a963ddf5fe' class="advert">
   <script>
    if(window.innerWidth >= 500){
			var adtimer6261d7b38e894adda065c7a963ddf5fe= setInterval(function(){
				try{
					if(typeof googletag.apiReady !== "undefined" && googletag.apiReady)
					{
						clearInterval(adtimer6261d7b38e894adda065c7a963ddf5fe);
						googletag.cmd.push(function() {
						googletag.defineSlot('/3346429/Bazaar_300x250_A', [[300, 250], [300, 600], [300, 100]],'6261d7b38e894adda065c7a963ddf5fe')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['_hb270','chanel','living','living','lucia-pica','living','ros','11700']);if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
						googletag.enableServices();
						googletag.display('6261d7b38e894adda065c7a963ddf5fe');
						});
					}
				}catch(err){}

			}, 100);
     }	
   </script>
 </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="sticky-column">
                <div class="sticky-inner">
                    <div class="right-item banner-right bannerparent">
                        <div class="sticky-banner">
                            <div id='0784a78fc0cb4efd8e9c21501679cbd6' class="advert">
	<script>
		var adtimer0784a78fc0cb4efd8e9c21501679cbd6= setInterval(function(){
		try{
			if(typeof googletag.apiReady !== "undefined" && googletag.apiReady){
				clearInterval(adtimer0784a78fc0cb4efd8e9c21501679cbd6);

				googletag.cmd.push(function() {
				googletag.defineSlot('/3346429/Bazaar_300x250_B', [[300, 250], [300, 600], [300, 100]],'0784a78fc0cb4efd8e9c21501679cbd6')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['_hb270','chanel','living','living','lucia-pica','living','ros','11700']);if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
				googletag.enableServices();
				googletag.display('0784a78fc0cb4efd8e9c21501679cbd6');
				});

			}
		}catch(err){}

		}, 100);
	</script>
</div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>





        
        
        



        
        <section class="advertising-banner bannerparent">
            <div class="banner-container" style="overflow:hidden;">
                <img class="lazyload  bannerlazy" id="lazyad89be1190f71046338b0deffb1edcf1f1" data-callbackfunction="fnad89be1190f71046338b0deffb1edcf1f1" data-placeholderid="89be1190f71046338b0deffb1edcf1f1" data-original="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" style="width:300px; height:1px;" width="300"/>
<div id='89be1190f71046338b0deffb1edcf1f1' class="advert">
   <script>
      function fnad89be1190f71046338b0deffb1edcf1f1(){
       	googletag.cmd.push(function() {
		googletag.defineSlot('/3346429/Bazaar_Billboard_B', [[ 728,90], [ 970,90], [ 970,250], [1000,250], [1000,90]],'89be1190f71046338b0deffb1edcf1f1')
				.addService(googletag.pubads())
				.setCollapseEmptyDiv(true);
				googletag.pubads().setTargeting('page', ['_hb270','chanel','living','living','lucia-pica','living','ros','11700']);if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
		googletag.enableServices();
		googletag.display('89be1190f71046338b0deffb1edcf1f1');
		});
      }
   </script>
</div>
            </div>
        </section>

        

    <!-- Stories Latest -->
<section class="stories">
    <div class="breaker-title">
        <h2><a href="#0">Latest</a></h2>
    </div>
    <div class="sticky-container flip-order">

        <!-- Left -->
        <div class="left">

            <div class="grid gridx3">

<div class="item snip ">
    <div class="item-image ">
            <a href="/living/lifestyle-homes/11700/her-style-o-uperoxos-kosmos-tis-lucia-pica" target="_self" title="Her Style | Ο υπέροχος κόσμος της Lucia Pica">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/crop/both/27/27fb9a90f37e4bfda3be3bfbac0b316d.jpg?quality=60&amp;404=default&amp;v=2" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Her Style | Ο υπέροχος κόσμος της Lucia Pica">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/living/lifestyle-homes" title="Lifestyle &amp; homes">LIFESTYLE &AMP; HOMES</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/living/lifestyle-homes/11700/her-style-o-uperoxos-kosmos-tis-lucia-pica" target="_self" title="Her Style | Ο υπέροχος κόσμος της Lucia Pica">Her Style | Ο υπέροχος κόσμος της Lucia Pica</a>
                    </h4>
                                </div>
    </div>
</div>



<div class="item snip ">
    <div class="item-image ">
            <a href="/moda/taseis-and-shows/11695/pos-ta-cut-outs-eginan-kai-pali-chic" target="_self" title="Πώς τα cut-outs έγιναν και πάλι chic">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/cu608x376/0,4,608,308/crop/both/a7/a7dd3f222da44d8fb87253d158a51c37.jpg?quality=60&amp;404=default&amp;v=2" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Πώς τα cut-outs έγιναν και πάλι chic">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/moda/taseis-and-shows" title="Τάσεις &amp; Shows">ΤΑΣΕΙς &AMP; SHOWS</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/moda/taseis-and-shows/11695/pos-ta-cut-outs-eginan-kai-pali-chic" target="_self" title="Πώς τα cut-outs έγιναν και πάλι chic">Πώς τα cut-outs έγιναν και πάλι chic</a>
                    </h4>
                                            <a class="author" href="/author/pennu-karakasi" title="Πέννυ Καρακάση">
                        <span>ΓΡΑΦΕΙ:</span> ΠΕΝΝΥ ΚΑΡΑΚΑΣΗ
                    </a>
        </div>
    </div>
</div>



<div class="item snip ">
    <div class="item-image ">
            <a href="/omorfia/11689/oles-oi-taseis-omorfias-pou-i-meghan-markle-mporei-uiothetisei-pleon" target="_self" title="Όλες οι τάσεις ομορφιάς που η Meghan Markle μπορεί πλέον να υιοθετήσει">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/crop/both/62/62466d5adeeb4a4d87e30f6d8bbabc0c.jpg?quality=60&amp;404=default&amp;v=2" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Όλες οι τάσεις ομορφιάς που η Meghan Markle μπορεί πλέον να υιοθετήσει">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/omorfia" title="Ομορφιά">ΟΜΟΡΦΙΑ</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/omorfia/11689/oles-oi-taseis-omorfias-pou-i-meghan-markle-mporei-uiothetisei-pleon" target="_self" title="Όλες οι τάσεις ομορφιάς που η Meghan Markle μπορεί πλέον να υιοθετήσει">Όλες οι τάσεις ομορφιάς που η Meghan Markle μπορεί πλέον να υιοθετήσει</a>
                    </h4>
                                            <a class="author" href="/author/biku-xristopoulou" title="Βίκυ Χριστοπούλου">
                        <span>ΓΡΑΦΕΙ:</span> ΒΙΚΥ ΧΡΙΣΤΟΠΟΥΛΟΥ
                    </a>
        </div>
    </div>
</div>


            </div>
            <div class="grid gridx3">

<div class="item snip ">
    <div class="item-image ">
            <a href="/omorfia/mallia/11672/5-montela-pou-ektoxeusan-tin-kariera-tous-me-ena-kourema" target="_self" title="5 μοντέλα που εκτόξευσαν την καριέρα τους με ένα κούρεμα">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/crop/both/e5/e5ccbe7569364e6ca043cff2a0ff1bd8.jpg?quality=60&amp;404=default&amp;v=2" src="/Content/images/blank.gif?width=530&amp;height=530" alt="5 μοντέλα που εκτόξευσαν την καριέρα τους με ένα κούρεμα">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/omorfia/mallia" title="Μαλλιά">ΜΑΛΛΙΑ</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/omorfia/mallia/11672/5-montela-pou-ektoxeusan-tin-kariera-tous-me-ena-kourema" target="_self" title="5 μοντέλα που εκτόξευσαν την καριέρα τους με ένα κούρεμα">5 μοντέλα που εκτόξευσαν την καριέρα τους με ένα κούρεμα</a>
                    </h4>
                                            <a class="author" href="/author/biku-xristopoulou" title="Βίκυ Χριστοπούλου">
                        <span>ΓΡΑΦΕΙ:</span> ΒΙΚΥ ΧΡΙΣΤΟΠΟΥΛΟΥ
                    </a>
        </div>
    </div>
</div>



<div class="item snip gallery-icon">
    <div class="item-image ">
            <a href="/moda/11692/4--brands-pou-epilegoun-ta-it-girls-stis-street-style-emfaniseis-tous" target="_self" title="4 brands που επιλέγουν τα it girls στις street style εμφανίσεις τους">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/cu355x532/0,78,355,256/crop/both/a3/a3dc66f47f334749b0e991f6fb1d96e1.jpg?quality=60&amp;404=default&amp;v=2" src="/Content/images/blank.gif?width=530&amp;height=530" alt="4 brands που επιλέγουν τα it girls στις street style εμφανίσεις τους">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/moda" title="Μόδα">ΜΟΔΑ</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/moda/11692/4--brands-pou-epilegoun-ta-it-girls-stis-street-style-emfaniseis-tous" target="_self" title="4 brands που επιλέγουν τα it girls στις street style εμφανίσεις τους">4 brands που επιλέγουν τα it girls στις street style εμφανίσεις τους</a>
                    </h4>
                                            <a class="author" href="/author/marina-xaralampous" title="Μαρίνα Χαραλάμπους">
                        <span>ΓΡΑΦΕΙ:</span> ΜΑΡΙΝΑ ΧΑΡΑΛΑΜΠΟΥς
                    </a>
        </div>
    </div>
</div>



<div class="item snip ">
    <div class="item-image ">
            <a href="/moda/news/353/kimono-kyoto-to-catwalk" target="_self" title="Η ιστορία του κιμονό μέσα από μια ενδιαφέρουσα έκθεση στο V&amp;A">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/cu426x532/0,28,426,241/crop/both/42/42f1de8220154e239151f715b512a801.jpg?quality=60&amp;404=default&amp;v=2" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Η ιστορία του κιμονό μέσα από μια ενδιαφέρουσα έκθεση στο V&amp;A">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/moda/news" title="News">NEWS</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/moda/news/353/kimono-kyoto-to-catwalk" target="_self" title="Η ιστορία του κιμονό μέσα από μια ενδιαφέρουσα έκθεση στο V&amp;A">Η ιστορία του κιμονό μέσα από μια ενδιαφέρουσα έκθεση στο V&amp;A</a>
                    </h4>
                                            <a class="author" href="/author/maro-paraskeuoudi" title="Μάρω Παρασκευούδη">
                        <span>ΓΡΑΦΕΙ:</span> ΜΑΡΩ ΠΑΡΑΣΚΕΥΟΥΔΗ
                    </a>
        </div>
    </div>
</div>


            </div>

            <div class="grid gridx3">

<div class="item snip ">
    <div class="item-image ">
            <a href="/omorfia/wellness/11674/o-pio-eukolos-tropos-na-kapsete-diplasies-thermides-mesa-sti-mera" target="_self" title="Ο πιο εύκολος τρόπος να κάψετε διπλάσιες θερμίδες μέσα στη μέρα">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/crop/both/e0/e0647462f54a4f84b0d584f4a222d7da.jpg?quality=60&amp;404=default&amp;v=2" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Ο πιο εύκολος τρόπος να κάψετε διπλάσιες θερμίδες μέσα στη μέρα">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/omorfia/wellness" title="Wellness">WELLNESS</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/omorfia/wellness/11674/o-pio-eukolos-tropos-na-kapsete-diplasies-thermides-mesa-sti-mera" target="_self" title="Ο πιο εύκολος τρόπος να κάψετε διπλάσιες θερμίδες μέσα στη μέρα">Ο πιο εύκολος τρόπος να κάψετε διπλάσιες θερμίδες μέσα στη μέρα</a>
                    </h4>
                                </div>
    </div>
</div>



<div class="item snip ">
    <div class="item-image ">
            <a href="/living/entertainment/11696/o-aoratos-anthropos-einai-mia-tromaktiki-kai-sugxroni-istoria-emmonis" target="_self" title="&quot;Ο Αόρατος Άνθρωπος&quot; είναι μία τρομακτική και σύγχρονη ιστορία εμμονής">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/crop/both/74/74ca233634584bdc92f4b37390fc167a.jpg?quality=60&amp;404=default&amp;v=2" src="/Content/images/blank.gif?width=530&amp;height=530" alt="&quot;Ο Αόρατος Άνθρωπος&quot; είναι μία τρομακτική και σύγχρονη ιστορία εμμονής">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/living/entertainment" title="Entertainment">ENTERTAINMENT</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/living/entertainment/11696/o-aoratos-anthropos-einai-mia-tromaktiki-kai-sugxroni-istoria-emmonis" target="_self" title="&quot;Ο Αόρατος Άνθρωπος&quot; είναι μία τρομακτική και σύγχρονη ιστορία εμμονής">&quot;Ο Αόρατος Άνθρωπος&quot; είναι μία τρομακτική και σύγχρονη ιστορία εμμονής</a>
                    </h4>
                                </div>
    </div>
</div>



<div class="item snip ">
    <div class="item-image ">
            <a href="/moda/news/11691/front-row" target="_self" title="Over 60 | Οι γυναίκες άνω των 60 ετών κατέλαβαν τη θέση που τους αξίζει στα front row των Εβδομάδων Μόδας">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/cu608x487/0,0,608,356/crop/both/d9/d9095bd827a14988bc845e7bda1e5308.jpg?quality=60&amp;404=default&amp;v=2" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Over 60 | Οι γυναίκες άνω των 60 ετών κατέλαβαν τη θέση που τους αξίζει στα front row των Εβδομάδων Μόδας">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/moda/news" title="News">NEWS</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/moda/news/11691/front-row" target="_self" title="Over 60 | Οι γυναίκες άνω των 60 ετών κατέλαβαν τη θέση που τους αξίζει στα front row των Εβδομάδων Μόδας">Over 60 | Οι γυναίκες άνω των 60 ετών κατέλαβαν τη θέση που τους αξίζει στα front row των Εβδομάδων Μόδας</a>
                    </h4>
                                            <a class="author" href="/author/anthi-mimigianni" title="Ανθή Μιμηγιάννη">
                        <span>ΓΡΑΦΕΙ:</span> ΑΝΘΗ ΜΙΜΗΓΙΑΝΝΗ
                    </a>
        </div>
    </div>
</div>


            </div>

        </div>

        <!-- Right -->
        <div class="right">
            <div class="sticky-inner">
                <!-- The banners must be inside right-item -->
                <div class="right-item banner-right">
                    <div class="sticky-banner" style="overflow:hidden;">
                        <img class="lazyload  bannerlazy" id="lazyad7e5b23d234bb45a89b923a330a62de89" data-callbackfunction="fnad7e5b23d234bb45a89b923a330a62de89" data-placeholderid="7e5b23d234bb45a89b923a330a62de89" data-original="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" style="width:300px; height:1px;" width="300"/>
<div id='7e5b23d234bb45a89b923a330a62de89' class="advert">
   <script>
   function fnad7e5b23d234bb45a89b923a330a62de89(){
       
			googletag.cmd.push(function() {
    			googletag.defineSlot('/3346429/Bazaar_300x250_A', [[300, 250], [300, 600], [300, 100]],'7e5b23d234bb45a89b923a330a62de89')
    			.addService(googletag.pubads())
    			.setCollapseEmptyDiv(true);
    			if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
    			googletag.enableServices();
    			googletag.display('7e5b23d234bb45a89b923a330a62de89');
			});
   }
				
   </script>
 </div>
                    </div>
                </div>
            </div>
        </div>

    </div>

</section>





        
        <section class="newsletter has-promo">
            <div class="newsletter-inner">
                <div class="newsletter-left">
                    <div class="item-image">
    <a href="/Content/MagazineCovers/270_harpersbazaar.pdf" target="_blank" title="Κάντε κλικ για να δείτε σε μεγένθυση το εξώφυλλο του περιοδικού">
        <img class="lazyload" data-src="/Content/MagazineCovers/270_harpersbazaar_extralarge.jpg?width=140&height=184" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Harper&amp;#39;s Bazaar Greece">
    </a>
</div>
<div class="promo-title">
    <h5>Harper&#39;s Bazaar Greece</h5>
    <p>Τεύχος Μαρτίου 2020</p>
    <a href="/Content/MagazineCovers/270_harpersbazaar.pdf" class="button" target="_blank">Περισσότερα</a>
</div>


                </div>
                <div class="newsletter-right">
                    <div class="promo-title">
    <h5>Εγγραφείτε στο Newsletter</h5>
    <p>
        Τάσεις μόδας απευθείας από τα catwalks, έμπνευση για μακιγιάζ, οι καλύτερες προτάσεις για θέατρο, ταξίδια, γαστρονομία.
    </p>
</div>

<form class="form" action="https://app.moosend.com/subscribe/c2f95fc9-004c-4520-bf8c-81c67ad1beed" method="post" id="ms-sub-form">
    <fieldset class="form-group">
        <div class="form-item">
            <input name="ms-email" id="email" required aria-label="Email address" class="form-control" type="email" placeholder="Γράψτε το Email σας">
            <button id="newsletter-subscription-button" type="submit" value="Subscribe" class="subscribe">Εγγραφή</button>
        </div>
    </fieldset>
    <small>Παρακαλούμε πριν εγγραφείτε διαβάστε προσεκτικά τους <a href="/terms-of-use" target="_blank">όρους χρήσης</a>.</small>
</form>


                </div>
            </div>
        </section>


        
            <section class="best-network">

        <div class="breaker-title-small">
            <h2><a href="#0">Best of Network</a></h2>
        </div>

        <div class="grid gridx3">

            <!-- 1 -->
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://www.shape.gr/diatrofi-adynatisma/syntages-me-liges-thermides/laganes-nistisimes-sintages/">
                            <img class="lazyload" data-src="https://images.weserv.nl/?url=files.shape.gr/2017/02/concept-with-breads-of-clean-monday-picture-id1132214510-160x160.jpg&amp;w=400&amp;h=400&amp;t=square" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://www.shape.gr/diatrofi-adynatisma/syntages-me-liges-thermides/laganes-nistisimes-sintages/">Συνταγή για λαγάνα και 5 ακόμα νηστίσιμες συνταγές (γλυκά, μηλόπιτα, ριζότο...)</a></h4>
                        </div>
                    </div>
                </div>
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://www.shape.gr/diatrofi-adynatisma/sosti-diatrofi/oikonomika-nistisima-gevmata-diaitologos/">
                            <img class="lazyload" data-src="https://images.weserv.nl/?url=files.shape.gr/2019/04/healthy-vegan-pasta-bowl-with-roasted-vegetable-picture-id951153806-160x160.jpg&amp;w=400&amp;h=400&amp;t=square" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://www.shape.gr/diatrofi-adynatisma/sosti-diatrofi/oikonomika-nistisima-gevmata-diaitologos/">15+1 οικονομικά νηστίσιμα γεύματα από τη διαιτολόγο</a></h4>
                        </div>
                    </div>
                </div>
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://www.capital.gr/story/3413503/to-proto-krousma-koronaiou-stin-ellada">
                            <img class="lazyload" data-src="https://www.capital.gr/Content/ImagesDatabase/p/400x400/crop/33/33139b1fb4a84c6fa6c1c85bea2caf0e.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://www.capital.gr/story/3413503/to-proto-krousma-koronaiou-stin-ellada">Το πρώτο κρούσμα κοροναϊού στην Ελλάδα</a></h4>
                        </div>
                    </div>
                </div>
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://gr.askmen.com/sumboules-ugeias/1105447/article/pos-molis-mise-ora-mesa-ste-phuse-phtiakhnei-ten-ugeia-sou">
                            <img class="lazyload" data-src="https://www.capital.gr/Content/ImagesDatabase/p/400x400/crop/34/343ea1673f3c42abb65042f3cd2622cd.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://gr.askmen.com/sumboules-ugeias/1105447/article/pos-molis-mise-ora-mesa-ste-phuse-phtiakhnei-ten-ugeia-sou">Πώς μόλις μισή ώρα μέσα στη φύση φτιάχνει την υγεία σου</a></h4>
                        </div>
                    </div>
                </div>
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://gr.askmen.com/sumboules-stul/1106585/article/ta-phthena-lathe-katastrephoun-ton-sunduasmo-tzen-me-blazer">
                            <img class="lazyload" data-src="https://www.capital.gr/Content/ImagesDatabase/p/400x400/crop/71/7168d0a964e045af945c22396dd243ff.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://gr.askmen.com/sumboules-stul/1106585/article/ta-phthena-lathe-katastrephoun-ton-sunduasmo-tzen-me-blazer">Τα φθηνά λάθη καταστρέφουν τον συνδυασμό τζην με blazer</a></h4>
                        </div>
                    </div>
                </div>
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://www.capital.gr/story/3411133/ependuseis-kai-anaptuxi-to-paradeigma-tis-allergan-stin-irlandia">
                            <img class="lazyload" data-src="https://www.capital.gr/Content/ImagesDatabase/p/400x400/crop/5d/5d553cef162645fd85ed2dd34b2e9bae.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://www.capital.gr/story/3411133/ependuseis-kai-anaptuxi-to-paradeigma-tis-allergan-stin-irlandia">Επενδύσεις και ανάπτυξη: Το παράδειγμα της Allergan στην Ιρλανδία</a></h4>
                        </div>
                    </div>
                </div>
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://www.missbloom.gr/celebrities/aimilios-cheilakis-athina-maksimou-to-gemato-vivlia-spiti-tous-kai-i-minimal-aisthitiki/">
                            <img class="lazyload" data-src="https://images.weserv.nl/?url=files.missbloom.gr/2020/02/Χειλάκης-Μαξίμου.jpg&amp;w=400&amp;h=400&amp;t=square" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://www.missbloom.gr/celebrities/aimilios-cheilakis-athina-maksimou-to-gemato-vivlia-spiti-tous-kai-i-minimal-aisthitiki/">Αιμίλιος Χειλάκης - Αθηνά Μαξίμου | Το γεμάτο βιβλία σπίτι τους και η minimal αισθητική</a></h4>
                        </div>
                    </div>
                </div>
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://www.missbloom.gr/celebrities/oloi-miloun-gia-ton-sygklonistiko-monologo-tis-cynthia-nixon-pou-egine-viral-na-eisai-kyria-eipan/">
                            <img class="lazyload" data-src="https://images.weserv.nl/?url=files.missbloom.gr/2020/02/20nixonrace-articleLarge.jpg&amp;w=400&amp;h=400&amp;t=square" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://www.missbloom.gr/celebrities/oloi-miloun-gia-ton-sygklonistiko-monologo-tis-cynthia-nixon-pou-egine-viral-na-eisai-kyria-eipan/">Όλοι μιλούν για τον συγκλονιστικό μονόλογο της Cynthia Nixon που έγινε viral | &#171;Να είσαι κυρία, είπαν...&#187;</a></h4>
                        </div>
                    </div>
                </div>
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://www.madamefigaro.gr/story/116021/5-tsantes-pou-axizoun-tin-prosoxi-sou-auti-tin-anoixi">
                            <img class="lazyload" data-src="https://www.madamefigaro.gr/Content/ImagesDatabase/p/400x400/crop/0b/0b5a772136ea4c0e8312d238db8a4522.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://www.madamefigaro.gr/story/116021/5-tsantes-pou-axizoun-tin-prosoxi-sou-auti-tin-anoixi">5 τσάντες που αξίζουν την προσοχή σου αυτή την Άνοιξη</a></h4>
                        </div>
                    </div>
                </div>

        </div>

    </section>



    </main>

    
        <aside id="side-navigation">
        <button class="close-nav"><span></span></button>
        <div class="navigation-inner">
            <div class="navigation-content">
                <nav class="navigation-categories">
                    <ul class="primary">
                            <li>
                                <a href="/moda" >
                                    ΜΟΔΑ
                                </a>
                                    <ul class="nav-submenu">
                                            <li>
                                                    <a href="/moda/news" >
                                                        News
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/moda/taseis-and-shows" >
                                                        Τάσεις &amp; Shows
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/moda/street-style" >
                                                        Street style
                                                    </a>
                                            </li>
                                    </ul>
                            </li>
                            <li>
                                <a href="/omorfia" >
                                    ΟΜΟΡΦΙΑ
                                </a>
                                    <ul class="nav-submenu">
                                            <li>
                                                    <a href="/omorfia/peripoihsh" >
                                                        Περιποίηση
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/omorfia/makigiaz" >
                                                        Μακιγιάζ
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/omorfia/mallia" >
                                                        Μαλλιά
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/omorfia/wellness" >
                                                        Wellness
                                                    </a>
                                            </li>
                                    </ul>
                            </li>
                            <li>
                                <a href="/celebrities" >
                                    CELEBRITIES
                                </a>
                                    <ul class="nav-submenu">
                                            <li>
                                                    <a href="/celebrities/news" >
                                                        News
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/celebrities/red-carpet" >
                                                        Red Carpet
                                                    </a>
                                            </li>
                                    </ul>
                            </li>
                            <li>
                                <a href="/living" >
                                    LIVING
                                </a>
                                    <ul class="nav-submenu">
                                            <li>
                                                    <a href="/living/entertainment" >
                                                        Entertainment
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/living/lifestyle-homes" >
                                                        Lifestyle &amp; homes
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/living/apopsi" >
                                                        Άποψη
                                                    </a>
                                            </li>
                                    </ul>
                            </li>
                            <li>
                                <a href="/tag/thelist" >
                                    #TheList
                                </a>
                            </li>
                            <li>
                                <a href="/tag/sustainability" >
                                    Sustainability
                                </a>
                            </li>
                            <li>
                                <a href="javascript:window.open(&quot;/content/santorini&quot;)" >
                                    Harper&#39;s Bazaar Santorini
                                </a>
                            </li>
                    </ul>
                </nav>

                <div class="side-navigation-footer">
                    <div class="copyright">
                        <p>© 2020 Bazaar</p>
                                <a href="javascript:window.open(&quot;http://www.atticamediagroup.gr/pres/&quot;)" >
            Attica Media Online Network
        </a>
        <a href="/about-us" >
            Σχετικά με εμάς
        </a>
        <a href="/contact" >
            Επικοινωνήστε μαζί μας
        </a>
        <a href="javascript:window.open(&quot;http://www.atticamediagroup.gr/pres/&quot;)" >
            Διαφημιστείτε
        </a>
        <a href="/terms-of-use" >
            Όροι χρήσης
        </a>

                    </div>
                    <ul class="social ">
    <li>
        <a href="https://www.instagram.com/harpersbazaargreece/" class="instagram" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#instagram" xlink:href="/content/images/icons/icons.svg#instagram"></use>
            </svg>
        </a>
    </li>
    <li>
        <a href="https://www.facebook.com/harpersbazaar.gr/" class="facebook" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#facebook" xlink:href="/content/images/icons/icons.svg#facebook"></use>
            </svg>
        </a>
    </li>
    
    <li>
        <a href="https://twitter.com/HarpersBazaargr" class="twitter" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#twitter" xlink:href="/content/images/icons/icons.svg#twitter"></use>
            </svg>
        </a>
    </li>
</ul>

                </div>

            </div>
        </div>
    </aside>



    
    <footer class="hideelement">
        <div class="footer-inner">

            
            <div class="footer-header">

                <a href="/" class="footer-logo">
                    <svg class="icon">
                        <use href="/content/images/logos/logo.svg#bazaar" xlink:href="/content/images/logos/logo.svg#bazaar" />
                    </svg>
                </a>

                <ul class="social full-width align-center">
    <li>
        <a href="https://www.instagram.com/harpersbazaargreece/" class="instagram" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#instagram" xlink:href="/content/images/icons/icons.svg#instagram"></use>
            </svg>
        </a>
    </li>
    <li>
        <a href="https://www.facebook.com/harpersbazaar.gr/" class="facebook" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#facebook" xlink:href="/content/images/icons/icons.svg#facebook"></use>
            </svg>
        </a>
    </li>
    
    <li>
        <a href="https://twitter.com/HarpersBazaargr" class="twitter" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#twitter" xlink:href="/content/images/icons/icons.svg#twitter"></use>
            </svg>
        </a>
    </li>
</ul>

            </div>

            
                <div class="footer-sitemap">
            <div class="sitemap-column">
                <ul>
                        <li class="column1">
                            <a href="/moda" >
                                Μόδα
                            </a>
                        </li>
                        <li class="column1">
                            <a href="/moda/news" >
                                News
                            </a>
                        </li>
                        <li class="column1">
                            <a href="	/moda/taseis-and-shows" >
                                Τάσεις &amp; Shows
                            </a>
                        </li>
                        <li class="column1">
                            <a href="/moda/street-style" >
                                Street style
                            </a>
                        </li>
                </ul>
            </div>
            <div class="sitemap-column">
                <ul>
                        <li class="column2">
                            <a href="/omorfia" >
                                Ομορφιά
                            </a>
                        </li>
                        <li class="column2">
                            <a href="/omorfia/peripoihsh" >
                                Περιποίηση
                            </a>
                        </li>
                        <li class="column2">
                            <a href="/omorfia/makigiaz" >
                                Μακιγιάζ
                            </a>
                        </li>
                        <li class="column2">
                            <a href="/omorfia/mallia" >
                                Μαλλιά
                            </a>
                        </li>
                        <li class="column2">
                            <a href="/omorfia/wellness" >
                                Wellness
                            </a>
                        </li>
                </ul>
            </div>
            <div class="sitemap-column">
                <ul>
                        <li class="column3">
                            <a href="/celebrities" >
                                Celebrities
                            </a>
                        </li>
                        <li class="column3">
                            <a href="/celebrities/news" >
                                News
                            </a>
                        </li>
                        <li class="column3">
                            <a href="/celebrities/red-carpet" >
                                Red Carpet
                            </a>
                        </li>
                </ul>
            </div>
            <div class="sitemap-column">
                <ul>
                        <li class="column4">
                            <a href="/living" >
                                Living
                            </a>
                        </li>
                        <li class="column4">
                            <a href="/living/entertainment" >
                                Entertainment
                            </a>
                        </li>
                        <li class="column4">
                            <a href="/living/lifestyle-homes" >
                                Lifestyle &amp; homes
                            </a>
                        </li>
                        <li class="column4">
                            <a href="/living/apopsi" >
                                Άποψη
                            </a>
                        </li>
                </ul>
            </div>
    </div>


            
            <div class="attica-promo">
                <h5><a href="#0" style="cursor:auto;">Attica Media Group</a></h5>
                    <ul>
            <li>
                <a  href="https://www.capital.gr" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#capital" xlink:href="/content/images/icons/network.svg#capital" />
                            </svg>

                    <span>Capital</span>
                </a>
            </li>
            <li>
                <a  href="https://gr.askmen.com" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#askmen" xlink:href="/content/images/icons/network.svg#askmen" />
                            </svg>

                    <span>Askmen</span>
                </a>
            </li>
            <li>
                <a  href="https://www.madamefigaro.gr" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#madame" xlink:href="/content/images/icons/network.svg#madame" />
                            </svg>

                    <span>Madame Figaro</span>
                </a>
            </li>
            <li>
                <a  href="https://www.shape.gr" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#shape" xlink:href="/content/images/icons/network.svg#shape" />
                            </svg>

                    <span>Shape</span>
                </a>
            </li>
            <li>
                <a  href="http://www.yupiii.gr" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#yupiii" xlink:href="/content/images/icons/network.svg#yupiii" />
                            </svg>

                    <span>Yupiii</span>
                </a>
            </li>
            <li>
                <a  href="https://esquire.com.gr" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#esquire" xlink:href="/content/images/icons/network.svg#esquire" />
                            </svg>

                    <span>Esquire</span>
                </a>
            </li>
            <li>
                <a  href="https://www.missbloom.gr" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#missbloom" xlink:href="/content/images/icons/network.svg#missbloom" />
                            </svg>

                    <span>Missbloom</span>
                </a>
            </li>
    </ul>

            </div>

            
            <div class="footer-copyright">
                <p class="copyright">© 2020 Harper's Bazaar</p>
                <nav>
                            <a href="javascript:window.open(&quot;http://www.atticamediagroup.gr/pres/&quot;)" >
            Attica Media Online Network
        </a>
        <a href="/about-us" >
            Σχετικά με εμάς
        </a>
        <a href="/contact" >
            Επικοινωνήστε μαζί μας
        </a>
        <a href="javascript:window.open(&quot;http://www.atticamediagroup.gr/pres/&quot;)" >
            Διαφημιστείτε
        </a>
        <a href="/terms-of-use" >
            Όροι χρήσης
        </a>

                </nav>
            </div>

        </div>
    </footer>


    
    <aside class="popup search-popup">
        <div class="popup-inner">
            <div class="popup-content">
                <form action="/search" class="form" method="get">    <fieldset class="form-group">
        <div class="form-item">
            <input type="search" tabindex="1" placeholder="Αναζήτηση..." name="query" />
            <button class="search-submit"><span></span></button>
        </div>
    </fieldset>
</form>
    <div class="tags">
        <h5><strong>Δημοφιλείς κατηγορίες</strong></h5>
        <ul>
                <li>
                    <a href="/moda" >
                        
                        ΜΟΔΑ
                    </a>
                </li>
                <li>
                    <a href="/omorfia" >
                        
                        ΟΜΟΡΦΙΑ
                    </a>
                </li>
                <li>
                    <a href="/celebrities" >
                        
                        CELEBRITIES
                    </a>
                </li>
                <li>
                    <a href="/living" >
                        
                        LIVING
                    </a>
                </li>
        </ul>
    </div>



            </div>
        </div>
    </aside>

    
    <script src="/content/sitejs?v=6Y2zE66_Y4Ek-R8xwMIlB31syKZu4ADh5yAVY_ta7-c1" defer></script>

    

    <!--
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
-->
<script>
    var fired = false;
    if (document.documentElement.clientWidth < 500) {
		var headerElement = document.querySelectorAll(".header-inner")[0];
		var billBoardAds = document.querySelectorAll(".billboardad");
        
        
        var stickBanner = window.addEventListener("scroll", function () {
        var docEl = document.documentElement;

        var scrollTop = (window.pageYOffset !== undefined) ? window.pageYOffset : (document.documentElement || document.body.parentNode || document.body).scrollTop;
        for(var i=0;i<=billBoardAds.length-1;i++){
                var headerBillBoard = billBoardAds[i];
                var rect = headerBillBoard.getBoundingClientRect();
                var distanceFromTop = rect.top + (window.pageYOffset || docEl.scrollTop || 0) - headerElement.clientHeight;

                if (scrollTop >= distanceFromTop) {
                    console.log("AERA!!!!!");
                    headerBillBoard.style.position = "fixed";
                    headerBillBoard.style.width = "100%";
                    headerBillBoard.style.zIndex = "999999999999";
                    headerBillBoard.style.top = "50px"
                    fired = true;
                    headerBillBoard.classList.remove("billboardad");
                        console.log(headerBillBoard);
                    billBoardAds = document.querySelectorAll(".billboardad");
                    setTimeout(function () {
                        //console.log("Σβήνω")
                        fadeOutEffect(headerBillBoard);
                    }, 3000);
                }
        }
    }, true)

        function fadeOutEffect(billBoardElement) {
            var fadeTarget = billBoardElement;
            var fadeEffect = setInterval(function () {

                if (!fadeTarget.style.opacity) {
                    fadeTarget.style.opacity = 1;
                }
                if (fadeTarget.style.opacity > 0) {
                    //console.log("fading?");
                    fadeTarget.style.opacity -= 0.1;
                } else {
                    clearInterval(fadeEffect);
                    console.log(fadeTarget)
                    fadeTarget.style.position = "relative";
                    fadeTarget.style.width = "";
                    fadeTarget.style.zIndex = "";
                    fadeTarget.style.top = "";
                    fadeTarget.style.opacity = 1;
                }
            }, 50);


        }


    }

</script>

<!--<script data-ws="23258" data-h="phaistos-ssp.adman.gr" data-s="0x0" data-async="true" defer src="https://static.adman.gr/adman.js"></script>-->



        <script>
        var a2a_config = a2a_config || {};
        a2a_config.locale = "el";
    </script>
    <script async src="https://static.addtoany.com/menu/page.js"></script>

    <script>
       (function(){function i(n){return/^(([^<>()\[\]\\.,;:\s@"]+(\.[^<>()\[\]\\.,;:\s@"]+)*)|(".+"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/.test(String(n).toLowerCase())}var n=document.querySelector("#ms-sub-form #email"),t=document.querySelector("#ms-sub-form #newsletter-subscription-button");t.addEventListener("click",function(r){n.value?(n.setCustomValidity(""),n.validity.valid&&i(n.value)?(t.disabled=!0,document.querySelector("#ms-sub-form").submit()):(n.setCustomValidity("Παρακαλούμε γράψτε ένα έγκυρο email"),t.disabled=!1)):r.preventDefault()})})(window,document)
    </script>



    
        <script>
            var cookieConsentContent={message:"Ο ιστότοπος χρησιμοποιεί cookies για την παροχή των υπηρεσιών του, την εξατομίκευση των διαφημίσεων και για την ανάλυση της επισκεψιμότητας του. Με τη χρήση αυτού του ιστότοπου, αποδέχεστε τη χρήση των cookie.",dismiss:"ΤΟ ΚΑΤΑΛΑΒΑ",link:"Μάθετε περισσότερα",href:"/terms-of-use"}
        </script>

    <script>
        document.addEventListener('lazybeforeunveil', function (e) {
            if (e.target.classList.contains("infinitelist")) {
                var parent = e.target.parentNode;
                var itemToReveal = parseInt(e.target.getAttribute('data-itemsettoreveal')) + 1;
                dataLayer.push({
                    'event': 'GalleryPageView'
                });
                setTimeout(function () {
                    var loadmore = document.getElementsByClassName('loadmore' + (itemToReveal - 1));

                    loadmore[0].style.display = "none";

                    var itemsset = document.getElementsByClassName('itemsset' + itemToReveal);
                    while (itemsset.length > 0) {
                        itemsset[0].classList.remove('itemsset' + itemToReveal);
                    }
                    var banner = document.getElementsByClassName('banner' + itemToReveal);
                    //Εμφανίζω την Διαφ. μέσα στη λίστα
                    showBannerInGallery(itemToReveal);

                    banner[0].classList.remove('banner' + itemToReveal);

                }, 1500);
            }

            if (e.target.classList.contains("bannerlazy")) {
                //LazyAd Loading
                var fnToRun = e.target.getAttribute("data-callbackfunction");
                console.log("LazyAd Loadin", fnToRun);
                window[fnToRun]();
            }
        });

        function showBannerInGallery(itemToReveal) {
            var bannerLazyInitiatorSelector = "";
            bannerLazyInitiatorSelector = bannerLazyInitiatorSelector.concat(".banner", itemToReveal, " .bannerlazy");
            var bannerLazyInitiator = document.querySelector(bannerLazyInitiatorSelector);
            var fnToRun = bannerLazyInitiator.getAttribute("data-callbackfunction");
            bannerLazyInitiator.parentNode.removeChild(bannerLazyInitiator);
            window[fnToRun]();
        }

    </script>


    <div style="position: fixed;  bottom: 0px;  margin-right: auto; margin-left: auto;  left: 50%;  transform: translate(-50%, 0);z-index:999; overflow:hidden;" class="bannerparent">
        <div id='3a6376e8a4dc47b799b7923518155702' class="advert">
	<script>
		var adtimer3a6376e8a4dc47b799b7923518155702= setInterval(function(){
		try{
			if(typeof googletag.apiReady !== "undefined" && googletag.apiReady && document.documentElement.clientWidth < 600 ){
				clearInterval(adtimer3a6376e8a4dc47b799b7923518155702);

				googletag.cmd.push(function() {
				googletag.defineSlot('/3346429/Bazaar_320x50_mobile', [[320, 50], [300, 50]],'3a6376e8a4dc47b799b7923518155702')
				.addService(googletag.pubads());
						googletag.pubads().setTargeting('page', ['_hb270','chanel','living','living','lucia-pica','living','ros','11700']);if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
				googletag.enableServices();
				googletag.display('3a6376e8a4dc47b799b7923518155702');
				});

			}
		}catch(err){}

		}, 100);
	</script>
</div>
    </div>

</body>
</html>
