
<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="el"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="el"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="el"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="el">
<!--<![endif]-->
<head>
    
<script>var dataLayer = [{"dlVersion":1,"page":{"site":"Harper's Bazaar Greece","pageType":"Desktop","section":"ΑΡΘΡΑ","category":"ΜΟΔΑ","subcategory":"NEWS"}}];</script>
    <script>
        window.onerror = function (msg, url, lineNo, columnNo, error) {
          return true;
        }
    </script>

    
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-M75XJPS');
    </script>



    
    <meta charset="utf-8">
    <meta property="fb:pages" content="115263876518141" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>O οίκος Alexander McQueen παρουσίασε την Pre-Fall συλλογή του</title>
    <meta name="robots" content="index,follow" />
    <meta name="Googlebot" content="index,follow" />
    <meta name="MSNbot" content="index,follow" />
    <meta name="Slurp" content="index,follow" />
        <meta name="description" content="Οι αντιθέσεις που βρίσκονται στο DNA του οίκου ορίζουν αυτή τη νέα collection που μόλις παρουσιάστηκε." />
                <link rel="canonical" href="https://www.harpersbazaar.gr/moda/news/13380/o-oikos-alexander-mcqueen-parousiase-tin-pre-fall-sullogi-tou" />
                <meta property="og:locale" content="el_GR" />
    <meta property="og:site_name" content="Harpersbazaar.gr" />
    <meta property="og:url" content="https://www.harpersbazaar.gr/moda/news/13380/o-oikos-alexander-mcqueen-parousiase-tin-pre-fall-sullogi-tou" />
    <meta property="og:image" content="https://www.harpersbazaar.gr/Content/ImagesDatabase/fb/1200x630/pad/both/58/580c83aa9f06407c92f321681f73f504.jpg" />
    <meta name="twitter:image" content="https://www.harpersbazaar.gr/Content/ImagesDatabase/fb/1200x630/pad/both/58/580c83aa9f06407c92f321681f73f504.jpg" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />
    <meta property="og:title" content="O οίκος Alexander McQueen παρουσίασε την Pre-Fall συλλογή του" />
    <meta name="twitter:title" content="O οίκος Alexander McQueen παρουσίασε την Pre-Fall συλλογή του" />
    <meta property="og:description" content="Οι αντιθέσεις που βρίσκονται στο DNA του οίκου ορίζουν αυτή τη νέα collection που μόλις παρουσιάστηκε." />
    <meta name="twitter:description" content="Οι αντιθέσεις που βρίσκονται στο DNA του οίκου ορίζουν αυτή τη νέα collection που μόλις παρουσιάστηκε.">
    <meta property="og:type" content="article" />
    <meta property="fb:app_id" content="115263876518141" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@HarpersBazaargr" />
    <link rel="shortcut icon" type="image/x-icon" href="/content/favicons/favicon.ico" />
    <link rel="apple-touch-icon" sizes="180x180" href="/content/favicons/apple-touch-icon.png">
    <link rel="shortcut icon" type="image/png" sizes="32x32" href="/content/favicons/favicon-32x32.png">
    <link rel="shortcut icon" type="image/png" sizes="16x16" href="/content/favicons/favicon-16x16.png">
    <link rel="manifest" href="/content/favicons/site.webmanifest">
    <link rel="mask-icon" href="/content/favicons/safari-pinned-tab.svg" color="#000000">
    <meta name="apple-mobile-web-app-title" content="Harpers Bazaar">
    <meta name="application-name" content="Harpers Bazaar">
    <meta name="msapplication-TileColor" content="#000000">
    <meta name="theme-color" content="#ffffff">

    
    <link rel="amphtml" href="https://www.harpersbazaar.gr/moda/news/13380/o-oikos-alexander-mcqueen-parousiase-tin-pre-fall-sullogi-tou?amp=true" />
    

    <script type="application/ld+json">
        {"@context":"http://schema.org","@type":"NewsArticle","@id":"https://www.harpersbazaar.gr/moda/news/13380/o-oikos-alexander-mcqueen-parousiase-tin-pre-fall-sullogi-tou","description":"Οι αντιθέσεις που βρίσκονται στο DNA του οίκου ορίζουν αυτή τη νέα collection που μόλις παρουσιάστηκε.","image":["https://www.harpersbazaar.gr/Content/ImagesDatabase/p/750x422/crop/both/58/580c83aa9f06407c92f321681f73f504.jpg","https://www.harpersbazaar.gr/Content/ImagesDatabase/p/696x522/crop/both/58/580c83aa9f06407c92f321681f73f504.jpg","https://www.harpersbazaar.gr/Content/ImagesDatabase/p/696x696/crop/both/58/580c83aa9f06407c92f321681f73f504.jpg"],"mainEntityOfPage":{"@type":"WebPage","url":"https://www.harpersbazaar.gr/moda/news/13380/o-oikos-alexander-mcqueen-parousiase-tin-pre-fall-sullogi-tou"},"url":"https://www.harpersbazaar.gr/moda/news/13380/o-oikos-alexander-mcqueen-parousiase-tin-pre-fall-sullogi-tou","alternativeHeadline":"O οίκος Alexander McQueen παρουσίασε την Pre-Fall συλλογή του","author":{"@type":"Organization","name":"HarpersBazaar.gr","alternateName":"Harper's BAZAAR - Greece","sameAs":["https://www.facebook.com/harpersbazaar.gr/","https://twitter.com/HarpersBazaargr","https://www.instagram.com/harpersbazaargreece/"],"url":"https://www.harpersbazaar.gr/","address":{"@type":"PostalAddress","email":"info@harpersbazaar.gr","addressCountry":"Greece","addressLocality":"Αθήνα","addressRegion":"GR","postalCode":"151 25","streetAddress":"Λεωφόρος Κηφισίας 40"},"contactPoint":{"@type":"ContactPoint","areaServed":"GR","contactType":"customer service","telephone":"+30-210-6154200"},"logo":{"@type":"ImageObject","url":"https://www.harpersbazaar.gr/content/images/logos/logo-310x310.png","height":310,"width":310}},"dateCreated":"2020-06-25T17:20:00+03:00","dateModified":"2020-06-25T18:07:59.47+03:00","datePublished":"2020-06-25T17:20:00+03:00","genre":"Μόδα","headline":"O οίκος Alexander McQueen παρουσίασε την Pre-Fall συλλογή του","keywords":"","publisher":{"@type":"Organization","name":"HarpersBazaar.gr","alternateName":"Harper's BAZAAR - Greece","sameAs":["https://www.facebook.com/harpersbazaar.gr/","https://twitter.com/HarpersBazaargr","https://www.instagram.com/harpersbazaargreece/"],"url":"https://www.harpersbazaar.gr/","address":{"@type":"PostalAddress","email":"info@harpersbazaar.gr","addressCountry":"Greece","addressLocality":"Αθήνα","addressRegion":"GR","postalCode":"151 25","streetAddress":"Λεωφόρος Κηφισίας 40"},"contactPoint":{"@type":"ContactPoint","areaServed":"GR","contactType":"customer service","telephone":"+30-210-6154200"},"logo":{"@type":"ImageObject","url":"https://www.harpersbazaar.gr/content/images/logos/logo-310x310.png","height":310,"width":310}},"articleBody":"\n\tΟ οίκος Alexander McQueen παρουσίασε την pre-fall συλλογή του, η οποία είναι εμπνευσμένη μεταξύ άλλων και από τη βρετανική Art Nouveau. To lookbook που συνοδεύει την εν λόγω συλλογή αντικατοπτρίζει πλήρως αυτή την ιδιαίτερη αισθητική που θέλει να απεικονίσει με έναν τρόπο τους θησαυρούς που βρίσκονται κάτω από την επιφάνεια της γης. Τα μέταλλα: πλούσιες χρυσές, ασημί και χάλκινες ραφές στολίζουν τα ρούχα. Τα πετρώματα: κρύσταλλα, αχάτης, πυρόλιθος και άλλες πέτρες που είναι οπάκ ;και λείες εξωτερικά, αλλά λάμπουν στο εσωτερικό τους. Υπάρχει μία έντονη αντίθεση ανάμεσα στην ηρεμία και τη σαγήνη, το ακατέργαστο και το refined, το textured και το λείο, το φως και το σκοτάδι. Αυτή ακριβώς η αντίθεση βρίσκεται στο DNA του οίκου και αποτυπώνεται και σ' αυτή τη συλλογή. ;\n\n\n\n\t\n\n\n\n\tΟι pointed knee high και ankle boots ;με τα μεταλλικά λουριά και το signature μεταλλικό pin ;του οίκου δημιουργούν μια έντονη αντίθεση με τα πιο θηλυκά Mary Janes. Tα πέδιλα με το κομψό sculptural τακούνι αναπαριστούν την ομορφιά των πετρωμάτων που μπορεί κανείς να βρει μέσα σε ένα ορυχείο. ; ;\n\n\n\n\t\n\n\n\n\tΗ τσάντα Story Shoulder παίζει κεντρικό ρόλο σ' αυτή τη συλλογή, μιας και πρόκειται για την πιο πρόσφατη προσθήκη στην οικογένεια Story του οίκου και παρουσιάζεται και πάλι σε πολλές εκδοχές. Παράλληλα υπάρχουν και μικρότερες ;τσάντες -μεταξύ άλλων οι ;Myth Cylinder, ;Mini Vertical Clutch ;και ;Mini Sphere Clutch- ;σε διαφορετικά σχήματα και μεγέθη, οι οποίες έχουν τα signature μεταλλικά στοιχεία του οίκου. Το δερμάτινο Four-Ring Pouch είναι φτιαγμένο από πολύ μαλακό και έχει είτε ένα seasonal τελείωμα, είτε το πλέον αναγνωρίσιμο ;skull handle. Η Metal Clutch μπορεί να κρατηθεί στο χέρι ή να φορεθεί σαν cross body ;ενώ και τα ;Jewelled Satchel ;παρουσιάζονται σε νέες ενδιαφέρουσες εκδοχές. ;\n\n\n\n\t\n\n\n\n\tΗ συλλογή ολοκληρώνεται από μια σειρά από κομψά κοσμήματα. Παβέ σκουλαρίκια με κρίκους, oversized τσόκερ, μεγάλα παντατίφ και κρεμαστά, είναι η ιδανική προσθήκη σ' αυτή τη νέα pre-fall collection που σχεδίασε η Sarah Burton για τον Alexander McQueen. ;\n\n\n\n\tΔείτε στη λίστα που ακολουθεί τα looks που ξεχωρίσαμε. ;\n"};
    </script>

            <script type="application/ld+json">
                {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","name":"Μόδα","item":{"@type":"WebPage","@id":"/moda","name":"Μόδα","url":"/moda"},"position":1},{"@type":"ListItem","name":"News","item":{"@type":"WebPage","@id":"/moda/news","name":"News","url":"/moda/news"},"position":2}]};
            </script>




    
    <style>
        /*.hideelement {
            visibility: hidden;
        }*/

        #loader {
            border: 12px solid #f3f3f3;
            border-radius: 50%;
            border-top: 12px solid #444444;
            width: 70px;
            height: 70px;
            animation: spin 1s linear infinite;
        }

        @keyframes spin {
            100% {
                transform: rotate(360deg);
            }
        }

        .centerpage {
            position: absolute;
            top: 0;
            bottom: 0;
            left: 0;
            right: 0;
            margin: auto;
        }
    </style>
    <link rel="stylesheet" href="/content/sitecss?v=6UsQOmB8xkBcWWmMEw7FrUXUTazQQFQY9yWZA4xm_wU1" media="print" onload="this.media='all';revealElements();">

    
    
    <style>
        .bannerlazy {
            position: absolute;
        }
    </style>

    
    <script>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</script>
    

    
    

    <script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    <script>
        function responsiveAdsFn(bannerDivId, adWidth, adHeight) {
            var container = document.getElementById(bannerDivId);
            var advWidth = container.clientWidth;
            var advHeight = container.clientHeight;
            var iframe = container.querySelectorAll('iframe')[0];
            var iframeWidth = iframe.clientWidth;
            var iframeHeight = iframe.clientHeight;

            var baseBanner = {
                width: iframeWidth,
                height: iframeHeight,
                scale: 1
            };

            scaleBanner(iframe, advWidth, advHeight);

            function scaleBanner(iframe, maxWidth, maxHeight) {
                var scaleX = 1,
                    scaleY = 1;
                scaleX = maxWidth / baseBanner.width;
                scaleY = maxHeight / baseBanner.height;
                baseBanner.scaleX = scaleX;
                baseBanner.scaleY = scaleY;
                baseBanner.scale = (scaleX > scaleY) ? scaleY : scaleX;
                iframe.style.transformOrigin = "left top 0px";
                iframe.style.transform = "matrix(" + baseBanner.scale + ", 0, 0, " + baseBanner.scale + ", 0, 0)";
                container.style.height = (baseBanner.height * baseBanner.scale) + "px";
            }
        }
    </script>
    <script>
        function revealElements() {
            document.getElementById("loader").style.display = "none";
            var els = document.querySelectorAll('.hideelement');
            for (var i = 0; i < els.length; i++) {
                els[i].classList.remove('hideelement')
            }

            setTimeout(function () {
                document.querySelector('footer.hideelement').classList.remove('hideelement');
            }
                , 3000);

        }
    </script>
</head>
<body>
    <div id="loader" class="centerpage"></div>
    
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M75XJPS" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

    
    <header class="hideelement">

        <div class="header-inner">

            <div class="controls-nav left">

                <button class="trigger-nav">
                    <div class="icon">
                        <span class="line"></span>
                        <span class="line"></span>
                        <span class="line"></span>
                    </div>
                </button>

                <a href="/" class="main-logo" title="harpersbazaar.gr">
                    <svg class="icon">
                        <use href="/content/images/logos/logo.svg#bazaar" xlink:href="/content/images/logos/logo.svg#bazaar" />
                    </svg>
                </a>

                    <nav class="navigation">
            <a href="/moda" >ΜΟΔΑ</a>
            <a href="/omorfia" >ΟΜΟΡΦΙΑ</a>
            <a href="/celebrities" >CELEBRITIES</a>
            <a href="/living" >LIVING</a>
    </nav>


            </div>

            <div class="controls-nav right">

                <div class="connect">
                    <div class="connect-icon">
                        <p>Follow us</p>
                    </div>
                    <div class="submenu">
                        <ul class="social full-width">
    <li>
        <a href="https://www.instagram.com/harpersbazaargreece/" class="instagram" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#instagram" xlink:href="/content/images/icons/icons.svg#instagram"></use>
            </svg>
        </a>
    </li>
    <li>
        <a href="https://www.facebook.com/harpersbazaar.gr/" class="facebook" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#facebook" xlink:href="/content/images/icons/icons.svg#facebook"></use>
            </svg>
        </a>
    </li>
    
    <li>
        <a href="https://twitter.com/HarpersBazaargr" class="twitter" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#twitter" xlink:href="/content/images/icons/icons.svg#twitter"></use>
            </svg>
        </a>
    </li>
</ul>

                    </div>
                </div>
                <a href="/newsletter/subscribe" class="newsletter" title="Subscribe to newsletter">Newsletter</a>
                <a class="trigger-popup trigger-search" data-popup="search-popup">
                    <span class="text">Search</span>
                    <span class="icon"></span>
                </a>

            </div>

        </div>

    </header>


    
    


    
    <main id="main" class="hideelement">

        

        

        
        <section class="advertising-banner bannerparent">
            <div class="banner-container billboardad" style="overflow:hidden;" id="headerBillBoard">
                <div id='f321a5ec464a4989b7cbbe06a9473ba6'>
	   <script>
        var cntI=0;
		var adf321a5ec464a4989b7cbbe06a9473ba6 = setInterval(function(){
		    cntI++;
			try{
			if((typeof (googletag) !== "undefined" && googletag.apiReady) || cntI>100){
				clearInterval(adf321a5ec464a4989b7cbbe06a9473ba6);

				googletag.cmd.push(function() {
				googletag.defineSlot('/3346429/Bazaar_Billboard_A', [[320,80],[ 728,90], [ 970,90], [ 970,250], [1000,250], [1000,90]],'f321a5ec464a4989b7cbbe06a9473ba6')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['moda','moda','moda','ros','13380']);if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
						googletag.pubads().addEventListener('slotRenderEnded', function (event) {
							var containerId = event.slot.getSlotElementId();
							var containsAd = !event.isEmpty;
							if (containsAd == true) {
								if(event.size[0] >300){
									//console.log('resize:' +containerId);
									responsiveAdsFn(containerId, event.size[0], event.size[1]);
								}
								if (document.getElementById(containerId).classList.contains("advertising-skin")) {
										document.body.className += ' has-skin';									
								}
							}else{
								console.log('Hide:' +containerId);
								document.getElementById(containerId).style.display = "none";
								var parentNode = document.getElementById(containerId).closest(".bannerparent");
    							if (parentNode) {
    							    parentNode.style.display = "none";
    							}
    							
							}
						
						});
				googletag.enableServices();
				googletag.display('f321a5ec464a4989b7cbbe06a9473ba6');
				});

				}else{
				console.log("Loop==>" ,'f321a5ec464a4989b7cbbe06a9473ba6');
				}
			}catch(err){}

		}, 50);

	   </script>
</div>
            </div>
        </section>

        




<section class="article">

    
    <div class="article-title">
        
            <nav class="breadcrumb arrows">
                
                    <a href="/moda" title="Μόδα">ΜΟΔΑ</a>
                    <a href="/moda/news" title="News">NEWS</a>
            </nav>
        <h1>O οίκος Alexander McQueen παρουσίασε την Pre-Fall συλλογή του</h1>
            <p>Οι αντιθέσεις που βρίσκονται στο DNA του οίκου ορίζουν αυτή τη νέα collection που μόλις παρουσιάστηκε.</p>
        <div class="author-social">
            <div class="author">
                <div class="author-image">
                    <img src="/content/images/media/article/author.jpg?v=1" alt="HARPER&amp;#39;S BAZAAR TEAM" />
                </div>
                <h5>
                    <span class="article-date">25-06-2020</span>
                </h5>
            </div>
            <ul class="social align-right icon-color a2a_kit a2a_default_style">
    <li><a class="facebook a2a_button_facebook"><svg class="icon"><use href="/content/images/icons/icons.svg#facebook" xlink:href="/contentimages/icons/icons.svg#facebook"></use></svg></a></li>
    <li><a class="twitter a2a_button_twitter"><svg class="icon"><use href="/content/images/icons/icons.svg#twitter" xlink:href="/contentimages/icons/icons.svg#twitter"></use></svg></a></li>
    <li><a class="pinterest a2a_button_pinterest"><svg class="icon"><use href="/content/images/icons/icons.svg#pinterest" xlink:href="/contentimages/icons/icons.svg#pinterest"></use></svg></a></li>
    <li><a class="mail a2a_button_email"><svg class="icon"><use href="/content/images/icons/icons.svg#message" xlink:href="/contentimages/icons/icons.svg#message"></use></svg></a></li>
</ul>

        </div>
    </div>

    
    <div class="sticky-container">
        
        <div class="left">

            
            <div class="article-content">


                        <div class="image">
                            <img src="/Content/ImagesDatabase/p/750x422/cu380x532/0,24,380,214/crop/both/58/580c83aa9f06407c92f321681f73f504.jpg?quality=80&amp;404=default&amp;v=2" alt="" />
                        </div>





                

                <p>
	<strong>Ο οίκος Alexander McQueen παρουσίασε την pre-fall συλλογή του, η οποία είναι εμπνευσμένη μεταξύ άλλων και από τη βρετανική Art Nouveau. </strong>To lookbook που συνοδεύει την εν λόγω συλλογή αντικατοπτρίζει πλήρως αυτή την ιδιαίτερη αισθητική που θέλει να απεικονίσει με έναν τρόπο τους θησαυρούς που βρίσκονται κάτω από την επιφάνεια της γης. Τα μέταλλα: πλούσιες χρυσές, ασημί και χάλκινες ραφές στολίζουν τα ρούχα. Τα πετρώματα: κρύσταλλα, αχάτης, πυρόλιθος και άλλες πέτρες που είναι οπάκ&nbsp;και λείες εξωτερικά, αλλά λάμπουν στο εσωτερικό τους. Υπάρχει μία έντονη αντίθεση ανάμεσα στην ηρεμία και τη σαγήνη, το ακατέργαστο και το refined, το textured και το λείο, το φως και το σκοτάδι. Αυτή ακριβώς η αντίθεση βρίσκεται στο DNA του οίκου και αποτυπώνεται και σ' αυτή τη συλλογή.&nbsp;
</p>


	<div class="image"><img class="lazyload" alt="O οίκος Alexander McQueen παρουσίασε την Pre-Fall συλλογή του" data-credit data-imageratio="0.664968152866242" src="https://www.harpersbazaar.gr/Content/images/blank.gif?width=1&height=1" width="522" data-src="https://www.harpersbazaar.gr/Content/ImagesDatabase/ab/ab87df23e1a041e09732273d0dbb6779.jpg?v=1&maxwidth=650&"></div>


<p>
	<strong>Οι pointed knee high και ankle boots</strong>&nbsp;με τα μεταλλικά λουριά και το signature μεταλλικό pin&nbsp;του οίκου δημιουργούν μια έντονη αντίθεση με τα πιο θηλυκά Mary Janes. Tα πέδιλα με το κομψό sculptural τακούνι αναπαριστούν την ομορφιά των πετρωμάτων που μπορεί κανείς να βρει μέσα σε ένα ορυχείο.&nbsp;&nbsp;
</p><div><div class="advert-mobile-container bannerparent">
            <div class="item adv-banner">
                <div class="sticky-banner">
                    <div class="advert" id="b75c24d3c65c4c918022a868dd277b82">
                        <script>
                        if(window.innerWidth <= 500){
                            var adtimerb75c24d3c65c4c918022a868dd277b82= setInterval(function(){
                            try{
                            if(typeof googletag.apiReady !== "undefined" && googletag.apiReady)
                            {
                            	clearInterval(adtimerb75c24d3c65c4c918022a868dd277b82);
                            	googletag.cmd.push(function() {
                            	googletag.defineSlot('/3346429/Bazaar_300x250_A', [[300, 250], [300, 600], [300, 100]],'b75c24d3c65c4c918022a868dd277b82')
                            	.addService(googletag.pubads())
                            	.setCollapseEmptyDiv(true);
                            	if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
                            	googletag.enableServices();
                            	googletag.display('b75c24d3c65c4c918022a868dd277b82');
                            	});
                            }
                            }catch(err){}
                            
                            }, 100);
                        }
                        </script>
                    </div>
                    
                </div>
            </div>
</div></div>


	<div class="image"><img class="lazyload" alt="Alexander McQueen pre-fall" data-credit data-imageratio="0.6594663278271918" src="https://www.harpersbazaar.gr/Content/images/blank.gif?width=1&height=1" width="519" data-src="https://www.harpersbazaar.gr/Content/ImagesDatabase/23/23c9ac10863c49faaf21de98f008ba91.jpg?v=1&maxwidth=650&"></div>


<p>
	<strong>Η τσάντα Story Shoulder</strong> παίζει κεντρικό ρόλο σ' αυτή τη συλλογή, μιας και πρόκειται για την πιο πρόσφατη προσθήκη στην οικογένεια Story του οίκου και παρουσιάζεται και πάλι σε πολλές εκδοχές. Παράλληλα υπάρχουν και μικρότερες&nbsp;τσάντες -μεταξύ άλλων οι&nbsp;Myth Cylinder,&nbsp;Mini Vertical Clutch&nbsp;και&nbsp;Mini Sphere Clutch-&nbsp;σε διαφορετικά σχήματα και μεγέθη, οι οποίες έχουν τα signature μεταλλικά στοιχεία του οίκου. Το δερμάτινο Four-Ring Pouch είναι φτιαγμένο από πολύ μαλακό και έχει είτε ένα seasonal τελείωμα, είτε το πλέον αναγνωρίσιμο&nbsp;skull handle. Η Metal Clutch μπορεί να κρατηθεί στο χέρι ή να φορεθεί σαν cross body&nbsp;ενώ και τα&nbsp;Jewelled Satchel&nbsp;παρουσιάζονται σε νέες ενδιαφέρουσες εκδοχές.&nbsp;
</p><div><script data-ws="23238" data-h="phaistos-ssp.adman.gr" data-s="0x0" data-async="true" src="https://static.adman.gr/adman.js"></script></div>


	<div class="image"><img class="lazyload" alt="Alexander McQueen pre-fall" data-credit data-imageratio="0.6632653061224489" src="https://www.harpersbazaar.gr/Content/images/blank.gif?width=1&height=1" width="520" data-src="https://www.harpersbazaar.gr/Content/ImagesDatabase/a2/a26982b341b549df9360bb2e4932a96f.jpg?v=1&maxwidth=650&"></div>


<p>
	<strong>Η συλλογή ολοκληρώνεται από μια σειρά από κομψά κοσμήματα.</strong> Παβέ σκουλαρίκια με κρίκους, oversized τσόκερ, μεγάλα παντατίφ και κρεμαστά, είναι η ιδανική προσθήκη σ' αυτή τη νέα pre-fall collection που σχεδίασε η Sarah Burton για τον Alexander McQueen.&nbsp;
</p>

<p>
	Δείτε στη λίστα που ακολουθεί τα looks που ξεχωρίσαμε.&nbsp;
</p><style>
    .itemsset1, .itemsset2, .itemsset3, .itemsset4, .itemsset5, .itemsset6, .itemsset7, .itemsset8, .itemsset9, .itemsset10, .itemsset11, .itemsset12, .itemsset13, .itemsset14, .itemsset15, .itemsset16, .itemsset17, .itemsset18, .itemsset19, .itemsset20,
    .banner1, .banner2, .banner3, .banner4, .banner5, .banner6, .banner7, .banner8, .banner9, .banner10, .banner11, .banner12, .banner13, .banner14, .banner15, .banner16, .banner17, .banner18, .banner1, .banner20 {
        display: none !important;
    }
</style>

    <div class="article-list">

            <!-- 1 -->
            <div class="item horizontal itemsset0">
                <div class="item-image">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/e7/e77e134f735a4609b9243aeb3450141c.jpg?width=1000&amp;quality=80" src="/Content/ImagesDatabase/e7/e77e134f735a4609b9243aeb3450141c.jpg?width=1000&amp;quality=40&amp;s.grayscale=true&amp;s.alpha=0.2" alt="">
                </div>
                <div class="item-content">
                    <div class="item-description">
                        <h4></h4>
                        <p></p>
                        
                    </div>
                </div>
            </div>
            <!-- 1 -->
            <div class="item horizontal itemsset0">
                <div class="item-image">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/52/529911fa743749e7b01f2737971dab98.jpg?width=1000&amp;quality=80" src="/Content/ImagesDatabase/52/529911fa743749e7b01f2737971dab98.jpg?width=1000&amp;quality=40&amp;s.grayscale=true&amp;s.alpha=0.2" alt="">
                </div>
                <div class="item-content">
                    <div class="item-description">
                        <h4></h4>
                        <p></p>
                        
                    </div>
                </div>
            </div>
            <!-- 1 -->
            <div class="item horizontal itemsset0">
                <div class="item-image">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/1c/1cf22750461b423ead9377711a318cf7.jpg?width=1000&amp;quality=80" src="/Content/ImagesDatabase/1c/1cf22750461b423ead9377711a318cf7.jpg?width=1000&amp;quality=40&amp;s.grayscale=true&amp;s.alpha=0.2" alt="">
                </div>
                <div class="item-content">
                    <div class="item-description">
                        <h4></h4>
                        <p></p>
                        
                    </div>
                </div>
            </div>
            <div class="banner0">
                <div class="list-adv-banner">
                    <div class="sticky-banner">
                        
                        <img class="lazyload  bannerlazy" id="lazyad433c625ad2ff4f5fb95f6fd21b71c9cf" data-callbackfunction="fnad433c625ad2ff4f5fb95f6fd21b71c9cf" data-placeholderid="433c625ad2ff4f5fb95f6fd21b71c9cf" data-original="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" style="width:300px; height:1px;" width="300"/>
<div id='433c625ad2ff4f5fb95f6fd21b71c9cf' class="advert">
   <script>
   function fnad433c625ad2ff4f5fb95f6fd21b71c9cf(){
       
			googletag.cmd.push(function() {
    			googletag.defineSlot('/3346429/Bazaar_300x250_A', [[300, 250], [300, 600], [300, 100]],'433c625ad2ff4f5fb95f6fd21b71c9cf')
    			.addService(googletag.pubads())
    			.setCollapseEmptyDiv(true);
    			if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
    			googletag.enableServices();
    			googletag.display('433c625ad2ff4f5fb95f6fd21b71c9cf');
			});
   }
				
   </script>
 </div>
                    </div>
                </div>
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload infinitelist" data-itemsettoreveal="0" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" style="width:1px; height:1px;" />
                <button class="button-primary button-xs loadmore0 button-image">Loading More... <img src="/Content/images/loading.gif"/></button>
            </div>
            <!-- 1 -->
            <div class="item horizontal itemsset1">
                <div class="item-image">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/84/84f4efe15e884336a4003d9d7627f9ef.jpg?width=1000&amp;quality=80" src="/Content/ImagesDatabase/84/84f4efe15e884336a4003d9d7627f9ef.jpg?width=1000&amp;quality=40&amp;s.grayscale=true&amp;s.alpha=0.2" alt="">
                </div>
                <div class="item-content">
                    <div class="item-description">
                        <h4></h4>
                        <p></p>
                        
                    </div>
                </div>
            </div>
            <!-- 1 -->
            <div class="item horizontal itemsset1">
                <div class="item-image">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/e0/e0ea3aee10b042aa82353ce0c54f601b.jpg?width=1000&amp;quality=80" src="/Content/ImagesDatabase/e0/e0ea3aee10b042aa82353ce0c54f601b.jpg?width=1000&amp;quality=40&amp;s.grayscale=true&amp;s.alpha=0.2" alt="">
                </div>
                <div class="item-content">
                    <div class="item-description">
                        <h4></h4>
                        <p></p>
                        
                    </div>
                </div>
            </div>
            <!-- 1 -->
            <div class="item horizontal itemsset1">
                <div class="item-image">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/88/88001645d9824cdd93027cd190969ae4.jpg?width=1000&amp;quality=80" src="/Content/ImagesDatabase/88/88001645d9824cdd93027cd190969ae4.jpg?width=1000&amp;quality=40&amp;s.grayscale=true&amp;s.alpha=0.2" alt="">
                </div>
                <div class="item-content">
                    <div class="item-description">
                        <h4></h4>
                        <p></p>
                        
                    </div>
                </div>
            </div>
            <div class="banner1">
                <div class="list-adv-banner">
                    <div class="sticky-banner">
                        
                        <img class="lazyload bannerlazy" id="lazyad60c12372430244a995fe7754bb5a5861" data-callbackfunction="fnad60c12372430244a995fe7754bb5a5861" data-placeholderid="60c12372430244a995fe7754bb5a5861" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" style="width:300px; height:1px;" width="300"/>
<div id='60c12372430244a995fe7754bb5a5861' class="advert">
   <script>
   function fnad60c12372430244a995fe7754bb5a5861(){
       
			googletag.cmd.push(function() {
    			googletag.defineSlot('/3346429/Bazaar_300x250_B', [[300, 250], [300, 600], [300, 100]],'60c12372430244a995fe7754bb5a5861')
    			.addService(googletag.pubads())
    			.setCollapseEmptyDiv(true);
    			if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
    			googletag.enableServices();
    			googletag.display('60c12372430244a995fe7754bb5a5861');
			});
   }
				
   </script>
 </div>
                    </div>
                </div>
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload infinitelist" data-itemsettoreveal="1" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" style="width:1px; height:1px;" />
                <button class="button-primary button-xs loadmore1 button-image">Loading More... <img src="/Content/images/loading.gif"/></button>
            </div>
            <!-- 1 -->
            <div class="item horizontal itemsset2">
                <div class="item-image">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/48/487c6b91701a4866968cd794b11b5836.jpg?width=1000&amp;quality=80" src="/Content/ImagesDatabase/48/487c6b91701a4866968cd794b11b5836.jpg?width=1000&amp;quality=40&amp;s.grayscale=true&amp;s.alpha=0.2" alt="">
                </div>
                <div class="item-content">
                    <div class="item-description">
                        <h4></h4>
                        <p></p>
                        
                    </div>
                </div>
            </div>
            <!-- 1 -->
            <div class="item horizontal itemsset2">
                <div class="item-image">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/94/946fc296d93d473ca5b58f4448a59b00.jpg?width=1000&amp;quality=80" src="/Content/ImagesDatabase/94/946fc296d93d473ca5b58f4448a59b00.jpg?width=1000&amp;quality=40&amp;s.grayscale=true&amp;s.alpha=0.2" alt="">
                </div>
                <div class="item-content">
                    <div class="item-description">
                        <h4></h4>
                        <p></p>
                        
                    </div>
                </div>
            </div>
            <!-- 1 -->
            <div class="item horizontal itemsset2">
                <div class="item-image">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/d4/d491587d402d41bdb6c8e5373bab9536.jpg?width=1000&amp;quality=80" src="/Content/ImagesDatabase/d4/d491587d402d41bdb6c8e5373bab9536.jpg?width=1000&amp;quality=40&amp;s.grayscale=true&amp;s.alpha=0.2" alt="">
                </div>
                <div class="item-content">
                    <div class="item-description">
                        <h4></h4>
                        <p></p>
                        
                    </div>
                </div>
            </div>
            <div class="banner2">
                <div class="list-adv-banner">
                    <div class="sticky-banner">
                        
                        <img class="lazyload  bannerlazy" id="lazyadfa3df14a2d054638a066dd080b9f9bc5" data-callbackfunction="fnadfa3df14a2d054638a066dd080b9f9bc5" data-placeholderid="fa3df14a2d054638a066dd080b9f9bc5" data-original="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" style="width:300px; height:1px;" width="300"/>
<div id='fa3df14a2d054638a066dd080b9f9bc5' class="advert">
   <script>
   function fnadfa3df14a2d054638a066dd080b9f9bc5(){
       
			googletag.cmd.push(function() {
    			googletag.defineSlot('/3346429/Bazaar_300x250_A', [[300, 250], [300, 600], [300, 100]],'fa3df14a2d054638a066dd080b9f9bc5')
    			.addService(googletag.pubads())
    			.setCollapseEmptyDiv(true);
    			if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
    			googletag.enableServices();
    			googletag.display('fa3df14a2d054638a066dd080b9f9bc5');
			});
   }
				
   </script>
 </div>
                    </div>
                </div>
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload infinitelist" data-itemsettoreveal="2" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" style="width:1px; height:1px;" />
                <button class="button-primary button-xs loadmore2 button-image">Loading More... <img src="/Content/images/loading.gif"/></button>
            </div>
            <!-- 1 -->
            <div class="item horizontal itemsset3">
                <div class="item-image">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/24/240d05f8df2741b89f849f17d8b282a6.jpg?width=1000&amp;quality=80" src="/Content/ImagesDatabase/24/240d05f8df2741b89f849f17d8b282a6.jpg?width=1000&amp;quality=40&amp;s.grayscale=true&amp;s.alpha=0.2" alt="">
                </div>
                <div class="item-content">
                    <div class="item-description">
                        <h4></h4>
                        <p></p>
                        
                    </div>
                </div>
            </div>
            <!-- 1 -->
            <div class="item horizontal itemsset3">
                <div class="item-image">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/58/580c83aa9f06407c92f321681f73f504.jpg?width=1000&amp;quality=80" src="/Content/ImagesDatabase/58/580c83aa9f06407c92f321681f73f504.jpg?width=1000&amp;quality=40&amp;s.grayscale=true&amp;s.alpha=0.2" alt="">
                </div>
                <div class="item-content">
                    <div class="item-description">
                        <h4></h4>
                        <p></p>
                        
                    </div>
                </div>
            </div>
            <!-- 1 -->
            <div class="item horizontal itemsset3">
                <div class="item-image">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/9b/9b5bd40ea67f4ffa9a338f94ff791baa.jpg?width=1000&amp;quality=80" src="/Content/ImagesDatabase/9b/9b5bd40ea67f4ffa9a338f94ff791baa.jpg?width=1000&amp;quality=40&amp;s.grayscale=true&amp;s.alpha=0.2" alt="">
                </div>
                <div class="item-content">
                    <div class="item-description">
                        <h4></h4>
                        <p></p>
                        
                    </div>
                </div>
            </div>
            <div class="banner3">
                <div class="list-adv-banner">
                    <div class="sticky-banner">
                        
                        <img class="lazyload bannerlazy" id="lazyad32acba84df744dafaf31343d4b567efe" data-callbackfunction="fnad32acba84df744dafaf31343d4b567efe" data-placeholderid="32acba84df744dafaf31343d4b567efe" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" style="width:300px; height:1px;" width="300"/>
<div id='32acba84df744dafaf31343d4b567efe' class="advert">
   <script>
   function fnad32acba84df744dafaf31343d4b567efe(){
       
			googletag.cmd.push(function() {
    			googletag.defineSlot('/3346429/Bazaar_300x250_B', [[300, 250], [300, 600], [300, 100]],'32acba84df744dafaf31343d4b567efe')
    			.addService(googletag.pubads())
    			.setCollapseEmptyDiv(true);
    			if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
    			googletag.enableServices();
    			googletag.display('32acba84df744dafaf31343d4b567efe');
			});
   }
				
   </script>
 </div>
                    </div>
                </div>
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload infinitelist" data-itemsettoreveal="3" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" style="width:1px; height:1px;" />
                <button class="button-primary button-xs loadmore3 button-image">Loading More... <img src="/Content/images/loading.gif"/></button>
            </div>
            <!-- 1 -->
            <div class="item horizontal itemsset4">
                <div class="item-image">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/cf/cfd8857c64804d5a9954c389f7de8c6f.jpg?width=1000&amp;quality=80" src="/Content/ImagesDatabase/cf/cfd8857c64804d5a9954c389f7de8c6f.jpg?width=1000&amp;quality=40&amp;s.grayscale=true&amp;s.alpha=0.2" alt="">
                </div>
                <div class="item-content">
                    <div class="item-description">
                        <h4></h4>
                        <p></p>
                        
                    </div>
                </div>
            </div>
            <!-- 1 -->
            <div class="item horizontal itemsset4">
                <div class="item-image">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/16/168ea61244d64d7393c1d875b1ee9566.jpg?width=1000&amp;quality=80" src="/Content/ImagesDatabase/16/168ea61244d64d7393c1d875b1ee9566.jpg?width=1000&amp;quality=40&amp;s.grayscale=true&amp;s.alpha=0.2" alt="">
                </div>
                <div class="item-content">
                    <div class="item-description">
                        <h4></h4>
                        <p></p>
                        
                    </div>
                </div>
            </div>
            <!-- 1 -->
            <div class="item horizontal itemsset4">
                <div class="item-image">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/c2/c283639ea4a5415eb10b01f5ad3cfb3e.jpg?width=1000&amp;quality=80" src="/Content/ImagesDatabase/c2/c283639ea4a5415eb10b01f5ad3cfb3e.jpg?width=1000&amp;quality=40&amp;s.grayscale=true&amp;s.alpha=0.2" alt="">
                </div>
                <div class="item-content">
                    <div class="item-description">
                        <h4></h4>
                        <p></p>
                        
                    </div>
                </div>
            </div>
            <div class="banner4">
                <div class="list-adv-banner">
                    <div class="sticky-banner">
                        
                        <img class="lazyload  bannerlazy" id="lazyad485fc9e3521d4a5e8c572f316d48160f" data-callbackfunction="fnad485fc9e3521d4a5e8c572f316d48160f" data-placeholderid="485fc9e3521d4a5e8c572f316d48160f" data-original="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" style="width:300px; height:1px;" width="300"/>
<div id='485fc9e3521d4a5e8c572f316d48160f' class="advert">
   <script>
   function fnad485fc9e3521d4a5e8c572f316d48160f(){
       
			googletag.cmd.push(function() {
    			googletag.defineSlot('/3346429/Bazaar_300x250_A', [[300, 250], [300, 600], [300, 100]],'485fc9e3521d4a5e8c572f316d48160f')
    			.addService(googletag.pubads())
    			.setCollapseEmptyDiv(true);
    			if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
    			googletag.enableServices();
    			googletag.display('485fc9e3521d4a5e8c572f316d48160f');
			});
   }
				
   </script>
 </div>
                    </div>
                </div>
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload infinitelist" data-itemsettoreveal="4" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" style="width:1px; height:1px;" />
                <button class="button-primary button-xs loadmore4 button-image">Loading More... <img src="/Content/images/loading.gif"/></button>
            </div>
            <!-- 1 -->
            <div class="item horizontal itemsset5">
                <div class="item-image">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/e0/e0fc5c46afc645c9932251cffbc6b0cc.jpg?width=1000&amp;quality=80" src="/Content/ImagesDatabase/e0/e0fc5c46afc645c9932251cffbc6b0cc.jpg?width=1000&amp;quality=40&amp;s.grayscale=true&amp;s.alpha=0.2" alt="">
                </div>
                <div class="item-content">
                    <div class="item-description">
                        <h4></h4>
                        <p></p>
                        
                    </div>
                </div>
            </div>
            <!-- 1 -->
            <div class="item horizontal itemsset5">
                <div class="item-image">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/4b/4be0a6d3a018475fa56e3db142973b74.jpg?width=1000&amp;quality=80" src="/Content/ImagesDatabase/4b/4be0a6d3a018475fa56e3db142973b74.jpg?width=1000&amp;quality=40&amp;s.grayscale=true&amp;s.alpha=0.2" alt="">
                </div>
                <div class="item-content">
                    <div class="item-description">
                        <h4></h4>
                        <p></p>
                        
                    </div>
                </div>
            </div>
            <!-- 1 -->
            <div class="item horizontal itemsset5">
                <div class="item-image">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/b3/b3ff65a9f55749a18aff13c5d6f93a9a.jpg?width=1000&amp;quality=80" src="/Content/ImagesDatabase/b3/b3ff65a9f55749a18aff13c5d6f93a9a.jpg?width=1000&amp;quality=40&amp;s.grayscale=true&amp;s.alpha=0.2" alt="">
                </div>
                <div class="item-content">
                    <div class="item-description">
                        <h4></h4>
                        <p></p>
                        
                    </div>
                </div>
            </div>
            <div class="banner5">
                <div class="list-adv-banner">
                    <div class="sticky-banner">
                        
                        <img class="lazyload bannerlazy" id="lazyaddc815dc5448545cc9ea10795029214ee" data-callbackfunction="fnaddc815dc5448545cc9ea10795029214ee" data-placeholderid="dc815dc5448545cc9ea10795029214ee" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" style="width:300px; height:1px;" width="300"/>
<div id='dc815dc5448545cc9ea10795029214ee' class="advert">
   <script>
   function fnaddc815dc5448545cc9ea10795029214ee(){
       
			googletag.cmd.push(function() {
    			googletag.defineSlot('/3346429/Bazaar_300x250_B', [[300, 250], [300, 600], [300, 100]],'dc815dc5448545cc9ea10795029214ee')
    			.addService(googletag.pubads())
    			.setCollapseEmptyDiv(true);
    			if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
    			googletag.enableServices();
    			googletag.display('dc815dc5448545cc9ea10795029214ee');
			});
   }
				
   </script>
 </div>
                    </div>
                </div>
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload infinitelist" data-itemsettoreveal="5" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" style="width:1px; height:1px;" />
                <button class="button-primary button-xs loadmore5 button-image">Loading More... <img src="/Content/images/loading.gif"/></button>
            </div>
            <!-- 1 -->
            <div class="item horizontal itemsset6">
                <div class="item-image">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/2f/2f8c663b3c0d4f318babe3953602a058.jpg?width=1000&amp;quality=80" src="/Content/ImagesDatabase/2f/2f8c663b3c0d4f318babe3953602a058.jpg?width=1000&amp;quality=40&amp;s.grayscale=true&amp;s.alpha=0.2" alt="">
                </div>
                <div class="item-content">
                    <div class="item-description">
                        <h4></h4>
                        <p></p>
                        
                    </div>
                </div>
            </div>
            <!-- 1 -->
            <div class="item horizontal itemsset6">
                <div class="item-image">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/23/234058a0bb214e85b98f27e9e6bd6001.jpg?width=1000&amp;quality=80" src="/Content/ImagesDatabase/23/234058a0bb214e85b98f27e9e6bd6001.jpg?width=1000&amp;quality=40&amp;s.grayscale=true&amp;s.alpha=0.2" alt="">
                </div>
                <div class="item-content">
                    <div class="item-description">
                        <h4></h4>
                        <p></p>
                        
                    </div>
                </div>
            </div>
            <!-- 1 -->
            <div class="item horizontal itemsset6">
                <div class="item-image">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/12/12319934c0bb4affada48bec6e682ec4.jpg?width=1000&amp;quality=80" src="/Content/ImagesDatabase/12/12319934c0bb4affada48bec6e682ec4.jpg?width=1000&amp;quality=40&amp;s.grayscale=true&amp;s.alpha=0.2" alt="">
                </div>
                <div class="item-content">
                    <div class="item-description">
                        <h4></h4>
                        <p></p>
                        
                    </div>
                </div>
            </div>
            <div class="banner6">
                <div class="list-adv-banner">
                    <div class="sticky-banner">
                        
                        <img class="lazyload  bannerlazy" id="lazyadb92ba3f1125b4295960c5b629b904d18" data-callbackfunction="fnadb92ba3f1125b4295960c5b629b904d18" data-placeholderid="b92ba3f1125b4295960c5b629b904d18" data-original="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" style="width:300px; height:1px;" width="300"/>
<div id='b92ba3f1125b4295960c5b629b904d18' class="advert">
   <script>
   function fnadb92ba3f1125b4295960c5b629b904d18(){
       
			googletag.cmd.push(function() {
    			googletag.defineSlot('/3346429/Bazaar_300x250_A', [[300, 250], [300, 600], [300, 100]],'b92ba3f1125b4295960c5b629b904d18')
    			.addService(googletag.pubads())
    			.setCollapseEmptyDiv(true);
    			if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
    			googletag.enableServices();
    			googletag.display('b92ba3f1125b4295960c5b629b904d18');
			});
   }
				
   </script>
 </div>
                    </div>
                </div>
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload infinitelist" data-itemsettoreveal="6" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" style="width:1px; height:1px;" />
                <button class="button-primary button-xs loadmore6 button-image">Loading More... <img src="/Content/images/loading.gif"/></button>
            </div>
            <!-- 1 -->
            <div class="item horizontal itemsset7">
                <div class="item-image">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/55/551d15f8761341ce9beb1570e04a1510.jpg?width=1000&amp;quality=80" src="/Content/ImagesDatabase/55/551d15f8761341ce9beb1570e04a1510.jpg?width=1000&amp;quality=40&amp;s.grayscale=true&amp;s.alpha=0.2" alt="">
                </div>
                <div class="item-content">
                    <div class="item-description">
                        <h4></h4>
                        <p></p>
                        
                    </div>
                </div>
            </div>
            <!-- 1 -->
            <div class="item horizontal itemsset7">
                <div class="item-image">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/4d/4db378a5c45849168999f9a9ae00238e.jpg?width=1000&amp;quality=80" src="/Content/ImagesDatabase/4d/4db378a5c45849168999f9a9ae00238e.jpg?width=1000&amp;quality=40&amp;s.grayscale=true&amp;s.alpha=0.2" alt="">
                </div>
                <div class="item-content">
                    <div class="item-description">
                        <h4></h4>
                        <p></p>
                        
                    </div>
                </div>
            </div>
            <!-- 1 -->
            <div class="item horizontal itemsset7">
                <div class="item-image">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/5a/5a15d3f5ea5b4baa84d0a2bb3819fcd9.jpg?width=1000&amp;quality=80" src="/Content/ImagesDatabase/5a/5a15d3f5ea5b4baa84d0a2bb3819fcd9.jpg?width=1000&amp;quality=40&amp;s.grayscale=true&amp;s.alpha=0.2" alt="">
                </div>
                <div class="item-content">
                    <div class="item-description">
                        <h4></h4>
                        <p></p>
                        
                    </div>
                </div>
            </div>
            <div class="banner7">
                <div class="list-adv-banner">
                    <div class="sticky-banner">
                        
                        <img class="lazyload bannerlazy" id="lazyadf50dbb1fccda436d8c468d2d063a92a1" data-callbackfunction="fnadf50dbb1fccda436d8c468d2d063a92a1" data-placeholderid="f50dbb1fccda436d8c468d2d063a92a1" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" style="width:300px; height:1px;" width="300"/>
<div id='f50dbb1fccda436d8c468d2d063a92a1' class="advert">
   <script>
   function fnadf50dbb1fccda436d8c468d2d063a92a1(){
       
			googletag.cmd.push(function() {
    			googletag.defineSlot('/3346429/Bazaar_300x250_B', [[300, 250], [300, 600], [300, 100]],'f50dbb1fccda436d8c468d2d063a92a1')
    			.addService(googletag.pubads())
    			.setCollapseEmptyDiv(true);
    			if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
    			googletag.enableServices();
    			googletag.display('f50dbb1fccda436d8c468d2d063a92a1');
			});
   }
				
   </script>
 </div>
                    </div>
                </div>
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload infinitelist" data-itemsettoreveal="7" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" style="width:1px; height:1px;" />
                <button class="button-primary button-xs loadmore7 button-image">Loading More... <img src="/Content/images/loading.gif"/></button>
            </div>
            <!-- 1 -->
            <div class="item horizontal itemsset8">
                <div class="item-image">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/f3/f36e17a4828b41cda48079fba2334eeb.jpg?width=1000&amp;quality=80" src="/Content/ImagesDatabase/f3/f36e17a4828b41cda48079fba2334eeb.jpg?width=1000&amp;quality=40&amp;s.grayscale=true&amp;s.alpha=0.2" alt="">
                </div>
                <div class="item-content">
                    <div class="item-description">
                        <h4></h4>
                        <p></p>
                        
                    </div>
                </div>
            </div>
            <!-- 1 -->
            <div class="item horizontal itemsset8">
                <div class="item-image">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/19/19243515dce344f497c6f6c4c2cb4217.jpg?width=1000&amp;quality=80" src="/Content/ImagesDatabase/19/19243515dce344f497c6f6c4c2cb4217.jpg?width=1000&amp;quality=40&amp;s.grayscale=true&amp;s.alpha=0.2" alt="">
                </div>
                <div class="item-content">
                    <div class="item-description">
                        <h4></h4>
                        <p></p>
                        
                    </div>
                </div>
            </div>
            <!-- 1 -->
            <div class="item horizontal itemsset8">
                <div class="item-image">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/d9/d92a5495473548d09e82e06be2833608.jpg?width=1000&amp;quality=80" src="/Content/ImagesDatabase/d9/d92a5495473548d09e82e06be2833608.jpg?width=1000&amp;quality=40&amp;s.grayscale=true&amp;s.alpha=0.2" alt="">
                </div>
                <div class="item-content">
                    <div class="item-description">
                        <h4></h4>
                        <p></p>
                        
                    </div>
                </div>
            </div>
            <div class="banner8">
                <div class="list-adv-banner">
                    <div class="sticky-banner">
                        
                        <img class="lazyload  bannerlazy" id="lazyad94e35784927445899ffff9ff5c897078" data-callbackfunction="fnad94e35784927445899ffff9ff5c897078" data-placeholderid="94e35784927445899ffff9ff5c897078" data-original="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" style="width:300px; height:1px;" width="300"/>
<div id='94e35784927445899ffff9ff5c897078' class="advert">
   <script>
   function fnad94e35784927445899ffff9ff5c897078(){
       
			googletag.cmd.push(function() {
    			googletag.defineSlot('/3346429/Bazaar_300x250_A', [[300, 250], [300, 600], [300, 100]],'94e35784927445899ffff9ff5c897078')
    			.addService(googletag.pubads())
    			.setCollapseEmptyDiv(true);
    			if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
    			googletag.enableServices();
    			googletag.display('94e35784927445899ffff9ff5c897078');
			});
   }
				
   </script>
 </div>
                    </div>
                </div>
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload infinitelist" data-itemsettoreveal="8" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" style="width:1px; height:1px;" />
                <button class="button-primary button-xs loadmore8 button-image">Loading More... <img src="/Content/images/loading.gif"/></button>
            </div>
            <!-- 1 -->
            <div class="item horizontal itemsset9">
                <div class="item-image">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/d2/d2d4dc5444a14023af89838b6364e773.jpg?width=1000&amp;quality=80" src="/Content/ImagesDatabase/d2/d2d4dc5444a14023af89838b6364e773.jpg?width=1000&amp;quality=40&amp;s.grayscale=true&amp;s.alpha=0.2" alt="">
                </div>
                <div class="item-content">
                    <div class="item-description">
                        <h4></h4>
                        <p></p>
                        
                    </div>
                </div>
            </div>
            <!-- 1 -->
            <div class="item horizontal itemsset9">
                <div class="item-image">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/61/618850fe36a24d4f80acebb62dd5196e.jpg?width=1000&amp;quality=80" src="/Content/ImagesDatabase/61/618850fe36a24d4f80acebb62dd5196e.jpg?width=1000&amp;quality=40&amp;s.grayscale=true&amp;s.alpha=0.2" alt="">
                </div>
                <div class="item-content">
                    <div class="item-description">
                        <h4></h4>
                        <p></p>
                        
                    </div>
                </div>
            </div>
            <!-- 1 -->
            <div class="item horizontal itemsset9">
                <div class="item-image">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/61/6149aed275194e659da6f63f30f04d68.jpg?width=1000&amp;quality=80" src="/Content/ImagesDatabase/61/6149aed275194e659da6f63f30f04d68.jpg?width=1000&amp;quality=40&amp;s.grayscale=true&amp;s.alpha=0.2" alt="">
                </div>
                <div class="item-content">
                    <div class="item-description">
                        <h4></h4>
                        <p></p>
                        
                    </div>
                </div>
            </div>
            <div class="banner9">
                <div class="list-adv-banner">
                    <div class="sticky-banner">
                        
                        <img class="lazyload bannerlazy" id="lazyad2ab78afad99a457db91bb3b3d9d22ef8" data-callbackfunction="fnad2ab78afad99a457db91bb3b3d9d22ef8" data-placeholderid="2ab78afad99a457db91bb3b3d9d22ef8" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" style="width:300px; height:1px;" width="300"/>
<div id='2ab78afad99a457db91bb3b3d9d22ef8' class="advert">
   <script>
   function fnad2ab78afad99a457db91bb3b3d9d22ef8(){
       
			googletag.cmd.push(function() {
    			googletag.defineSlot('/3346429/Bazaar_300x250_B', [[300, 250], [300, 600], [300, 100]],'2ab78afad99a457db91bb3b3d9d22ef8')
    			.addService(googletag.pubads())
    			.setCollapseEmptyDiv(true);
    			if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
    			googletag.enableServices();
    			googletag.display('2ab78afad99a457db91bb3b3d9d22ef8');
			});
   }
				
   </script>
 </div>
                    </div>
                </div>
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload infinitelist" data-itemsettoreveal="9" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" style="width:1px; height:1px;" />
                <button class="button-primary button-xs loadmore9 button-image">Loading More... <img src="/Content/images/loading.gif"/></button>
            </div>
            <!-- 1 -->
            <div class="item horizontal itemsset10">
                <div class="item-image">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/94/942fb029bb524de7b1792845fafaeb61.jpg?width=1000&amp;quality=80" src="/Content/ImagesDatabase/94/942fb029bb524de7b1792845fafaeb61.jpg?width=1000&amp;quality=40&amp;s.grayscale=true&amp;s.alpha=0.2" alt="">
                </div>
                <div class="item-content">
                    <div class="item-description">
                        <h4></h4>
                        <p></p>
                        
                    </div>
                </div>
            </div>
            <!-- 1 -->
            <div class="item horizontal itemsset10">
                <div class="item-image">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/92/92b83b774a2f4e6da42a78919a1342a2.jpg?width=1000&amp;quality=80" src="/Content/ImagesDatabase/92/92b83b774a2f4e6da42a78919a1342a2.jpg?width=1000&amp;quality=40&amp;s.grayscale=true&amp;s.alpha=0.2" alt="">
                </div>
                <div class="item-content">
                    <div class="item-description">
                        <h4></h4>
                        <p></p>
                        
                    </div>
                </div>
            </div>
            <!-- 1 -->
            <div class="item horizontal itemsset10">
                <div class="item-image">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/67/671476ec94784349aa085a35e64fd868.jpg?width=1000&amp;quality=80" src="/Content/ImagesDatabase/67/671476ec94784349aa085a35e64fd868.jpg?width=1000&amp;quality=40&amp;s.grayscale=true&amp;s.alpha=0.2" alt="">
                </div>
                <div class="item-content">
                    <div class="item-description">
                        <h4></h4>
                        <p></p>
                        
                    </div>
                </div>
            </div>
            <div class="banner10">
                <div class="list-adv-banner">
                    <div class="sticky-banner">
                        
                        <img class="lazyload  bannerlazy" id="lazyad3f01069172a64b22b45527782cae5a91" data-callbackfunction="fnad3f01069172a64b22b45527782cae5a91" data-placeholderid="3f01069172a64b22b45527782cae5a91" data-original="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" style="width:300px; height:1px;" width="300"/>
<div id='3f01069172a64b22b45527782cae5a91' class="advert">
   <script>
   function fnad3f01069172a64b22b45527782cae5a91(){
       
			googletag.cmd.push(function() {
    			googletag.defineSlot('/3346429/Bazaar_300x250_A', [[300, 250], [300, 600], [300, 100]],'3f01069172a64b22b45527782cae5a91')
    			.addService(googletag.pubads())
    			.setCollapseEmptyDiv(true);
    			if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
    			googletag.enableServices();
    			googletag.display('3f01069172a64b22b45527782cae5a91');
			});
   }
				
   </script>
 </div>
                    </div>
                </div>
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload infinitelist" data-itemsettoreveal="10" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" style="width:1px; height:1px;" />
                <button class="button-primary button-xs loadmore10 button-image">Loading More... <img src="/Content/images/loading.gif"/></button>
            </div>
            <!-- 1 -->
            <div class="item horizontal itemsset11">
                <div class="item-image">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/f6/f6dab5152f48475298a0f3ab3400e9e8.jpg?width=1000&amp;quality=80" src="/Content/ImagesDatabase/f6/f6dab5152f48475298a0f3ab3400e9e8.jpg?width=1000&amp;quality=40&amp;s.grayscale=true&amp;s.alpha=0.2" alt="">
                </div>
                <div class="item-content">
                    <div class="item-description">
                        <h4></h4>
                        <p></p>
                        
                    </div>
                </div>
            </div>
            <!-- 1 -->
            <div class="item horizontal itemsset11">
                <div class="item-image">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/0c/0cdcb93258f84adcb05d9f16126dd801.jpg?width=1000&amp;quality=80" src="/Content/ImagesDatabase/0c/0cdcb93258f84adcb05d9f16126dd801.jpg?width=1000&amp;quality=40&amp;s.grayscale=true&amp;s.alpha=0.2" alt="">
                </div>
                <div class="item-content">
                    <div class="item-description">
                        <h4></h4>
                        <p></p>
                        
                    </div>
                </div>
            </div>
            <!-- 1 -->
            <div class="item horizontal itemsset11">
                <div class="item-image">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/a2/a2dc257b3fe444d0944c746017c6ddc2.jpg?width=1000&amp;quality=80" src="/Content/ImagesDatabase/a2/a2dc257b3fe444d0944c746017c6ddc2.jpg?width=1000&amp;quality=40&amp;s.grayscale=true&amp;s.alpha=0.2" alt="">
                </div>
                <div class="item-content">
                    <div class="item-description">
                        <h4></h4>
                        <p></p>
                        
                    </div>
                </div>
            </div>
            <div class="banner11">
                <div class="list-adv-banner">
                    <div class="sticky-banner">
                        
                        <img class="lazyload bannerlazy" id="lazyadd148330aa84f4f4b873a651039b15e04" data-callbackfunction="fnadd148330aa84f4f4b873a651039b15e04" data-placeholderid="d148330aa84f4f4b873a651039b15e04" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" style="width:300px; height:1px;" width="300"/>
<div id='d148330aa84f4f4b873a651039b15e04' class="advert">
   <script>
   function fnadd148330aa84f4f4b873a651039b15e04(){
       
			googletag.cmd.push(function() {
    			googletag.defineSlot('/3346429/Bazaar_300x250_B', [[300, 250], [300, 600], [300, 100]],'d148330aa84f4f4b873a651039b15e04')
    			.addService(googletag.pubads())
    			.setCollapseEmptyDiv(true);
    			if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
    			googletag.enableServices();
    			googletag.display('d148330aa84f4f4b873a651039b15e04');
			});
   }
				
   </script>
 </div>
                    </div>
                </div>
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload infinitelist" data-itemsettoreveal="11" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" style="width:1px; height:1px;" />
                <button class="button-primary button-xs loadmore11 button-image">Loading More... <img src="/Content/images/loading.gif"/></button>
            </div>
    </div>




            </div>
            
            <div class="article-footer">

                

                <div class="share">
                    <h5><strong>Μοιράσου το άρθρο</strong></h5>
                    <ul class="social align-right icon-color a2a_kit a2a_default_style">
    <li><a class="facebook a2a_button_facebook"><svg class="icon"><use href="/content/images/icons/icons.svg#facebook" xlink:href="/contentimages/icons/icons.svg#facebook"></use></svg></a></li>
    <li><a class="twitter a2a_button_twitter"><svg class="icon"><use href="/content/images/icons/icons.svg#twitter" xlink:href="/contentimages/icons/icons.svg#twitter"></use></svg></a></li>
    <li><a class="pinterest a2a_button_pinterest"><svg class="icon"><use href="/content/images/icons/icons.svg#pinterest" xlink:href="/contentimages/icons/icons.svg#pinterest"></use></svg></a></li>
    <li><a class="mail a2a_button_email"><svg class="icon"><use href="/content/images/icons/icons.svg#message" xlink:href="/contentimages/icons/icons.svg#message"></use></svg></a></li>
</ul>

                </div>
            </div>
        </div>

        
        <div class="right multiple">
            <div class="sticky-column">
                <div class="sticky-inner bannerparent">
                    <div class="right-item banner-right desktop-banner">
                        <div class="sticky-banner">
                            <div id='91e3bdb82d5d424e8502b72086c4f928' class="advert">
   <script>
    if(window.innerWidth >= 500){
			var adtimer91e3bdb82d5d424e8502b72086c4f928= setInterval(function(){
				try{
					if(typeof googletag.apiReady !== "undefined" && googletag.apiReady)
					{
						clearInterval(adtimer91e3bdb82d5d424e8502b72086c4f928);
						googletag.cmd.push(function() {
						googletag.defineSlot('/3346429/Bazaar_300x250_A', [[300, 250], [300, 600], [300, 100]],'91e3bdb82d5d424e8502b72086c4f928')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['moda','moda','moda','ros','13380']);if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
						googletag.enableServices();
						googletag.display('91e3bdb82d5d424e8502b72086c4f928');
						});
					}
				}catch(err){}

			}, 100);
     }	
   </script>
 </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="sticky-column">
                <div class="sticky-inner bannerparent">
                    <div class="right-item banner-right ">
                        <div class="sticky-banner">
                            <div id='86ef7b8002844068819cad37c43d0617' class="advert">
	<script>
		var adtimer86ef7b8002844068819cad37c43d0617= setInterval(function(){
		try{
			if(typeof googletag.apiReady !== "undefined" && googletag.apiReady){
				clearInterval(adtimer86ef7b8002844068819cad37c43d0617);

				googletag.cmd.push(function() {
				googletag.defineSlot('/3346429/Bazaar_300x250_B', [[300, 250], [300, 600], [300, 100]],'86ef7b8002844068819cad37c43d0617')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['moda','moda','moda','ros','13380']);if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
				googletag.enableServices();
				googletag.display('86ef7b8002844068819cad37c43d0617');
				});

			}
		}catch(err){}

		}, 100);
	</script>
</div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>





        
        
        



        
        <section class="advertising-banner bannerparent">
            <div class="banner-container" style="overflow:hidden;">
                <img class="lazyload  bannerlazy" id="lazyad63d680be02a547bf822a1ff34c008761" data-callbackfunction="fnad63d680be02a547bf822a1ff34c008761" data-placeholderid="63d680be02a547bf822a1ff34c008761" data-original="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" style="width:300px; height:1px;" width="300"/>
<div id='63d680be02a547bf822a1ff34c008761' class="advert">
   <script>
      function fnad63d680be02a547bf822a1ff34c008761(){
       	googletag.cmd.push(function() {
		googletag.defineSlot('/3346429/Bazaar_Billboard_B', [[ 728,90], [ 970,90], [ 970,250], [1000,250], [1000,90]],'63d680be02a547bf822a1ff34c008761')
				.addService(googletag.pubads())
				.setCollapseEmptyDiv(true);
				googletag.pubads().setTargeting('page', ['moda','moda','moda','ros','13380']);if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
		googletag.enableServices();
		googletag.display('63d680be02a547bf822a1ff34c008761');
		});
      }
   </script>
</div>
            </div>
        </section>

        

    <!-- Stories Latest -->
<section class="stories">
    <div class="breaker-title">
        <h2><a href="#0">Latest</a></h2>
    </div>
    <div class="sticky-container flip-order">

        <!-- Left -->
        <div class="left">

            <div class="grid gridx3">

<div class="item snip ">
    <div class="item-image ">
            <a href="/celebrities/news/13379/o-alex-rodriguez-deixnei-tis-xoreutikes-tou-ikanotites-oso-i-jennifer-lopez-tragoudaei" target="_self" title="Ο Alex Rodriguez δείχνει τις χορευτικές του ικανότητες όσο η Jennifer Lopez τραγουδάει">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/cu608x427/0,8,608,312/crop/both/c6/c6e47186e2fa49e88a5c74c6f69be856.jpg?quality=60&amp;404=default&amp;v=2" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Ο Alex Rodriguez δείχνει τις χορευτικές του ικανότητες όσο η Jennifer Lopez τραγουδάει">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/celebrities/news" title="News">NEWS</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/celebrities/news/13379/o-alex-rodriguez-deixnei-tis-xoreutikes-tou-ikanotites-oso-i-jennifer-lopez-tragoudaei" target="_self" title="Ο Alex Rodriguez δείχνει τις χορευτικές του ικανότητες όσο η Jennifer Lopez τραγουδάει">Ο Alex Rodriguez δείχνει τις χορευτικές του ικανότητες όσο η Jennifer Lopez τραγουδάει</a>
                    </h4>
                                </div>
    </div>
</div>



<div class="item snip ">
    <div class="item-image ">
            <a href="/moda/news/13377/the-icon-fotografies-tis-marilyn-monroe-me-mpikini" target="_self" title="The Icon | Σπάνιες φωτογραφίες της Marilyn Monroe με μπικίνι">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/cu521x532/0,64,521,325/crop/both/fe/fef3934f15a14387849919cd082aabc6.jpg?quality=60&amp;404=default&amp;v=2" src="/Content/images/blank.gif?width=530&amp;height=530" alt="The Icon | Σπάνιες φωτογραφίες της Marilyn Monroe με μπικίνι">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/moda/news" title="News">NEWS</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/moda/news/13377/the-icon-fotografies-tis-marilyn-monroe-me-mpikini" target="_self" title="The Icon | Σπάνιες φωτογραφίες της Marilyn Monroe με μπικίνι">The Icon | Σπάνιες φωτογραφίες της Marilyn Monroe με μπικίνι</a>
                    </h4>
                                            <a class="author" href="/author/pennu-karakasi" title="Πέννυ Καρακάση">
                        <span>ΓΡΑΦΕΙ:</span> ΠΕΝΝΥ ΚΑΡΑΚΑΣΗ
                    </a>
        </div>
    </div>
</div>



<div class="item snip ">
    <div class="item-image ">
            <a href="/living/lifestyle-homes/13378/eat-chic-i-eklekti-kaba-kai-to-fino-menou-tou-materia-prima-sto-pagkrati" target="_self" title="Eat chic | Η εκλεκτή κάβα και το φίνο μενού του Materia Prima στο Παγκράτι">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/crop/both/44/44b7117fd0304c5582a265f55ffa6868.jpg?quality=60&amp;404=default&amp;v=2" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Eat chic | Η εκλεκτή κάβα και το φίνο μενού του Materia Prima στο Παγκράτι">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/living/lifestyle-homes" title="Lifestyle &amp; homes">LIFESTYLE &AMP; HOMES</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/living/lifestyle-homes/13378/eat-chic-i-eklekti-kaba-kai-to-fino-menou-tou-materia-prima-sto-pagkrati" target="_self" title="Eat chic | Η εκλεκτή κάβα και το φίνο μενού του Materia Prima στο Παγκράτι">Eat chic | Η εκλεκτή κάβα και το φίνο μενού του Materia Prima στο Παγκράτι</a>
                    </h4>
                                            <a class="author" href="/author/maro-paraskeuoudi" title="Μάρω Παρασκευούδη">
                        <span>ΓΡΑΦΕΙ:</span> ΜΑΡΩ ΠΑΡΑΣΚΕΥΟΥΔΗ
                    </a>
        </div>
    </div>
</div>


            </div>
            <div class="grid gridx3">

<div class="item snip ">
    <div class="item-image ">
            <a href="/celebrities/news/13374/i-akomplexaristi-hilary-duff-deixnei-tin-akmi-sto-prosopo-tis" target="_self" title="Η ακομπλεξάριστη Hilary Duff δείχνει την ακμή στο πρόσωπό της">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/crop/both/77/775478867f5e41e38138ec30872591da.jpg?quality=60&amp;404=default&amp;v=2" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Η ακομπλεξάριστη Hilary Duff δείχνει την ακμή στο πρόσωπό της">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/celebrities/news" title="News">NEWS</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/celebrities/news/13374/i-akomplexaristi-hilary-duff-deixnei-tin-akmi-sto-prosopo-tis" target="_self" title="Η ακομπλεξάριστη Hilary Duff δείχνει την ακμή στο πρόσωπό της">Η ακομπλεξάριστη Hilary Duff δείχνει την ακμή στο πρόσωπό της</a>
                    </h4>
                                </div>
    </div>
</div>



<div class="item snip ">
    <div class="item-image ">
            <a href="/living/entertainment/13373/o-leonardo-dicaprio-gurizei-tainia-gia-to-netflix" target="_self" title="Ο Leonardo DiCaprio γυρίζει ταινία για το Netflix">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/crop/both/ac/ac0952c0db9b431da2f44302171a7286.jpg?quality=60&amp;404=default&amp;v=2" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Ο Leonardo DiCaprio γυρίζει ταινία για το Netflix">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/living/entertainment" title="Entertainment">ENTERTAINMENT</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/living/entertainment/13373/o-leonardo-dicaprio-gurizei-tainia-gia-to-netflix" target="_self" title="Ο Leonardo DiCaprio γυρίζει ταινία για το Netflix">Ο Leonardo DiCaprio γυρίζει ταινία για το Netflix</a>
                    </h4>
                                            <a class="author" href="/author/xristina-farazi" title="Χριστίνα Φαραζή">
                        <span>ΓΡΑΦΕΙ:</span> ΧΡΙΣΤΙΝΑ ΦΑΡΑΖΗ
                    </a>
        </div>
    </div>
</div>



<div class="item snip ">
    <div class="item-image ">
            <a href="/moda/news/13372/to-pio-eukolo-trick-gia-na-faineste-pio-adunati-apo-mia-stulistria" target="_self" title="Μία στυλίστρια αποκαλύπτει το πιο απλό trick για να φαίνεστε αδύνατη">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/cu355x532/0,83,355,261/crop/both/d5/d502cdf169da4a3aa5d1ff1c3b9fb889.jpg?quality=60&amp;404=default&amp;v=2" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Μία στυλίστρια αποκαλύπτει το πιο απλό trick για να φαίνεστε αδύνατη">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/moda/news" title="News">NEWS</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/moda/news/13372/to-pio-eukolo-trick-gia-na-faineste-pio-adunati-apo-mia-stulistria" target="_self" title="Μία στυλίστρια αποκαλύπτει το πιο απλό trick για να φαίνεστε αδύνατη">Μία στυλίστρια αποκαλύπτει το πιο απλό trick για να φαίνεστε αδύνατη</a>
                    </h4>
                                </div>
    </div>
</div>


            </div>

            <div class="grid gridx3">

<div class="item snip ">
    <div class="item-image ">
            <a href="/celebrities/news/13371/i-apokalupsi-tis-winona-ryder-epibebaionei-kai-pali-poso-cool-tupos-einai-o-keanu-reeves" target="_self" title="Η αποκάλυψη της Winona Ryder επιβεβαιώνει (και πάλι) πόσο cool τύπος είναι ο Keanu Reeves">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/cu608x511/0,0,608,304/crop/both/05/051419cc819d48119ef5dec70be7e380.jpg?quality=60&amp;404=default&amp;v=2" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Η αποκάλυψη της Winona Ryder επιβεβαιώνει (και πάλι) πόσο cool τύπος είναι ο Keanu Reeves">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/celebrities/news" title="News">NEWS</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/celebrities/news/13371/i-apokalupsi-tis-winona-ryder-epibebaionei-kai-pali-poso-cool-tupos-einai-o-keanu-reeves" target="_self" title="Η αποκάλυψη της Winona Ryder επιβεβαιώνει (και πάλι) πόσο cool τύπος είναι ο Keanu Reeves">Η αποκάλυψη της Winona Ryder επιβεβαιώνει (και πάλι) πόσο cool τύπος είναι ο Keanu Reeves</a>
                    </h4>
                                </div>
    </div>
</div>



<div class="item snip ">
    <div class="item-image ">
            <a href="/moda/news/13365/o-michael-kors-sxediazei-ena-t-shirt-gia-enan-simantiko-skopo" target="_self" title="Ο Michael Kors σχεδιάζει ένα T-shirt για έναν σημαντικό σκοπό">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/cu608x405/0,1,608,305/crop/both/a4/a4d92409cdc04594b59971c99d4253f4.jpg?quality=60&amp;404=default&amp;v=2" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Ο Michael Kors σχεδιάζει ένα T-shirt για έναν σημαντικό σκοπό">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/moda/news" title="News">NEWS</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/moda/news/13365/o-michael-kors-sxediazei-ena-t-shirt-gia-enan-simantiko-skopo" target="_self" title="Ο Michael Kors σχεδιάζει ένα T-shirt για έναν σημαντικό σκοπό">Ο Michael Kors σχεδιάζει ένα T-shirt για έναν σημαντικό σκοπό</a>
                    </h4>
                                            <a class="author" href="/author/pennu-karakasi" title="Πέννυ Καρακάση">
                        <span>ΓΡΑΦΕΙ:</span> ΠΕΝΝΥ ΚΑΡΑΚΑΣΗ
                    </a>
        </div>
    </div>
</div>



<div class="item snip ">
    <div class="item-image ">
            <a href="/celebrities/news/13364/i-sophie-turner-tha-gennisei-tis-epomenes-ebdomades" target="_self" title="Η Sophie Turner θα γεννήσει &quot;τις επόμενες εβδομάδες&quot;">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/cu608x407/0,11,608,315/crop/both/66/66ae0a22160a4268bddecca31d06b4a0.jpg?quality=60&amp;404=default&amp;v=2" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Η Sophie Turner θα γεννήσει &quot;τις επόμενες εβδομάδες&quot;">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/celebrities/news" title="News">NEWS</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/celebrities/news/13364/i-sophie-turner-tha-gennisei-tis-epomenes-ebdomades" target="_self" title="Η Sophie Turner θα γεννήσει &quot;τις επόμενες εβδομάδες&quot;">Η Sophie Turner θα γεννήσει &quot;τις επόμενες εβδομάδες&quot;</a>
                    </h4>
                                </div>
    </div>
</div>


            </div>

        </div>

        <!-- Right -->
        <div class="right">
            <div class="sticky-inner bannerparent">
                <!-- The banners must be inside right-item -->
                <div class="right-item banner-right">
                    <div class="sticky-banner" style="overflow:hidden;">
                        <img class="lazyload  bannerlazy" id="lazyad313f92fa07b74abf9eac9aec5771f38c" data-callbackfunction="fnad313f92fa07b74abf9eac9aec5771f38c" data-placeholderid="313f92fa07b74abf9eac9aec5771f38c" data-original="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" style="width:300px; height:1px;" width="300"/>
<div id='313f92fa07b74abf9eac9aec5771f38c' class="advert">
   <script>
   function fnad313f92fa07b74abf9eac9aec5771f38c(){
       
			googletag.cmd.push(function() {
    			googletag.defineSlot('/3346429/Bazaar_300x250_A', [[300, 250], [300, 600], [300, 100]],'313f92fa07b74abf9eac9aec5771f38c')
    			.addService(googletag.pubads())
    			.setCollapseEmptyDiv(true);
    			if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
    			googletag.enableServices();
    			googletag.display('313f92fa07b74abf9eac9aec5771f38c');
			});
   }
				
   </script>
 </div>
                    </div>
                </div>
            </div>
        </div>

    </div>

</section>





        
        <section class="newsletter has-promo">
            <div class="newsletter-inner">
                <div class="newsletter-left">
                    <div class="item-image">
    <a href="/Content/MagazineCovers/273_harpersbazaar.pdf" target="_blank" title="Κάντε κλικ για να δείτε σε μεγένθυση το εξώφυλλο του περιοδικού">
        <img class="lazyload" data-src="/Content/MagazineCovers/273_harpersbazaar_extralarge.jpg?width=140&height=184" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Harper&amp;#39;s Bazaar Greece">
    </a>
</div>
<div class="promo-title">
    <h5>Harper&#39;s Bazaar Greece</h5>
    <p>Τεύχος Ιουλίου 2020</p>
    <a href="/Content/MagazineCovers/273_harpersbazaar.pdf" class="button" target="_blank">Περισσότερα</a>
</div>


                </div>
                <div class="newsletter-right">
                    <div class="promo-title">
    <h5>Εγγραφείτε στο Newsletter</h5>
    <p>
        Τάσεις μόδας απευθείας από τα catwalks, έμπνευση για μακιγιάζ, οι καλύτερες προτάσεις για θέατρο, ταξίδια, γαστρονομία.
    </p>
</div>

<form class="form" action="https://app.moosend.com/subscribe/c2f95fc9-004c-4520-bf8c-81c67ad1beed" method="post" id="ms-sub-form">
    <fieldset class="form-group">
        <div class="form-item">
            <input name="ms-email" id="email" required aria-label="Email address" class="form-control" type="email" placeholder="Γράψτε το Email σας">
            <button id="newsletter-subscription-button" type="submit" value="Subscribe" class="subscribe">Εγγραφή</button>
        </div>
    </fieldset>
    <small>Παρακαλούμε πριν εγγραφείτε διαβάστε προσεκτικά τους <a href="/terms-of-use" target="_blank">όρους χρήσης</a>.</small>
</form>


                </div>
            </div>
        </section>


        
            <section class="best-network">

        <div class="breaker-title-small">
            <h2><a href="#0">Best of Network</a></h2>
        </div>

        <div class="grid gridx3">

            <!-- 1 -->
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://esquire.com.gr/story/10303/i-kina-epebale-baru-prostimo-stin-etaireia-tou-tiktok">
                            <img class="lazyload" data-src="https://esquire.com.gr/Content/ImagesDatabase/p/400x400/crop/d1/d1cdf7fbd51647e9a936f8687b25560b.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://esquire.com.gr/story/10303/i-kina-epebale-baru-prostimo-stin-etaireia-tou-tiktok">Η Κίνα επέβαλε βαρύ πρόστιμο στην εταιρεία του TikTok</a></h4>
                        </div>
                    </div>
                </div>
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://www.capital.gr/story/3463611/i-endomitriosi-einai-i-aitia-tis-upogonimotitas-se-2-apo-tis-3-upogonimes-gunaikes">
                            <img class="lazyload" data-src="https://www.capital.gr/Content/ImagesDatabase/p/400x400/crop/6b/6b028b805bf943339f39f615dc294187.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://www.capital.gr/story/3463611/i-endomitriosi-einai-i-aitia-tis-upogonimotitas-se-2-apo-tis-3-upogonimes-gunaikes">Η ενδομητρίωση είναι η αιτία της υπογονιμότητας σε 2 από τις 3 υπογόνιμες γυναίκες</a></h4>
                        </div>
                    </div>
                </div>
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://www.capital.gr/story/3463605/sunexizetai-me-ameioto-ruthmo-to-ependutiko-plano-nga-tis-wind">
                            <img class="lazyload" data-src="https://www.capital.gr/Content/ImagesDatabase/p/400x400/crop/ba/ba9fb34da1a74311b8772de5c36e7e9a.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://www.capital.gr/story/3463605/sunexizetai-me-ameioto-ruthmo-to-ependutiko-plano-nga-tis-wind">Συνεχίζεται με αμείωτο ρυθμό το επενδυτικό πλάνο NGA της WIND</a></h4>
                        </div>
                    </div>
                </div>
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://esquire.com.gr/story/10285/pio-konta-apo-pote-i-ekdosi-tou-neou-bibliou-tou-game-of-thrones">
                            <img class="lazyload" data-src="https://esquire.com.gr/Content/ImagesDatabase/p/400x400/crop/ed/ed85d34a60ac455d8450483a9de384f0.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://esquire.com.gr/story/10285/pio-konta-apo-pote-i-ekdosi-tou-neou-bibliou-tou-game-of-thrones">Πιο κοντά από ποτέ η έκδοση του νέου βιβλίου του Game of Thrones</a></h4>
                        </div>
                    </div>
                </div>
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://www.shape.gr/diatrofi-adynatisma/sosti-diatrofi/ydatanthrakes-i-alati-poio-prokalei-megalyteri-katakratisi-ygron-sto-soma-sou/?utm_source=bazaar&amp;utm_campaign=BoNetwork">
                            <img class="lazyload" data-src="https://images.weserv.nl/?url=files.shape.gr/2020/06/klara-kulikova-CatcixzdUcg-unsplash-e1593074428808-160x160.jpg&amp;w=400&amp;h=400&amp;t=square" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://www.shape.gr/diatrofi-adynatisma/sosti-diatrofi/ydatanthrakes-i-alati-poio-prokalei-megalyteri-katakratisi-ygron-sto-soma-sou/?utm_source=bazaar&amp;utm_campaign=BoNetwork">Υδατάνθρακες ή αλάτι: Ποιο προκαλεί μεγαλύτερη κατακράτηση υγρών στο σώμα μας;</a></h4>
                        </div>
                    </div>
                </div>
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://www.shape.gr/fitness/askisi-ygeia/poies-einai-oi-parenergeies-tis-askisis-kai-pos-tha-tis-prolaveis/?utm_source=bazaar&amp;utm_campaign=BoNetwork">
                            <img class="lazyload" data-src="https://images.weserv.nl/?url=files.shape.gr/2020/05/Screenshot_2-160x160.jpg&amp;w=400&amp;h=400&amp;t=square" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://www.shape.gr/fitness/askisi-ygeia/poies-einai-oi-parenergeies-tis-askisis-kai-pos-tha-tis-prolaveis/?utm_source=bazaar&amp;utm_campaign=BoNetwork">Ποιες είναι οι παρενέργειες της άσκησης και πώς θα τις προλάβoυμε</a></h4>
                        </div>
                    </div>
                </div>
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://www.missbloom.gr/bloggers/analyse-to/analyse-to-thelo-na-choriso-kai-de-mporo/?utm_source=bazaar&amp;utm_campaign=BoNetwork">
                            <img class="lazyload" data-src="https://images.weserv.nl/?url=files.missbloom.gr/2020/05/iStock-1144130467.jpg&amp;w=400&amp;h=400&amp;t=square" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://www.missbloom.gr/bloggers/analyse-to/analyse-to-thelo-na-choriso-kai-de-mporo/?utm_source=bazaar&amp;utm_campaign=BoNetwork">Ανάλυσέ το | &#171;Θέλω να χωρίσω και δε μπορώ&#187;</a></h4>
                        </div>
                    </div>
                </div>
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://gr.askmen.com/fitness-tips/1112080/article/oi-dileptes-askeseis-koiliakon-pou-lionoun-to-lipos-amesa">
                            <img class="lazyload" data-src="https://www.capital.gr/Content/ImagesDatabase/p/400x400/crop/00/005e48fe17d444d4ab03c52f9a7081be.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://gr.askmen.com/fitness-tips/1112080/article/oi-dileptes-askeseis-koiliakon-pou-lionoun-to-lipos-amesa">Οι δίλεπτες ασκήσεις κοιλιακών που λιώνουν το λίπος άμεσα</a></h4>
                        </div>
                    </div>
                </div>
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://gr.askmen.com/sumboules-stul/1109580/article/pos-na-ntunesai-sosta-analoga-ten-elikia-sou">
                            <img class="lazyload" data-src="https://www.capital.gr/Content/ImagesDatabase/p/400x400/crop/45/45fc0ff215104211b6ebf696d16d22e5.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://gr.askmen.com/sumboules-stul/1109580/article/pos-na-ntunesai-sosta-analoga-ten-elikia-sou">Πώς να ντύνεσαι σωστά ανάλογα την ηλικία σου</a></h4>
                        </div>
                    </div>
                </div>

        </div>

    </section>



    </main>

    
        <aside id="side-navigation">
        <button class="close-nav"><span></span></button>
        <div class="navigation-inner">
            <div class="navigation-content">
                <nav class="navigation-categories">
                    <ul class="primary">
                            <li>
                                <a href="/moda" >
                                    ΜΟΔΑ
                                </a>
                                    <ul class="nav-submenu">
                                            <li>
                                                    <a href="/moda/news" >
                                                        News
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/moda/taseis-and-shows" >
                                                        Τάσεις &amp; Shows
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/moda/street-style" >
                                                        Street style
                                                    </a>
                                            </li>
                                    </ul>
                            </li>
                            <li>
                                <a href="/omorfia" >
                                    ΟΜΟΡΦΙΑ
                                </a>
                                    <ul class="nav-submenu">
                                            <li>
                                                    <a href="/omorfia/peripoihsh" >
                                                        Περιποίηση
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/omorfia/makigiaz" >
                                                        Μακιγιάζ
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/omorfia/mallia" >
                                                        Μαλλιά
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/omorfia/wellness" >
                                                        Wellness
                                                    </a>
                                            </li>
                                    </ul>
                            </li>
                            <li>
                                <a href="/celebrities" >
                                    CELEBRITIES
                                </a>
                                    <ul class="nav-submenu">
                                            <li>
                                                    <a href="/celebrities/news" >
                                                        News
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/celebrities/red-carpet" >
                                                        Red Carpet
                                                    </a>
                                            </li>
                                    </ul>
                            </li>
                            <li>
                                <a href="/living" >
                                    LIVING
                                </a>
                                    <ul class="nav-submenu">
                                            <li>
                                                    <a href="/living/entertainment" >
                                                        Entertainment
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/living/lifestyle-homes" >
                                                        Lifestyle &amp; homes
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/living/apopsi" >
                                                        Άποψη
                                                    </a>
                                            </li>
                                    </ul>
                            </li>
                            <li>
                                <a href="/tag/thelist" >
                                    #TheList
                                </a>
                            </li>
                            <li>
                                <a href="/tag/sustainability" >
                                    Sustainability
                                </a>
                            </li>
                            <li>
                                <a href="javascript:window.open(&quot;/content/santorini&quot;)" >
                                    Harper&#39;s Bazaar Santorini
                                </a>
                            </li>
                    </ul>
                </nav>

                <div class="side-navigation-footer">
                    <div class="copyright">
                        <p>© 2020 Bazaar</p>
                                <a href="javascript:window.open(&quot;http://www.atticamediagroup.gr/pres/&quot;)" >
            Attica Media Online Network
        </a>
        <a href="/about-us" >
            Σχετικά με εμάς
        </a>
        <a href="/contact" >
            Επικοινωνήστε μαζί μας
        </a>
        <a href="javascript:window.open(&quot;http://www.atticamediagroup.gr/pres/&quot;)" >
            Διαφημιστείτε
        </a>
        <a href="/terms-of-use" >
            Όροι χρήσης
        </a>

                    </div>
                    <ul class="social ">
    <li>
        <a href="https://www.instagram.com/harpersbazaargreece/" class="instagram" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#instagram" xlink:href="/content/images/icons/icons.svg#instagram"></use>
            </svg>
        </a>
    </li>
    <li>
        <a href="https://www.facebook.com/harpersbazaar.gr/" class="facebook" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#facebook" xlink:href="/content/images/icons/icons.svg#facebook"></use>
            </svg>
        </a>
    </li>
    
    <li>
        <a href="https://twitter.com/HarpersBazaargr" class="twitter" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#twitter" xlink:href="/content/images/icons/icons.svg#twitter"></use>
            </svg>
        </a>
    </li>
</ul>

                </div>

            </div>
        </div>
    </aside>



    
    <footer class="hideelement">
        <div class="footer-inner">

            
            <div class="footer-header">

                <a href="/" class="footer-logo">
                    <svg class="icon">
                        <use href="/content/images/logos/logo.svg#bazaar" xlink:href="/content/images/logos/logo.svg#bazaar" />
                    </svg>
                </a>

                <ul class="social full-width align-center">
    <li>
        <a href="https://www.instagram.com/harpersbazaargreece/" class="instagram" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#instagram" xlink:href="/content/images/icons/icons.svg#instagram"></use>
            </svg>
        </a>
    </li>
    <li>
        <a href="https://www.facebook.com/harpersbazaar.gr/" class="facebook" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#facebook" xlink:href="/content/images/icons/icons.svg#facebook"></use>
            </svg>
        </a>
    </li>
    
    <li>
        <a href="https://twitter.com/HarpersBazaargr" class="twitter" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#twitter" xlink:href="/content/images/icons/icons.svg#twitter"></use>
            </svg>
        </a>
    </li>
</ul>

            </div>

            
                <div class="footer-sitemap">
            <div class="sitemap-column">
                <ul>
                        <li class="column1">
                            <a href="/moda" >
                                Μόδα
                            </a>
                        </li>
                        <li class="column1">
                            <a href="/moda/news" >
                                News
                            </a>
                        </li>
                        <li class="column1">
                            <a href="	/moda/taseis-and-shows" >
                                Τάσεις &amp; Shows
                            </a>
                        </li>
                        <li class="column1">
                            <a href="/moda/street-style" >
                                Street style
                            </a>
                        </li>
                </ul>
            </div>
            <div class="sitemap-column">
                <ul>
                        <li class="column2">
                            <a href="/omorfia" >
                                Ομορφιά
                            </a>
                        </li>
                        <li class="column2">
                            <a href="/omorfia/peripoihsh" >
                                Περιποίηση
                            </a>
                        </li>
                        <li class="column2">
                            <a href="/omorfia/makigiaz" >
                                Μακιγιάζ
                            </a>
                        </li>
                        <li class="column2">
                            <a href="/omorfia/mallia" >
                                Μαλλιά
                            </a>
                        </li>
                        <li class="column2">
                            <a href="/omorfia/wellness" >
                                Wellness
                            </a>
                        </li>
                </ul>
            </div>
            <div class="sitemap-column">
                <ul>
                        <li class="column3">
                            <a href="/celebrities" >
                                Celebrities
                            </a>
                        </li>
                        <li class="column3">
                            <a href="/celebrities/news" >
                                News
                            </a>
                        </li>
                        <li class="column3">
                            <a href="/celebrities/red-carpet" >
                                Red Carpet
                            </a>
                        </li>
                </ul>
            </div>
            <div class="sitemap-column">
                <ul>
                        <li class="column4">
                            <a href="/living" >
                                Living
                            </a>
                        </li>
                        <li class="column4">
                            <a href="/living/entertainment" >
                                Entertainment
                            </a>
                        </li>
                        <li class="column4">
                            <a href="/living/lifestyle-homes" >
                                Lifestyle &amp; homes
                            </a>
                        </li>
                        <li class="column4">
                            <a href="/living/apopsi" >
                                Άποψη
                            </a>
                        </li>
                </ul>
            </div>
    </div>


            
            <div class="attica-promo">
                <h5><a href="#0" style="cursor:auto;">Attica Media Group</a></h5>
                    <ul>
            <li>
                <a  href="https://www.capital.gr" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#capital" xlink:href="/content/images/icons/network.svg#capital" />
                            </svg>

                    <span>Capital</span>
                </a>
            </li>
            <li>
                <a  href="https://gr.askmen.com" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#askmen" xlink:href="/content/images/icons/network.svg#askmen" />
                            </svg>

                    <span>Askmen</span>
                </a>
            </li>
            <li>
                <a  href="https://www.madamefigaro.gr" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#madame" xlink:href="/content/images/icons/network.svg#madame" />
                            </svg>

                    <span>Madame Figaro</span>
                </a>
            </li>
            <li>
                <a  href="https://www.shape.gr" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#shape" xlink:href="/content/images/icons/network.svg#shape" />
                            </svg>

                    <span>Shape</span>
                </a>
            </li>
            <li>
                <a  href="http://www.yupiii.gr" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#yupiii" xlink:href="/content/images/icons/network.svg#yupiii" />
                            </svg>

                    <span>Yupiii</span>
                </a>
            </li>
            <li>
                <a  href="https://esquire.com.gr" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#esquire" xlink:href="/content/images/icons/network.svg#esquire" />
                            </svg>

                    <span>Esquire</span>
                </a>
            </li>
            <li>
                <a  href="https://www.missbloom.gr" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#missbloom" xlink:href="/content/images/icons/network.svg#missbloom" />
                            </svg>

                    <span>Missbloom</span>
                </a>
            </li>
    </ul>

            </div>

            
            <div class="footer-copyright">
                <p class="copyright">© 2020 Harper's Bazaar</p>
                <nav>
                            <a href="javascript:window.open(&quot;http://www.atticamediagroup.gr/pres/&quot;)" >
            Attica Media Online Network
        </a>
        <a href="/about-us" >
            Σχετικά με εμάς
        </a>
        <a href="/contact" >
            Επικοινωνήστε μαζί μας
        </a>
        <a href="javascript:window.open(&quot;http://www.atticamediagroup.gr/pres/&quot;)" >
            Διαφημιστείτε
        </a>
        <a href="/terms-of-use" >
            Όροι χρήσης
        </a>

                </nav>
            </div>

        </div>
    </footer>


    
    <aside class="popup search-popup">
        <div class="popup-inner">
            <div class="popup-content">
                <form action="/search" class="form" method="get">    <fieldset class="form-group">
        <div class="form-item">
            <input type="search" tabindex="1" placeholder="Αναζήτηση..." name="query" />
            <button class="search-submit"><span></span></button>
        </div>
    </fieldset>
</form>
    <div class="tags">
        <h5><strong>Δημοφιλείς κατηγορίες</strong></h5>
        <ul>
                <li>
                    <a href="/moda" >
                        
                        ΜΟΔΑ
                    </a>
                </li>
                <li>
                    <a href="/omorfia" >
                        
                        ΟΜΟΡΦΙΑ
                    </a>
                </li>
                <li>
                    <a href="/celebrities" >
                        
                        CELEBRITIES
                    </a>
                </li>
                <li>
                    <a href="/living" >
                        
                        LIVING
                    </a>
                </li>
        </ul>
    </div>



            </div>
        </div>
    </aside>

    
    <script src="/content/sitejs?v=vb1o6qASL3461qi19U3jj_uvDxJ_WxtoTB7TxDuEYFM1" defer></script>

    

    <!--ArticleFooterStuff-->
<script data-ad-client="ca-pub-9631551288550605" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!--/ArticleFooterStuff-->

    <!--
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
-->
<script>
    var fired = false;
    if (document.documentElement.clientWidth < 500) {
		var headerElement = document.querySelectorAll(".header-inner")[0];
		var billBoardAds = document.querySelectorAll(".billboardad");
        
        
        var stickBanner = window.addEventListener("scroll", function () {
        var docEl = document.documentElement;

        var scrollTop = (window.pageYOffset !== undefined) ? window.pageYOffset : (document.documentElement || document.body.parentNode || document.body).scrollTop;
        for(var i=0;i<=billBoardAds.length-1;i++){
                var headerBillBoard = billBoardAds[i];
                var rect = headerBillBoard.getBoundingClientRect();
                var distanceFromTop = rect.top + (window.pageYOffset || docEl.scrollTop || 0) - headerElement.clientHeight;

                if (scrollTop >= distanceFromTop) {
                    console.log("AERA!!!!!");
                    headerBillBoard.style.position = "fixed";
                    headerBillBoard.style.width = "100%";
                    headerBillBoard.style.zIndex = "999999999999";
                    headerBillBoard.style.top = "50px"
                    fired = true;
                    headerBillBoard.classList.remove("billboardad");
                        console.log(headerBillBoard);
                    billBoardAds = document.querySelectorAll(".billboardad");
                    setTimeout(function () {
                        //console.log("Σβήνω")
                        fadeOutEffect(headerBillBoard);
                    }, 3000);
                }
        }
    }, true)

        function fadeOutEffect(billBoardElement) {
            var fadeTarget = billBoardElement;
            var fadeEffect = setInterval(function () {

                if (!fadeTarget.style.opacity) {
                    fadeTarget.style.opacity = 1;
                }
                if (fadeTarget.style.opacity > 0) {
                    //console.log("fading?");
                    fadeTarget.style.opacity -= 0.1;
                } else {
                    clearInterval(fadeEffect);
                    console.log(fadeTarget)
                    fadeTarget.style.position = "relative";
                    fadeTarget.style.width = "";
                    fadeTarget.style.zIndex = "";
                    fadeTarget.style.top = "";
                    fadeTarget.style.opacity = 1;
                }
            }, 50);


        }


    }

</script>

<!--<script data-ws="23258" data-h="phaistos-ssp.adman.gr" data-s="0x0" data-async="true" defer src="https://static.adman.gr/adman.js"></script>-->



        <script>
        var a2a_config = a2a_config || {};
        a2a_config.locale = "el";
    </script>
    <script async src="https://static.addtoany.com/menu/page.js"></script>

    <script>
       (function(){function i(n){return/^(([^<>()\[\]\\.,;:\s@"]+(\.[^<>()\[\]\\.,;:\s@"]+)*)|(".+"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/.test(String(n).toLowerCase())}var n=document.querySelector("#ms-sub-form #email"),t=document.querySelector("#ms-sub-form #newsletter-subscription-button");t.addEventListener("click",function(r){n.value?(n.setCustomValidity(""),n.validity.valid&&i(n.value)?(t.disabled=!0,document.querySelector("#ms-sub-form").submit()):(n.setCustomValidity("Παρακαλούμε γράψτε ένα έγκυρο email"),t.disabled=!1)):r.preventDefault()})})(window,document)
    </script>



    

    <script>
        document.addEventListener('lazybeforeunveil', function (e) {
            if (e.target.classList.contains("infinitelist")) {
                var parent = e.target.parentNode;
                var itemToReveal = parseInt(e.target.getAttribute('data-itemsettoreveal')) + 1;
                dataLayer.push({
                    'event': 'GalleryPageView'
                });
                setTimeout(function () {
                    var loadmore = document.getElementsByClassName('loadmore' + (itemToReveal - 1));

                    loadmore[0].style.display = "none";

                    var itemsset = document.getElementsByClassName('itemsset' + itemToReveal);
                    while (itemsset.length > 0) {
                        itemsset[0].classList.remove('itemsset' + itemToReveal);
                    }
                    var banner = document.getElementsByClassName('banner' + itemToReveal);
                    //Εμφανίζω την Διαφ. μέσα στη λίστα
                    showBannerInGallery(itemToReveal);

                    banner[0].classList.remove('banner' + itemToReveal);

                }, 1500);
            }

            if (e.target.classList.contains("bannerlazy")) {
                //LazyAd Loading
                var fnToRun = e.target.getAttribute("data-callbackfunction");
                console.log("LazyAd Loadin", fnToRun);
                window[fnToRun]();
            }
        });

        function showBannerInGallery(itemToReveal) {
            var bannerLazyInitiatorSelector = "";
            bannerLazyInitiatorSelector = bannerLazyInitiatorSelector.concat(".banner", itemToReveal, " .bannerlazy");
            var bannerLazyInitiator = document.querySelector(bannerLazyInitiatorSelector);
            var fnToRun = bannerLazyInitiator.getAttribute("data-callbackfunction");
            bannerLazyInitiator.parentNode.removeChild(bannerLazyInitiator);
            window[fnToRun]();
        }

    </script>


    <div style="position: fixed;  bottom: 0px;  margin-right: auto; margin-left: auto;  left: 50%;  transform: translate(-50%, 0);z-index:999; overflow:hidden;" class="bannerparent">
        <div id='a98f1a41f4244f9e883034006f4152e2' class="advert">
	<script>
		var adtimera98f1a41f4244f9e883034006f4152e2= setInterval(function(){
		try{
			if(typeof googletag.apiReady !== "undefined" && googletag.apiReady && document.documentElement.clientWidth < 600 ){
				clearInterval(adtimera98f1a41f4244f9e883034006f4152e2);

				googletag.cmd.push(function() {
				googletag.defineSlot('/3346429/Bazaar_320x50_mobile', [[320, 50], [300, 50]],'a98f1a41f4244f9e883034006f4152e2')
				.addService(googletag.pubads());
						googletag.pubads().setTargeting('page', ['moda','moda','moda','ros','13380']);if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
				googletag.enableServices();
				googletag.display('a98f1a41f4244f9e883034006f4152e2');
				});

			}
		}catch(err){}

		}, 100);
	</script>
</div>
    </div>
    <!--New Server-->
</body>
</html>
