
<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="el"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="el"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="el"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="el">
<!--<![endif]-->
<head>
    
<script>var dataLayer = [{"dlVersion":1,"page":{"site":"Harper's Bazaar Greece","pageType":"Desktop","section":"ΑΡΘΡΑ","category":"ΜΟΔΑ","subcategory":"NEWS","keywords":"KENZO"}}];</script>
    <script>
        window.onerror = function (msg, url, lineNo, columnNo, error) {
          return true;
        }
    </script>

    
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-M75XJPS');
    </script>



    
    <meta charset="utf-8">
    <meta property="fb:pages" content="115263876518141" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>Kenzo Sport | H νέα σειρά με sportwear που λανσάρει o Kenzo</title>
    <meta name="robots" content="index,follow" />
    <meta name="Googlebot" content="index,follow" />
    <meta name="MSNbot" content="index,follow" />
    <meta name="Slurp" content="index,follow" />
        <meta name="description" content="Η καμπάνια για τη συλλογή με sportwear." />
                <link rel="canonical" href="https://www.harpersbazaar.gr/moda/news/14209/kenzo-sport-h-nea-seira-me-athlitika-kai-streetwear-pou-lansarei-i-kenzo" />
                <meta property="og:locale" content="el_GR" />
    <meta property="og:site_name" content="Harpersbazaar.gr" />
    <meta property="og:url" content="https://www.harpersbazaar.gr/moda/news/14209/kenzo-sport-h-nea-seira-me-athlitika-kai-streetwear-pou-lansarei-i-kenzo" />
    <meta property="og:image" content="https://www.harpersbazaar.gr/Content/ImagesDatabase/fb/1200x630/pad/both/16/16954a7992d5421abaf17780e0195712.jpg" />
    <meta name="twitter:image" content="https://www.harpersbazaar.gr/Content/ImagesDatabase/fb/1200x630/pad/both/16/16954a7992d5421abaf17780e0195712.jpg" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />
    <meta property="og:title" content="Kenzo Sport | H νέα σειρά με sportwear που λανσάρει o Kenzo" />
    <meta name="twitter:title" content="Kenzo Sport | H νέα σειρά με sportwear που λανσάρει o Kenzo" />
    <meta property="og:description" content="Η καμπάνια για τη συλλογή με sportwear." />
    <meta name="twitter:description" content="Η καμπάνια για τη συλλογή με sportwear.">
    <meta property="og:type" content="article" />
    <meta property="fb:app_id" content="115263876518141" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@HarpersBazaargr" />
    <link rel="shortcut icon" type="image/x-icon" href="/content/favicons/favicon.ico" />
    <link rel="apple-touch-icon" sizes="180x180" href="/content/favicons/apple-touch-icon.png">
    <link rel="shortcut icon" type="image/png" sizes="32x32" href="/content/favicons/favicon-32x32.png">
    <link rel="shortcut icon" type="image/png" sizes="16x16" href="/content/favicons/favicon-16x16.png">
    <link rel="manifest" href="/content/favicons/site.webmanifest">
    <link rel="mask-icon" href="/content/favicons/safari-pinned-tab.svg" color="#000000">
    <meta name="apple-mobile-web-app-title" content="Harpers Bazaar">
    <meta name="application-name" content="Harpers Bazaar">
    <meta name="msapplication-TileColor" content="#000000">
    <meta name="theme-color" content="#ffffff">

    
    <link rel="amphtml" href="https://www.harpersbazaar.gr/moda/news/14209/kenzo-sport-h-nea-seira-me-athlitika-kai-streetwear-pou-lansarei-i-kenzo?amp=true" />
    

    <script type="application/ld+json">
        {"@context":"http://schema.org","@type":"NewsArticle","@id":"https://www.harpersbazaar.gr/moda/news/14209/kenzo-sport-h-nea-seira-me-athlitika-kai-streetwear-pou-lansarei-i-kenzo","description":"Η καμπάνια για τη συλλογή με sportwear.","image":["https://www.harpersbazaar.gr/Content/ImagesDatabase/p/750x422/crop/both/16/16954a7992d5421abaf17780e0195712.jpg","https://www.harpersbazaar.gr/Content/ImagesDatabase/p/696x522/crop/both/16/16954a7992d5421abaf17780e0195712.jpg","https://www.harpersbazaar.gr/Content/ImagesDatabase/p/696x696/crop/both/16/16954a7992d5421abaf17780e0195712.jpg"],"mainEntityOfPage":{"@type":"WebPage","url":"https://www.harpersbazaar.gr/moda/news/14209/kenzo-sport-h-nea-seira-me-athlitika-kai-streetwear-pou-lansarei-i-kenzo"},"url":"https://www.harpersbazaar.gr/moda/news/14209/kenzo-sport-h-nea-seira-me-athlitika-kai-streetwear-pou-lansarei-i-kenzo","alternativeHeadline":"Kenzo Sport | H νέα σειρά με sportwear που λανσάρει o Kenzo","author":{"@type":"Organization","name":"HarpersBazaar.gr","alternateName":"Harper's BAZAAR - Greece","sameAs":["https://www.facebook.com/harpersbazaar.gr/","https://twitter.com/HarpersBazaargr","https://www.instagram.com/harpersbazaargreece/"],"url":"https://www.harpersbazaar.gr/","address":{"@type":"PostalAddress","email":"info@harpersbazaar.gr","addressCountry":"Greece","addressLocality":"Αθήνα","addressRegion":"GR","postalCode":"151 25","streetAddress":"Λεωφόρος Κηφισίας 40"},"contactPoint":{"@type":"ContactPoint","areaServed":"GR","contactType":"customer service","telephone":"+30-210-6154200"},"logo":{"@type":"ImageObject","url":"https://www.harpersbazaar.gr/content/images/logos/logo-310x310.png","height":310,"width":310}},"dateCreated":"2020-08-28T12:30:00+03:00","dateModified":"2020-08-28T13:18:42.107+03:00","datePublished":"2020-08-28T12:30:00+03:00","genre":"Μόδα","headline":"Kenzo Sport | H νέα σειρά με sportwear που λανσάρει o Kenzo","keywords":"kenzo","publisher":{"@type":"Organization","name":"HarpersBazaar.gr","alternateName":"Harper's BAZAAR - Greece","sameAs":["https://www.facebook.com/harpersbazaar.gr/","https://twitter.com/HarpersBazaargr","https://www.instagram.com/harpersbazaargreece/"],"url":"https://www.harpersbazaar.gr/","address":{"@type":"PostalAddress","email":"info@harpersbazaar.gr","addressCountry":"Greece","addressLocality":"Αθήνα","addressRegion":"GR","postalCode":"151 25","streetAddress":"Λεωφόρος Κηφισίας 40"},"contactPoint":{"@type":"ContactPoint","areaServed":"GR","contactType":"customer service","telephone":"+30-210-6154200"},"logo":{"@type":"ImageObject","url":"https://www.harpersbazaar.gr/content/images/logos/logo-310x310.png","height":310,"width":310}},"articleBody":"\n\tΤο λανσάρισμα της νέας σειράς με αθλητική ένδυση Kenzo Sport ανακοίνωσε ο οίκος ;Kenzo ;με τα sportwear και streetwear κομμάτια της συλλογής να είναι ήδη διαθέσιμα προς πώληση online.\n\n\n\n\tΤην ανακοίνωση του λανσαρίσματος συνοδεύει η αντίστοιχη ;καμπάνια, αλλά και η αποκάλυψη του λογότυπου \"X\" ;που θα χαρακτηρίζει τη σειρά. ;\n\n\n\n\t\n\n\n\n\tΗ συλλογή προσφέρει αθλητικά κομμάτια και αξεσουάρ για άνδρες και γυναίκες με unisex ωστόσο δυνατότητες, ενώ όπως αναφέρει στην ανακοίνωσή του ο το γαλλικό luxury brand, ;\"η συλλογή περιλαμβάνει κομμάτια με ;δυνατά ;graphic ;σχέδια, και στα οποία τα υλικά έχουν δουλευτεί με τρόπο που να συνδυάζουν άνεση και στιλ\". ;\n\n\n\n\tΔΙΑΒΑΣΤΕ ΕΠΙΣΗΣ\n\n\t\n\t\t\n\t\t\t\n\t\t\n\n\t\t\n\t\t\t\n\t\t\t\tBurberry | Η καμπάνια για την The Pocket Bag με τη Bella Hadid είναι η πρώτη που αφορά τσάντα του οίκου\n\t\t\t\n\t\t\n\t\n\n\n\n\tO καλλιτεχνικός ;διευθυντής Felipe Oliveira Baptista δανείστηκε την έμπνευσή του για τη Kenzo Sport ;από \"την κίνηση και την προστασία\", όπως χαρακτηριστικά αναφέρεται στην ανακοίνωση, ενώ η επιλογή του logo ;\"Χ\" έρχεται να υπογραμμίσει ;τη μοναδική της ταυτότητα. ;\n\n\n\n\t\n\n\n\n\t*Η συλλογή Kenzo Sport διατίθεται online ;στο Kenzo.com, και από τις 31 Αυγούστου θα είναι διαθέσιμη και στα καταστήματα Kenzo.\n\n\n\n\t\n\t\t\n\t\n\n\n\n\n\n\n\tΔΙΑΒΑΣΤΕ ΕΠΙΣΗΣ\n\n\t\n\t\t\n\t\t\t\n\t\t\n\n\t\t\n\t\t\t\n\t\t\t\tΗ αμερικανική ναυαρχίδα του οίκου μόδας KENZO άνοιξε τις πόρτες της στη Νέα Υόρκη\n\t\t\t\n\t\t\n\t\n\n\n\n"};
    </script>

            <script type="application/ld+json">
                {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","name":"Μόδα","item":{"@type":"WebPage","@id":"/moda","name":"Μόδα","url":"/moda"},"position":1},{"@type":"ListItem","name":"News","item":{"@type":"WebPage","@id":"/moda/news","name":"News","url":"/moda/news"},"position":2}]};
            </script>




    
    <style>
        /*.hideelement {
            visibility: hidden;
        }*/

        #loader {
            border: 12px solid #f3f3f3;
            border-radius: 50%;
            border-top: 12px solid #444444;
            width: 70px;
            height: 70px;
            animation: spin 1s linear infinite;
        }

        @keyframes spin {
            100% {
                transform: rotate(360deg);
            }
        }

        .centerpage {
            position: absolute;
            top: 0;
            bottom: 0;
            left: 0;
            right: 0;
            margin: auto;
        }
    </style>
    <link rel="stylesheet" href="/content/sitecss?v=6UsQOmB8xkBcWWmMEw7FrUXUTazQQFQY9yWZA4xm_wU1" media="print" onload="this.media='all';revealElements();">

    
    
    <style>
        .bannerlazy {
            position: absolute;
        }
    </style>

    
    <script>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</script>
    

    
    

    <script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    <script>
        function responsiveAdsFn(bannerDivId, adWidth, adHeight) {
            var container = document.getElementById(bannerDivId);
            var advWidth = container.clientWidth;
            var advHeight = container.clientHeight;
            var iframe = container.querySelectorAll('iframe')[0];
            var iframeWidth = iframe.clientWidth;
            var iframeHeight = iframe.clientHeight;

            var baseBanner = {
                width: iframeWidth,
                height: iframeHeight,
                scale: 1
            };

            scaleBanner(iframe, advWidth, advHeight);

            function scaleBanner(iframe, maxWidth, maxHeight) {
                var scaleX = 1,
                    scaleY = 1;
                scaleX = maxWidth / baseBanner.width;
                scaleY = maxHeight / baseBanner.height;
                baseBanner.scaleX = scaleX;
                baseBanner.scaleY = scaleY;
                baseBanner.scale = (scaleX > scaleY) ? scaleY : scaleX;
                iframe.style.transformOrigin = "left top 0px";
                iframe.style.transform = "matrix(" + baseBanner.scale + ", 0, 0, " + baseBanner.scale + ", 0, 0)";
                container.style.height = (baseBanner.height * baseBanner.scale) + "px";
            }
        }
    </script>
    <script>
        function revealElements() {
            document.getElementById("loader").style.display = "none";
            var els = document.querySelectorAll('.hideelement');
            for (var i = 0; i < els.length; i++) {
                els[i].classList.remove('hideelement')
            }

            setTimeout(function () {
                document.querySelector('footer.hideelement').classList.remove('hideelement');
            }
                , 3000);

        }
    </script>
</head>
<body>
    <div id="loader" class="centerpage"></div>
    
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M75XJPS" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

    
    <header class="hideelement">

        <div class="header-inner">

            <div class="controls-nav left">

                <button class="trigger-nav">
                    <div class="icon">
                        <span class="line"></span>
                        <span class="line"></span>
                        <span class="line"></span>
                    </div>
                </button>

                <a href="/" class="main-logo" title="harpersbazaar.gr">
                    <svg class="icon">
                        <use href="/content/images/logos/logo.svg#bazaar" xlink:href="/content/images/logos/logo.svg#bazaar" />
                    </svg>
                </a>

                    <nav class="navigation">
            <a href="/moda" >ΜΟΔΑ</a>
            <a href="/omorfia" >ΟΜΟΡΦΙΑ</a>
            <a href="/celebrities" >CELEBRITIES</a>
            <a href="/living" >LIVING</a>
    </nav>


            </div>

            <div class="controls-nav right">

                <div class="connect">
                    <div class="connect-icon">
                        <p>Follow us</p>
                    </div>
                    <div class="submenu">
                        <ul class="social full-width">
    <li>
        <a href="https://www.instagram.com/harpersbazaargreece/" class="instagram" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#instagram" xlink:href="/content/images/icons/icons.svg#instagram"></use>
            </svg>
        </a>
    </li>
    <li>
        <a href="https://www.facebook.com/harpersbazaar.gr/" class="facebook" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#facebook" xlink:href="/content/images/icons/icons.svg#facebook"></use>
            </svg>
        </a>
    </li>
    
    <li>
        <a href="https://twitter.com/HarpersBazaargr" class="twitter" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#twitter" xlink:href="/content/images/icons/icons.svg#twitter"></use>
            </svg>
        </a>
    </li>
</ul>

                    </div>
                </div>
                <a href="/newsletter/subscribe" class="newsletter" title="Subscribe to newsletter">Newsletter</a>
                <a class="trigger-popup trigger-search" data-popup="search-popup">
                    <span class="text">Search</span>
                    <span class="icon"></span>
                </a>

            </div>

        </div>

    </header>


    
    


    
    <main id="main" class="hideelement">

        

        

        
        <section class="advertising-banner bannerparent">
            <div class="banner-container billboardad" style="overflow:hidden;" id="headerBillBoard">
                <div id='cf495a0093bb40d087daf118cae3d2ba'>
	   <script>
        var cntI=0;
		var adcf495a0093bb40d087daf118cae3d2ba = setInterval(function(){
		    cntI++;
			try{
			if((typeof (googletag) !== "undefined" && googletag.apiReady) || cntI>100){
				clearInterval(adcf495a0093bb40d087daf118cae3d2ba);

				googletag.cmd.push(function() {
				googletag.defineSlot('/3346429/Bazaar_Billboard_A', [[320,80],[ 728,90], [ 970,90], [ 970,250], [1000,250], [1000,90]],'cf495a0093bb40d087daf118cae3d2ba')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['kenzo','news','moda','moda','news','ros','14209']);if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
						googletag.pubads().addEventListener('slotRenderEnded', function (event) {
							var containerId = event.slot.getSlotElementId();
							var containsAd = !event.isEmpty;
							if (containsAd == true) {
								if(event.size[0] >300){
									//console.log('resize:' +containerId);
									responsiveAdsFn(containerId, event.size[0], event.size[1]);
								}
								if (document.getElementById(containerId).classList.contains("advertising-skin")) {
										document.body.className += ' has-skin';									
								}
							}else{
								console.log('Hide:' +containerId);
								document.getElementById(containerId).style.display = "none";
								var parentNode = document.getElementById(containerId).closest(".bannerparent");
    							if (parentNode) {
    							    parentNode.style.display = "none";
    							}
    							
							}
						
						});
				googletag.enableServices();
				googletag.display('cf495a0093bb40d087daf118cae3d2ba');
				});

				}else{
				console.log("Loop==>" ,'cf495a0093bb40d087daf118cae3d2ba');
				}
			}catch(err){}

		}, 50);

	   </script>
</div>
            </div>
        </section>

        




<section class="article">

    
    <div class="article-title">
        
            <nav class="breadcrumb arrows">
                
                    <a href="/moda" title="Μόδα">ΜΟΔΑ</a>
                    <a href="/moda/news" title="News">NEWS</a>
            </nav>
        <h1>Kenzo Sport | H νέα σειρά με sportwear που λανσάρει o Kenzo</h1>
            <p>Η καμπάνια για τη συλλογή με sportwear.</p>
        <div class="author-social">
            <div class="author">
                <div class="author-image">
                    <img src="/content/images/media/article/author.jpg?v=1" alt="HARPER&amp;#39;S BAZAAR TEAM" />
                </div>
                <h5>
                    <span class="article-date">28-08-2020</span>
                </h5>
            </div>
            <ul class="social align-right icon-color a2a_kit a2a_default_style">
    <li><a class="facebook a2a_button_facebook"><svg class="icon"><use href="/content/images/icons/icons.svg#facebook" xlink:href="/contentimages/icons/icons.svg#facebook"></use></svg></a></li>
    <li><a class="twitter a2a_button_twitter"><svg class="icon"><use href="/content/images/icons/icons.svg#twitter" xlink:href="/contentimages/icons/icons.svg#twitter"></use></svg></a></li>
    <li><a class="pinterest a2a_button_pinterest"><svg class="icon"><use href="/content/images/icons/icons.svg#pinterest" xlink:href="/contentimages/icons/icons.svg#pinterest"></use></svg></a></li>
    <li><a class="mail a2a_button_email"><svg class="icon"><use href="/content/images/icons/icons.svg#message" xlink:href="/contentimages/icons/icons.svg#message"></use></svg></a></li>
</ul>

        </div>
    </div>

    
    <div class="sticky-container">
        
        <div class="left">

            
            <div class="article-content">


                        <div class="image">
                            <img src="/Content/ImagesDatabase/p/750x422/crop/both/16/16954a7992d5421abaf17780e0195712.jpg?quality=80&amp;404=default&amp;v=2" alt="" />
                        </div>





                

                <p>
	Το λανσάρισμα της νέας σειράς με αθλητική ένδυση <strong>Kenzo Sport </strong>ανακοίνωσε ο οίκος&nbsp;<strong>Kenzo</strong>&nbsp;με <strong>τα sportwear και streetwear κομμάτια της συλλογής </strong>να είναι ήδη διαθέσιμα προς πώληση online.
</p>

<p>
	Την ανακοίνωση του λανσαρίσματος συνοδεύει η αντίστοιχη&nbsp;καμπάνια, αλλά και η <strong>αποκάλυψη του λογότυπου "X"&nbsp;</strong>που θα χαρακτηρίζει τη σειρά.&nbsp;
</p><div><div class="advert-mobile-container bannerparent">
            <div class="item adv-banner">
                <div class="sticky-banner">
                    <div class="advert" id="b382d0935f1e41e39a6796eb334725ce">
                        <script>
                        if(window.innerWidth <= 500){
                            var adtimerb382d0935f1e41e39a6796eb334725ce= setInterval(function(){
                            try{
                            if(typeof googletag.apiReady !== "undefined" && googletag.apiReady)
                            {
                            	clearInterval(adtimerb382d0935f1e41e39a6796eb334725ce);
                            	googletag.cmd.push(function() {
                            	googletag.defineSlot('/3346429/Bazaar_300x250_A', [[300, 250], [300, 600], [300, 100]],'b382d0935f1e41e39a6796eb334725ce')
                            	.addService(googletag.pubads())
                            	.setCollapseEmptyDiv(true);
                            	if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
                            	googletag.enableServices();
                            	googletag.display('b382d0935f1e41e39a6796eb334725ce');
                            	});
                            }
                            }catch(err){}
                            
                            }, 100);
                        }
                        </script>
                    </div>
                    
                </div>
            </div>
</div></div>


	<div class="image"><img class="lazyload" alt="Kenzo Sport | H νέα σειρά με sportwear που λανσάρει o Kenzo" data-credit data-imageratio="1.329243353783231" src="https://www.harpersbazaar.gr/Content/images/blank.gif?width=1&height=1" width="620" data-src="https://www.harpersbazaar.gr/Content/ImagesDatabase/27/27c48cb6ddb9491e9f9fd6824c9a6d93.jpg?v=1&maxwidth=650&"></div>


<p>
	Η συλλογή προσφέρει <strong>αθλητικά κομμάτια και αξεσουάρ για άνδρες και γυναίκες </strong>με unisex ωστόσο δυνατότητες, ενώ όπως αναφέρει στην ανακοίνωσή του ο το γαλλικό luxury brand,&nbsp;"η συλλογή περιλαμβάνει <strong>κομμάτια με&nbsp;δυνατά&nbsp;graphic&nbsp;σχέδια</strong>, και στα οποία τα υλικά έχουν δουλευτεί με τρόπο που <strong>να συνδυάζουν άνεση και στιλ".&nbsp;</strong>
</p><div><script data-ws="23238" data-h="phaistos-ssp.adman.gr" data-s="0x0" data-async="true" src="https://static.adman.gr/adman.js"></script></div>

<div class="related-story story-left" data-articleid="14193">
	<h4 class="story-title">ΔΙΑΒΑΣΤΕ ΕΠΙΣΗΣ</h4>

	<div class="item horizontal">
		<div class="item-image">
			<a href="/moda/news/14193/burberry-i-kampania-gia-tin-the-pocket-bag-me-ti-bella-hadid-einai-proti-pou-afora-tsanta-tou-oikou" target="_blank" title="Burberry | Η καμπάνια για την The Pocket Bag με τη Bella Hadid είναι η πρώτη που αφορά τσάντα του οίκου"><img class="lazyload" alt data-credit data-imageratio="NaN" src="/Content/ImagesDatabase/p/300x200/crop/both/9d/9d4f59f2f9294af798aa89bfd57198a6.jpg" data-src='https://www.harpersbazaar.gr/Content/ImagesDatabase/9d/9d4f59f2f9294af798aa89bfd57198a6.jpg?width=100"'></a>
		</div>

		<div class="item-content">
			<div class="item-description">
				<h4><a href="/moda/news/14193/burberry-i-kampania-gia-tin-the-pocket-bag-me-ti-bella-hadid-einai-proti-pou-afora-tsanta-tou-oikou" target="_blank" title="Burberry | Η καμπάνια για την The Pocket Bag με τη Bella Hadid είναι η πρώτη που αφορά τσάντα του οίκου">Burberry | Η καμπάνια για την The Pocket Bag με τη Bella Hadid είναι η πρώτη που αφορά τσάντα του οίκου</a></h4>
			</div>
		</div>
	</div>
</div>

<p>
	O καλλιτεχνικός&nbsp;διευθυντής <strong>Felipe Oliveira Baptista </strong>δανείστηκε την έμπνευσή του για τη Kenzo Sport&nbsp;από <strong>"την κίνηση και την προστασία"</strong>, όπως χαρακτηριστικά αναφέρεται στην ανακοίνωση, ενώ η επιλογή του logo&nbsp;"Χ" έρχεται να υπογραμμίσει&nbsp;τη μοναδική της ταυτότητα.&nbsp;
</p>


	<div class="image"><img class="lazyload" alt="KENZO SPORT" data-credit data-imageratio="1.3319672131147542" src="https://www.harpersbazaar.gr/Content/images/blank.gif?width=1&height=1" width="620" data-src="https://www.harpersbazaar.gr/Content/ImagesDatabase/18/18f59beda0c54c0984cf32376e395eb4.jpg?v=1&maxwidth=650&"></div>


<p>
	<em>*Η συλλογή Kenzo Sport διατίθεται online&nbsp;στο<strong><a href="https://www.kenzo.com/eu/en/kenzo-sport" target="_blank"> </a></strong><a href="https://www.kenzo.com/eu/en/kenzo-sport" target="_blank">Kenzo.com</a>, και από τις 31 Αυγούστου θα είναι διαθέσιμη και στα καταστήματα Kenzo.</em>
</p>

<div class="iframe-container" data-oembed-url="https://www.youtube.com/watch?reload=9&v=9oypTT7eNvs&feature=youtu.be">
	<div style="left: 0; width: 100%; height: 0; position: relative; padding-bottom: 56.25%;">
		<div class="video-container"><iframe style="border: 0; top: 0; left: 0; width: 100%; height: 100%; position: absolute;" allow="encrypted-media; accelerometer; gyroscope; picture-in-picture" allowfullscreen scrolling="no" src="https://www.youtube.com/embed/9oypTT7eNvs?rel=0" tabindex="-1"></iframe></div>
	</div>
</div>

<p>
</p>

<div class="related-story" data-articleid="13412">
	<h4 class="story-title">ΔΙΑΒΑΣΤΕ ΕΠΙΣΗΣ</h4>

	<div class="item horizontal">
		<div class="item-image">
			<a href="/living/lifestyle-homes/13412/i-amerikaniki-nauarxida-tou-oikou-modas-kenzo-anoixe-tis-portes-tis-sti-nea-uorki" target="_blank" title="Η αμερικανική ναυαρχίδα του οίκου μόδας KENZO άνοιξε τις πόρτες της στη Νέα Υόρκη"><img class="lazyload" alt data-credit data-imageratio="NaN" src="/Content/ImagesDatabase/p/300x200/crop/both/dc/dc9f027009e9416782c49a6c3d429382.jpg" data-src='https://www.harpersbazaar.gr/Content/ImagesDatabase/dc/dc9f027009e9416782c49a6c3d429382.jpg?width=100"'></a>
		</div>

		<div class="item-content">
			<div class="item-description">
				<h4><a href="/living/lifestyle-homes/13412/i-amerikaniki-nauarxida-tou-oikou-modas-kenzo-anoixe-tis-portes-tis-sti-nea-uorki" target="_blank" title="Η αμερικανική ναυαρχίδα του οίκου μόδας KENZO άνοιξε τις πόρτες της στη Νέα Υόρκη">Η αμερικανική ναυαρχίδα του οίκου μόδας KENZO άνοιξε τις πόρτες της στη Νέα Υόρκη</a></h4>
			</div>
		</div>
	</div>
</div>

<p>
</p><style>
    .itemsset1, .itemsset2, .itemsset3, .itemsset4, .itemsset5, .itemsset6, .itemsset7, .itemsset8, .itemsset9, .itemsset10, .itemsset11, .itemsset12, .itemsset13, .itemsset14, .itemsset15, .itemsset16, .itemsset17, .itemsset18, .itemsset19, .itemsset20,
    .banner1, .banner2, .banner3, .banner4, .banner5, .banner6, .banner7, .banner8, .banner9, .banner10, .banner11, .banner12, .banner13, .banner14, .banner15, .banner16, .banner17, .banner18, .banner1, .banner20 {
        display: none !important;
    }
</style>

    <div class="article-list">

    </div>




            </div>
            
            <div class="article-footer">

                
                    <div class="tags">
                        <h5><strong>Tags</strong></h5>
                        <ul>
                                <li><a href="/tag/kenzo">kenzo</a></li>

                        </ul>
                    </div>

                <div class="share">
                    <h5><strong>Μοιράσου το άρθρο</strong></h5>
                    <ul class="social align-right icon-color a2a_kit a2a_default_style">
    <li><a class="facebook a2a_button_facebook"><svg class="icon"><use href="/content/images/icons/icons.svg#facebook" xlink:href="/contentimages/icons/icons.svg#facebook"></use></svg></a></li>
    <li><a class="twitter a2a_button_twitter"><svg class="icon"><use href="/content/images/icons/icons.svg#twitter" xlink:href="/contentimages/icons/icons.svg#twitter"></use></svg></a></li>
    <li><a class="pinterest a2a_button_pinterest"><svg class="icon"><use href="/content/images/icons/icons.svg#pinterest" xlink:href="/contentimages/icons/icons.svg#pinterest"></use></svg></a></li>
    <li><a class="mail a2a_button_email"><svg class="icon"><use href="/content/images/icons/icons.svg#message" xlink:href="/contentimages/icons/icons.svg#message"></use></svg></a></li>
</ul>

                </div>
            </div>
        </div>

        
        <div class="right multiple">
            <div class="sticky-column">
                <div class="sticky-inner bannerparent">
                    <div class="right-item banner-right desktop-banner">
                        <div class="sticky-banner">
                            <div id='ffb4a6a832b64b7fb576ab983141e677' class="advert">
   <script>
    if(window.innerWidth >= 500){
			var adtimerffb4a6a832b64b7fb576ab983141e677= setInterval(function(){
				try{
					if(typeof googletag.apiReady !== "undefined" && googletag.apiReady)
					{
						clearInterval(adtimerffb4a6a832b64b7fb576ab983141e677);
						googletag.cmd.push(function() {
						googletag.defineSlot('/3346429/Bazaar_300x250_A', [[300, 250], [300, 600], [300, 100]],'ffb4a6a832b64b7fb576ab983141e677')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['kenzo','news','moda','moda','news','ros','14209']);if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
						googletag.enableServices();
						googletag.display('ffb4a6a832b64b7fb576ab983141e677');
						});
					}
				}catch(err){}

			}, 100);
     }	
   </script>
 </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="sticky-column">
                <div class="sticky-inner bannerparent">
                    <div class="right-item banner-right ">
                        <div class="sticky-banner">
                            <div id='606ac5e2dfed499a9873697cf592f20e' class="advert">
	<script>
		var adtimer606ac5e2dfed499a9873697cf592f20e= setInterval(function(){
		try{
			if(typeof googletag.apiReady !== "undefined" && googletag.apiReady){
				clearInterval(adtimer606ac5e2dfed499a9873697cf592f20e);

				googletag.cmd.push(function() {
				googletag.defineSlot('/3346429/Bazaar_300x250_B', [[300, 250], [300, 600], [300, 100]],'606ac5e2dfed499a9873697cf592f20e')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['kenzo','news','moda','moda','news','ros','14209']);if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
				googletag.enableServices();
				googletag.display('606ac5e2dfed499a9873697cf592f20e');
				});

			}
		}catch(err){}

		}, 100);
	</script>
</div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>





        
        
        



        
        <section class="advertising-banner bannerparent">
            <div class="banner-container" style="overflow:hidden;">
                <img class="lazyload  bannerlazy" id="lazyad1988f9c2a3544f4592df43cbc2a63a06" data-callbackfunction="fnad1988f9c2a3544f4592df43cbc2a63a06" data-placeholderid="1988f9c2a3544f4592df43cbc2a63a06" data-original="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" style="width:300px; height:1px;" width="300"/>
<div id='1988f9c2a3544f4592df43cbc2a63a06' class="advert">
   <script>
      function fnad1988f9c2a3544f4592df43cbc2a63a06(){
       	googletag.cmd.push(function() {
		googletag.defineSlot('/3346429/Bazaar_Billboard_B', [[ 728,90], [ 970,90], [ 970,250], [1000,250], [1000,90]],'1988f9c2a3544f4592df43cbc2a63a06')
				.addService(googletag.pubads())
				.setCollapseEmptyDiv(true);
				googletag.pubads().setTargeting('page', ['kenzo','news','moda','moda','news','ros','14209']);if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
		googletag.enableServices();
		googletag.display('1988f9c2a3544f4592df43cbc2a63a06');
		});
      }
   </script>
</div>
            </div>
        </section>

        

    <!-- Stories Latest -->
<section class="stories">
    <div class="breaker-title">
        <h2><a href="#0">Latest</a></h2>
    </div>
    <div class="sticky-container flip-order">

        <!-- Left -->
        <div class="left">

            <div class="grid gridx3">

<div class="item snip ">
    <div class="item-image ">
            <a href="/living/entertainment/14211/o-blitz-bazawule-enas-apo-tous-skinothetes-tou-black-is-king-epanaprosdiorizei-tin-emblimatiki-istoria-tou-the-color-purple" target="_self" title="Ο Blitz Bazawule, ένας από τους σκηνοθέτες του Black Is King, επαναπροσδιορίζει την εμβληματική ιστορία του The Color Purple">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/crop/both/f0/f0418de1e62a42dfb2e59b3cb44fa39a.jpg?quality=60&amp;404=default&amp;v=2" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Ο Blitz Bazawule, ένας από τους σκηνοθέτες του Black Is King, επαναπροσδιορίζει την εμβληματική ιστορία του The Color Purple">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/living/entertainment" title="Entertainment">ENTERTAINMENT</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/living/entertainment/14211/o-blitz-bazawule-enas-apo-tous-skinothetes-tou-black-is-king-epanaprosdiorizei-tin-emblimatiki-istoria-tou-the-color-purple" target="_self" title="Ο Blitz Bazawule, ένας από τους σκηνοθέτες του Black Is King, επαναπροσδιορίζει την εμβληματική ιστορία του The Color Purple">Ο Blitz Bazawule, ένας από τους σκηνοθέτες του Black Is King, επαναπροσδιορίζει την εμβληματική ιστορία του The Color Purple</a>
                    </h4>
                                </div>
    </div>
</div>



<div class="item snip ">
    <div class="item-image ">
            <a href="/living/lifestyle-homes/14210/epistrofi-stin-poli-o-kataprasinos-kipos-tou-balthazar" target="_self" title="Επιστροφή στην πόλη | Ο καταπράσινος κήπος του Balthazar">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/crop/both/0e/0eeb1c6e02bd40aa9059049c544693d9.jpg?quality=60&amp;404=default&amp;v=2" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Επιστροφή στην πόλη | Ο καταπράσινος κήπος του Balthazar">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/living/lifestyle-homes" title="Lifestyle &amp; homes">LIFESTYLE &AMP; HOMES</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/living/lifestyle-homes/14210/epistrofi-stin-poli-o-kataprasinos-kipos-tou-balthazar" target="_self" title="Επιστροφή στην πόλη | Ο καταπράσινος κήπος του Balthazar">Επιστροφή στην πόλη | Ο καταπράσινος κήπος του Balthazar</a>
                    </h4>
                                            <a class="author" href="/author/maro-paraskeuoudi" title="Μάρω Παρασκευούδη">
                        <span>ΓΡΑΦΕΙ:</span> ΜΑΡΩ ΠΑΡΑΣΚΕΥΟΥΔΗ
                    </a>
        </div>
    </div>
</div>



<div class="item snip ">
    <div class="item-image ">
            <a href="/celebrities/news/14208/ta-xioumoristika-posts-tis-blake-lively-gia-ta-33a-genethlia-tis" target="_self" title="Τα χιουμοριστικά posts της Blake Lively για τα 33α γενέθλιά της">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/crop/both/c6/c6c61dbd40994046b3a2fc3cb1467c17.jpg?quality=60&amp;404=default&amp;v=2" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Τα χιουμοριστικά posts της Blake Lively για τα 33α γενέθλιά της">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/celebrities/news" title="News">NEWS</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/celebrities/news/14208/ta-xioumoristika-posts-tis-blake-lively-gia-ta-33a-genethlia-tis" target="_self" title="Τα χιουμοριστικά posts της Blake Lively για τα 33α γενέθλιά της">Τα χιουμοριστικά posts της Blake Lively για τα 33α γενέθλιά της</a>
                    </h4>
                                </div>
    </div>
</div>


            </div>
            <div class="grid gridx3">

<div class="item snip ">
    <div class="item-image ">
            <a href="/moda/news/14209/kenzo-sport-h-nea-seira-me-athlitika-kai-streetwear-pou-lansarei-i-kenzo" target="_self" title="Kenzo Sport | H νέα σειρά με sportwear που λανσάρει o Kenzo">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/crop/both/16/16954a7992d5421abaf17780e0195712.jpg?quality=60&amp;404=default&amp;v=2" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Kenzo Sport | H νέα σειρά με sportwear που λανσάρει o Kenzo">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/moda/news" title="News">NEWS</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/moda/news/14209/kenzo-sport-h-nea-seira-me-athlitika-kai-streetwear-pou-lansarei-i-kenzo" target="_self" title="Kenzo Sport | H νέα σειρά με sportwear που λανσάρει o Kenzo">Kenzo Sport | H νέα σειρά με sportwear που λανσάρει o Kenzo</a>
                    </h4>
                                </div>
    </div>
</div>



<div class="item snip ">
    <div class="item-image ">
            <a href="/celebrities/news/14207/miranda-kerr-oi-euxes-ston-proin-suzugo-tis-orlando-bloom-gia-ti-neogenniti-kori-tou" target="_self" title="Miranda Kerr | Οι ευχές στον πρώην σύζυγό της Orlando Bloom για τη νεογέννητη κόρη του">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/crop/both/83/836d6c3e052640d7ae9eed337689ad69.jpg?quality=60&amp;404=default&amp;v=2" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Miranda Kerr | Οι ευχές στον πρώην σύζυγό της Orlando Bloom για τη νεογέννητη κόρη του">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/celebrities/news" title="News">NEWS</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/celebrities/news/14207/miranda-kerr-oi-euxes-ston-proin-suzugo-tis-orlando-bloom-gia-ti-neogenniti-kori-tou" target="_self" title="Miranda Kerr | Οι ευχές στον πρώην σύζυγό της Orlando Bloom για τη νεογέννητη κόρη του">Miranda Kerr | Οι ευχές στον πρώην σύζυγό της Orlando Bloom για τη νεογέννητη κόρη του</a>
                    </h4>
                                </div>
    </div>
</div>



<div class="item snip ">
    <div class="item-image ">
            <a href="/celebrities/news/14205/chrissy-teigen-moirastike-binteo-me-ti-fouskomeni-tis-koilia" target="_self" title="Chrissy Teigen | Μοιράστηκε βίντεο με τη φουσκωμένη της κοιλιά">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/crop/both/4a/4aabc198214e452c8a118dae09c0d517.jpg?quality=60&amp;404=default&amp;v=2" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Chrissy Teigen | Μοιράστηκε βίντεο με τη φουσκωμένη της κοιλιά">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/celebrities/news" title="News">NEWS</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/celebrities/news/14205/chrissy-teigen-moirastike-binteo-me-ti-fouskomeni-tis-koilia" target="_self" title="Chrissy Teigen | Μοιράστηκε βίντεο με τη φουσκωμένη της κοιλιά">Chrissy Teigen | Μοιράστηκε βίντεο με τη φουσκωμένη της κοιλιά</a>
                    </h4>
                                </div>
    </div>
</div>


            </div>

            <div class="grid gridx3">

<div class="item snip ">
    <div class="item-image ">
            <a href="/celebrities/news/14204/i-suggrafeas-tou-sex-and-the-city-eixe-bgei-rantebou-me-enan-apo-tous-suntrofous-tis-carrie-bradshaw" target="_self" title="Η συγγραφέας του Sex And The City είχε βγει ραντεβού με έναν από τους συντρόφους της Carrie Bradshaw">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/cu338x532/0,27,338,253/crop/both/e2/e20b495322ad4d06b6f09dc5375d78d7.jpg?quality=60&amp;404=default&amp;v=2" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Η συγγραφέας του Sex And The City είχε βγει ραντεβού με έναν από τους συντρόφους της Carrie Bradshaw">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/celebrities/news" title="News">NEWS</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/celebrities/news/14204/i-suggrafeas-tou-sex-and-the-city-eixe-bgei-rantebou-me-enan-apo-tous-suntrofous-tis-carrie-bradshaw" target="_self" title="Η συγγραφέας του Sex And The City είχε βγει ραντεβού με έναν από τους συντρόφους της Carrie Bradshaw">Η συγγραφέας του Sex And The City είχε βγει ραντεβού με έναν από τους συντρόφους της Carrie Bradshaw</a>
                    </h4>
                                </div>
    </div>
</div>



<div class="item snip ">
    <div class="item-image ">
            <a href="/living/entertainment/14203/proto-trailer-gia-to-egklima-sto-neilo-tou-kenneth-branagh" target="_self" title="Πρώτο trailer για το &quot;Έγκλημα στο Νείλο&quot; του Kenneth Branagh">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/crop/both/00/009a4a1ed19b44659c782b5551ed6de9.jpg?quality=60&amp;404=default&amp;v=2" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Πρώτο trailer για το &quot;Έγκλημα στο Νείλο&quot; του Kenneth Branagh">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/living/entertainment" title="Entertainment">ENTERTAINMENT</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/living/entertainment/14203/proto-trailer-gia-to-egklima-sto-neilo-tou-kenneth-branagh" target="_self" title="Πρώτο trailer για το &quot;Έγκλημα στο Νείλο&quot; του Kenneth Branagh">Πρώτο trailer για το &quot;Έγκλημα στο Νείλο&quot; του Kenneth Branagh</a>
                    </h4>
                                </div>
    </div>
</div>



<div class="item snip ">
    <div class="item-image ">
            <a href="/moda/news/14202/i-ebdomada-modas-tis-neas-uorkis-anakoinose-to-programma-tis" target="_self" title="Η Εβδομάδα Μόδας της Νέας Υόρκης ανακοίνωσε το πρόγραμμά της">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/crop/both/b0/b0ce2793dcfc48bf800b98484081240c.jpg?quality=60&amp;404=default&amp;v=2" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Η Εβδομάδα Μόδας της Νέας Υόρκης ανακοίνωσε το πρόγραμμά της">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/moda/news" title="News">NEWS</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/moda/news/14202/i-ebdomada-modas-tis-neas-uorkis-anakoinose-to-programma-tis" target="_self" title="Η Εβδομάδα Μόδας της Νέας Υόρκης ανακοίνωσε το πρόγραμμά της">Η Εβδομάδα Μόδας της Νέας Υόρκης ανακοίνωσε το πρόγραμμά της</a>
                    </h4>
                                </div>
    </div>
</div>


            </div>

        </div>

        <!-- Right -->
        <div class="right">
            <div class="sticky-inner bannerparent">
                <!-- The banners must be inside right-item -->
                <div class="right-item banner-right">
                    <div class="sticky-banner" style="overflow:hidden;">
                        <img class="lazyload  bannerlazy" id="lazyadb5d6b10374c744caabe4d7cab4a6bcdd" data-callbackfunction="fnadb5d6b10374c744caabe4d7cab4a6bcdd" data-placeholderid="b5d6b10374c744caabe4d7cab4a6bcdd" data-original="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" style="width:300px; height:1px;" width="300"/>
<div id='b5d6b10374c744caabe4d7cab4a6bcdd' class="advert">
   <script>
   function fnadb5d6b10374c744caabe4d7cab4a6bcdd(){
       
			googletag.cmd.push(function() {
    			googletag.defineSlot('/3346429/Bazaar_300x250_A', [[300, 250], [300, 600], [300, 100]],'b5d6b10374c744caabe4d7cab4a6bcdd')
    			.addService(googletag.pubads())
    			.setCollapseEmptyDiv(true);
    			if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
    			googletag.enableServices();
    			googletag.display('b5d6b10374c744caabe4d7cab4a6bcdd');
			});
   }
				
   </script>
 </div>
                    </div>
                    <div class="sticky-banner" style="overflow:hidden;">
                        <iframe src="https://www.tasty-guide.gr/banners/recipeoftheday?ts=bnr8355366" width="300" height="600"></iframe>
                    </div>

                </div>
            </div>
        </div>

    </div>

</section>





        
        <section class="newsletter has-promo">
            <div class="newsletter-inner">
                <div class="newsletter-left">
                    <div class="item-image">
    <a href="/Content/MagazineCovers/275_harpersbazaar.pdf" target="_blank" title="Κάντε κλικ για να δείτε σε μεγένθυση το εξώφυλλο του περιοδικού">
        <img class="lazyload" data-src="/Content/MagazineCovers/275_harpersbazaar_extralarge.jpg?width=140&height=184" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Harper&amp;#39;s Bazaar Greece">
    </a>
</div>
<div class="promo-title">
    <h5>Harper&#39;s Bazaar Greece</h5>
    <p>Τεύχος Σεπτεμβρίου 2020</p>
    <a href="/Content/MagazineCovers/275_harpersbazaar.pdf" class="button" target="_blank">Περισσότερα</a>
</div>


                </div>
                <div class="newsletter-right">
                    <div class="promo-title">
    <h5>Εγγραφείτε στο Newsletter</h5>
    <p>
        Τάσεις μόδας απευθείας από τα catwalks, έμπνευση για μακιγιάζ, οι καλύτερες προτάσεις για θέατρο, ταξίδια, γαστρονομία.
    </p>
</div>

<form class="form" action="https://app.moosend.com/subscribe/c2f95fc9-004c-4520-bf8c-81c67ad1beed" method="post" id="ms-sub-form">
    <fieldset class="form-group">
        <div class="form-item">
            <input name="ms-email" id="email" required aria-label="Email address" class="form-control" type="email" placeholder="Γράψτε το Email σας">
            <button id="newsletter-subscription-button" type="submit" value="Subscribe" class="subscribe">Εγγραφή</button>
        </div>
    </fieldset>
    <small>Παρακαλούμε πριν εγγραφείτε διαβάστε προσεκτικά τους <a href="/terms-of-use" target="_blank">όρους χρήσης</a>.</small>
</form>


                </div>
            </div>
        </section>


        
            <section class="best-network">

        <div class="breaker-title-small">
            <h2><a href="#0">Best of Network</a></h2>
        </div>

        <div class="grid gridx3">

            <!-- 1 -->
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://esquire.com.gr/story/11251/merika-mathimatika-stoixeia-gia-tin-covid-19">
                            <img class="lazyload" data-src="https://esquire.com.gr/Content/ImagesDatabase/p/400x400/crop/90/9017784b5378400ba1f6945aadca13fa.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://esquire.com.gr/story/11251/merika-mathimatika-stoixeia-gia-tin-covid-19">Μερικά μαθηματικά στοιχεία για την Covid-19</a></h4>
                        </div>
                    </div>
                </div>
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://esquire.com.gr/story/11247/kapsimo-lipous-me-2-aples-dunamikes-askiseis">
                            <img class="lazyload" data-src="https://esquire.com.gr/Content/ImagesDatabase/p/400x400/crop/7f/7f4d65d15b4b48d480e0f637512d0153.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://esquire.com.gr/story/11247/kapsimo-lipous-me-2-aples-dunamikes-askiseis">Κάψιμο λίπους με 2 απλές, δυναμικές ασκήσεις</a></h4>
                        </div>
                    </div>
                </div>
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://www.missbloom.gr/moda/pos-na-diatiris-lefka-ta-sneakers-sou/?utm_source=bazaar&amp;utm_campaign=BoNetwork">
                            <img class="lazyload" data-src="https://images.weserv.nl/?url=files.missbloom.gr/2018/11/SPL5035113_001.jpg&amp;w=400&amp;h=400&amp;t=square" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://www.missbloom.gr/moda/pos-na-diatiris-lefka-ta-sneakers-sou/?utm_source=bazaar&amp;utm_campaign=BoNetwork">Πώς να διατηρείς καθαρά τα λευκά σου sneakers</a></h4>
                        </div>
                    </div>
                </div>
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://www.missbloom.gr/omorfia/mallia/i-eleni-chatzidou-me-ombre-konto-kare-nai-i-ochi/?utm_source=bazaar&amp;utm_campaign=BoNetwork">
                            <img class="lazyload" data-src="https://images.weserv.nl/?url=files.missbloom.gr/2020/08/118463980_307655304023304_4426327976966440383_n.jpg&amp;w=400&amp;h=400&amp;t=square" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://www.missbloom.gr/omorfia/mallia/i-eleni-chatzidou-me-ombre-konto-kare-nai-i-ochi/?utm_source=bazaar&amp;utm_campaign=BoNetwork">Η Ελένη Χατζίδου με ombr&#233; κοντό καρέ | Ναι ή όχι;</a></h4>
                        </div>
                    </div>
                </div>
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://www.capital.gr/story/3476967/epanamolunsi-covid-19-ti-simainei-gia-to-embolio-kai-gia-tin-koinotita">
                            <img class="lazyload" data-src="https://www.capital.gr/Content/ImagesDatabase/p/400x400/crop/26/26782f20569b40ceb52ff5b21fe5e337.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://www.capital.gr/story/3476967/epanamolunsi-covid-19-ti-simainei-gia-to-embolio-kai-gia-tin-koinotita">Eπαναμόλυνση COVID-19: Τι σημαίνει για το εμβόλιο και για την κοινότητα;</a></h4>
                        </div>
                    </div>
                </div>
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://www.capital.gr/story/3476965/sumfonia-tis-csl-behring-gia-tin-apoktisi-neas-gonidiakis-therapeias-gia-astheneis-me-aimorrofilia-b">
                            <img class="lazyload" data-src="https://www.capital.gr/Content/ImagesDatabase/p/400x400/crop/eb/eb8eb96d3cc442bb90a632439bbd2f25.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://www.capital.gr/story/3476965/sumfonia-tis-csl-behring-gia-tin-apoktisi-neas-gonidiakis-therapeias-gia-astheneis-me-aimorrofilia-b">Συμφωνία της CSL Behring για την απόκτηση νέας γονιδιακής θεραπείας για ασθενείς με Αιμορροφιλία Β</a></h4>
                        </div>
                    </div>
                </div>
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://www.shape.gr/diatrofi-adynatisma/diaites/pos-tha-kaneis-diaita-me-mesogeiaki-diatrofi-plano-gia-7-imeres-apo-tin-amalia-giotopoulou/?utm_source=bazaar&amp;utm_campaign=BoNetwork">
                            <img class="lazyload" data-src="https://images.weserv.nl/?url=files.shape.gr/2018/09/greek-salad-main-ingredients-picture-id643139976-160x160.jpg&amp;w=400&amp;h=400&amp;t=square" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://www.shape.gr/diatrofi-adynatisma/diaites/pos-tha-kaneis-diaita-me-mesogeiaki-diatrofi-plano-gia-7-imeres-apo-tin-amalia-giotopoulou/?utm_source=bazaar&amp;utm_campaign=BoNetwork">Πώς θα κάνεις δίαιτα με Μεσογειακή διατροφή: Πλάνο για 7 ημέρες από την Αμαλία Γιωτοπούλου</a></h4>
                        </div>
                    </div>
                </div>
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://www.shape.gr/diatrofi-adynatisma/sosti-diatrofi/ti-einai-ygieino-5-synitheies-pou-theoreis-lanthasmena-pos-einai-sostes/?utm_source=bazaar&amp;utm_campaign=BoNetwork">
                            <img class="lazyload" data-src="https://images.weserv.nl/?url=files.shape.gr/2018/09/young-woman-with-fresh-organic-milk-picture-id817313662-160x160.jpg&amp;w=400&amp;h=400&amp;t=square" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://www.shape.gr/diatrofi-adynatisma/sosti-diatrofi/ti-einai-ygieino-5-synitheies-pou-theoreis-lanthasmena-pos-einai-sostes/?utm_source=bazaar&amp;utm_campaign=BoNetwork">Τι είναι υγιεινό; 5 διατροφικές συνήθειες που νομίζουμε πως είναι σωστές αλλά κάνουμε λάθος</a></h4>
                        </div>
                    </div>
                </div>
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://gr.askmen.com/fitness-tips/1107923/article/pos-tha-dioxeis-apo-pano-sou-ola-ta-peritta-kila-se-17-emeres">
                            <img class="lazyload" data-src="https://www.capital.gr/Content/ImagesDatabase/p/400x400/crop/e5/e570ae172d644b848b5479e34ac8e87f.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://gr.askmen.com/fitness-tips/1107923/article/pos-tha-dioxeis-apo-pano-sou-ola-ta-peritta-kila-se-17-emeres">Πώς θα διώξεις από πάνω σου όλα τα περιττά κιλά σε 17 ημέρες</a></h4>
                        </div>
                    </div>
                </div>

        </div>

    </section>



    </main>

    
        <aside id="side-navigation">
        <button class="close-nav"><span></span></button>
        <div class="navigation-inner">
            <div class="navigation-content">
                <nav class="navigation-categories">
                    <ul class="primary">
                            <li>
                                <a href="/moda" >
                                    ΜΟΔΑ
                                </a>
                                    <ul class="nav-submenu">
                                            <li>
                                                    <a href="/moda/news" >
                                                        News
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/moda/taseis-and-shows" >
                                                        Τάσεις &amp; Shows
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/moda/street-style" >
                                                        Street style
                                                    </a>
                                            </li>
                                    </ul>
                            </li>
                            <li>
                                <a href="/omorfia" >
                                    ΟΜΟΡΦΙΑ
                                </a>
                                    <ul class="nav-submenu">
                                            <li>
                                                    <a href="/omorfia/peripoihsh" >
                                                        Περιποίηση
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/omorfia/makigiaz" >
                                                        Μακιγιάζ
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/omorfia/mallia" >
                                                        Μαλλιά
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/omorfia/wellness" >
                                                        Wellness
                                                    </a>
                                            </li>
                                    </ul>
                            </li>
                            <li>
                                <a href="/celebrities" >
                                    CELEBRITIES
                                </a>
                                    <ul class="nav-submenu">
                                            <li>
                                                    <a href="/celebrities/news" >
                                                        News
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/celebrities/red-carpet" >
                                                        Red Carpet
                                                    </a>
                                            </li>
                                    </ul>
                            </li>
                            <li>
                                <a href="/living" >
                                    LIVING
                                </a>
                                    <ul class="nav-submenu">
                                            <li>
                                                    <a href="/living/entertainment" >
                                                        Entertainment
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/living/lifestyle-homes" >
                                                        Lifestyle &amp; homes
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/living/apopsi" >
                                                        Άποψη
                                                    </a>
                                            </li>
                                    </ul>
                            </li>
                            <li>
                                <a href="/tag/thelist" >
                                    #TheList
                                </a>
                            </li>
                            <li>
                                <a href="/tag/sustainability" >
                                    Sustainability
                                </a>
                            </li>
                            <li>
                                <a href="javascript:window.open(&quot;/content/santorini&quot;)" >
                                    Harper&#39;s Bazaar Santorini
                                </a>
                            </li>
                    </ul>
                </nav>

                <div class="side-navigation-footer">
                    <div class="copyright">
                        <p>© 2020 Bazaar</p>
                                <a href="javascript:window.open(&quot;http://www.atticamediagroup.gr/pres/&quot;)" >
            Attica Media Online Network
        </a>
        <a href="/about-us" >
            Σχετικά με εμάς
        </a>
        <a href="/contact" >
            Επικοινωνήστε μαζί μας
        </a>
        <a href="javascript:window.open(&quot;http://www.atticamediagroup.gr/pres/&quot;)" >
            Διαφημιστείτε
        </a>
        <a href="/terms-of-use" >
            Όροι χρήσης
        </a>

                    </div>
                    <ul class="social ">
    <li>
        <a href="https://www.instagram.com/harpersbazaargreece/" class="instagram" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#instagram" xlink:href="/content/images/icons/icons.svg#instagram"></use>
            </svg>
        </a>
    </li>
    <li>
        <a href="https://www.facebook.com/harpersbazaar.gr/" class="facebook" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#facebook" xlink:href="/content/images/icons/icons.svg#facebook"></use>
            </svg>
        </a>
    </li>
    
    <li>
        <a href="https://twitter.com/HarpersBazaargr" class="twitter" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#twitter" xlink:href="/content/images/icons/icons.svg#twitter"></use>
            </svg>
        </a>
    </li>
</ul>

                </div>

            </div>
        </div>
    </aside>



    
    <footer class="hideelement">
        <div class="footer-inner">

            
            <div class="footer-header">

                <a href="/" class="footer-logo">
                    <svg class="icon">
                        <use href="/content/images/logos/logo.svg#bazaar" xlink:href="/content/images/logos/logo.svg#bazaar" />
                    </svg>
                </a>

                <ul class="social full-width align-center">
    <li>
        <a href="https://www.instagram.com/harpersbazaargreece/" class="instagram" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#instagram" xlink:href="/content/images/icons/icons.svg#instagram"></use>
            </svg>
        </a>
    </li>
    <li>
        <a href="https://www.facebook.com/harpersbazaar.gr/" class="facebook" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#facebook" xlink:href="/content/images/icons/icons.svg#facebook"></use>
            </svg>
        </a>
    </li>
    
    <li>
        <a href="https://twitter.com/HarpersBazaargr" class="twitter" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#twitter" xlink:href="/content/images/icons/icons.svg#twitter"></use>
            </svg>
        </a>
    </li>
</ul>

            </div>

            
                <div class="footer-sitemap">
            <div class="sitemap-column">
                <ul>
                        <li class="column1">
                            <a href="/moda" >
                                Μόδα
                            </a>
                        </li>
                        <li class="column1">
                            <a href="/moda/news" >
                                News
                            </a>
                        </li>
                        <li class="column1">
                            <a href="	/moda/taseis-and-shows" >
                                Τάσεις &amp; Shows
                            </a>
                        </li>
                        <li class="column1">
                            <a href="/moda/street-style" >
                                Street style
                            </a>
                        </li>
                </ul>
            </div>
            <div class="sitemap-column">
                <ul>
                        <li class="column2">
                            <a href="/omorfia" >
                                Ομορφιά
                            </a>
                        </li>
                        <li class="column2">
                            <a href="/omorfia/peripoihsh" >
                                Περιποίηση
                            </a>
                        </li>
                        <li class="column2">
                            <a href="/omorfia/makigiaz" >
                                Μακιγιάζ
                            </a>
                        </li>
                        <li class="column2">
                            <a href="/omorfia/mallia" >
                                Μαλλιά
                            </a>
                        </li>
                        <li class="column2">
                            <a href="/omorfia/wellness" >
                                Wellness
                            </a>
                        </li>
                </ul>
            </div>
            <div class="sitemap-column">
                <ul>
                        <li class="column3">
                            <a href="/celebrities" >
                                Celebrities
                            </a>
                        </li>
                        <li class="column3">
                            <a href="/celebrities/news" >
                                News
                            </a>
                        </li>
                        <li class="column3">
                            <a href="/celebrities/red-carpet" >
                                Red Carpet
                            </a>
                        </li>
                </ul>
            </div>
            <div class="sitemap-column">
                <ul>
                        <li class="column4">
                            <a href="/living" >
                                Living
                            </a>
                        </li>
                        <li class="column4">
                            <a href="/living/entertainment" >
                                Entertainment
                            </a>
                        </li>
                        <li class="column4">
                            <a href="/living/lifestyle-homes" >
                                Lifestyle &amp; homes
                            </a>
                        </li>
                        <li class="column4">
                            <a href="/living/apopsi" >
                                Άποψη
                            </a>
                        </li>
                </ul>
            </div>
    </div>


            
            <div class="attica-promo">
                <h5><a href="#0" style="cursor:auto;">Attica Media Group</a></h5>
                    <ul>
            <li>
                <a  href="https://www.capital.gr" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#capital" xlink:href="/content/images/icons/network.svg#capital" />
                            </svg>

                    <span>Capital</span>
                </a>
            </li>
            <li>
                <a  href="https://gr.askmen.com" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#askmen" xlink:href="/content/images/icons/network.svg#askmen" />
                            </svg>

                    <span>Askmen</span>
                </a>
            </li>
            <li>
                <a  href="https://www.madamefigaro.gr" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#madame" xlink:href="/content/images/icons/network.svg#madame" />
                            </svg>

                    <span>Madame Figaro</span>
                </a>
            </li>
            <li>
                <a  href="https://www.shape.gr" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#shape" xlink:href="/content/images/icons/network.svg#shape" />
                            </svg>

                    <span>Shape</span>
                </a>
            </li>
            <li>
                <a  href="http://www.yupiii.gr" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#yupiii" xlink:href="/content/images/icons/network.svg#yupiii" />
                            </svg>

                    <span>Yupiii</span>
                </a>
            </li>
            <li>
                <a  href="https://esquire.com.gr" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#esquire" xlink:href="/content/images/icons/network.svg#esquire" />
                            </svg>

                    <span>Esquire</span>
                </a>
            </li>
            <li>
                <a  href="https://www.missbloom.gr" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#missbloom" xlink:href="/content/images/icons/network.svg#missbloom" />
                            </svg>

                    <span>Missbloom</span>
                </a>
            </li>
    </ul>

            </div>

            
            <div class="footer-copyright">
                <p class="copyright">© 2020 Harper's Bazaar</p>
                <nav>
                            <a href="javascript:window.open(&quot;http://www.atticamediagroup.gr/pres/&quot;)" >
            Attica Media Online Network
        </a>
        <a href="/about-us" >
            Σχετικά με εμάς
        </a>
        <a href="/contact" >
            Επικοινωνήστε μαζί μας
        </a>
        <a href="javascript:window.open(&quot;http://www.atticamediagroup.gr/pres/&quot;)" >
            Διαφημιστείτε
        </a>
        <a href="/terms-of-use" >
            Όροι χρήσης
        </a>

                </nav>
            </div>

        </div>
    </footer>


    
    <aside class="popup search-popup">
        <div class="popup-inner">
            <div class="popup-content">
                <form action="/search" class="form" method="get">    <fieldset class="form-group">
        <div class="form-item">
            <input type="search" tabindex="1" placeholder="Αναζήτηση..." name="query" />
            <button class="search-submit"><span></span></button>
        </div>
    </fieldset>
</form>
    <div class="tags">
        <h5><strong>Δημοφιλείς κατηγορίες</strong></h5>
        <ul>
                <li>
                    <a href="/moda" >
                        
                        ΜΟΔΑ
                    </a>
                </li>
                <li>
                    <a href="/omorfia" >
                        
                        ΟΜΟΡΦΙΑ
                    </a>
                </li>
                <li>
                    <a href="/celebrities" >
                        
                        CELEBRITIES
                    </a>
                </li>
                <li>
                    <a href="/living" >
                        
                        LIVING
                    </a>
                </li>
        </ul>
    </div>



            </div>
        </div>
    </aside>

    
    <script src="/content/sitejs?v=vb1o6qASL3461qi19U3jj_uvDxJ_WxtoTB7TxDuEYFM1" defer></script>

    

    <!--ArticleFooterStuff-->
<script data-ad-client="ca-pub-9631551288550605" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!--/ArticleFooterStuff-->

    <!--
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
-->
<script>
    var fired = false;
    if (document.documentElement.clientWidth < 500) {
		var headerElement = document.querySelectorAll(".header-inner")[0];
		var billBoardAds = document.querySelectorAll(".billboardad");
        
        
        var stickBanner = window.addEventListener("scroll", function () {
        var docEl = document.documentElement;

        var scrollTop = (window.pageYOffset !== undefined) ? window.pageYOffset : (document.documentElement || document.body.parentNode || document.body).scrollTop;
        for(var i=0;i<=billBoardAds.length-1;i++){
                var headerBillBoard = billBoardAds[i];
                var rect = headerBillBoard.getBoundingClientRect();
                var distanceFromTop = rect.top + (window.pageYOffset || docEl.scrollTop || 0) - headerElement.clientHeight;

                if (scrollTop >= distanceFromTop) {
                    console.log("AERA!!!!!");
                    headerBillBoard.style.position = "fixed";
                    headerBillBoard.style.width = "100%";
                    headerBillBoard.style.zIndex = "999999999999";
                    headerBillBoard.style.top = "50px"
                    fired = true;
                    headerBillBoard.classList.remove("billboardad");
                        console.log(headerBillBoard);
                    billBoardAds = document.querySelectorAll(".billboardad");
                    setTimeout(function () {
                        //console.log("Σβήνω")
                        fadeOutEffect(headerBillBoard);
                    }, 3000);
                }
        }
    }, true)

        function fadeOutEffect(billBoardElement) {
            var fadeTarget = billBoardElement;
            var fadeEffect = setInterval(function () {

                if (!fadeTarget.style.opacity) {
                    fadeTarget.style.opacity = 1;
                }
                if (fadeTarget.style.opacity > 0) {
                    //console.log("fading?");
                    fadeTarget.style.opacity -= 0.1;
                } else {
                    clearInterval(fadeEffect);
                    console.log(fadeTarget)
                    fadeTarget.style.position = "relative";
                    fadeTarget.style.width = "";
                    fadeTarget.style.zIndex = "";
                    fadeTarget.style.top = "";
                    fadeTarget.style.opacity = 1;
                }
            }, 50);


        }


    }

</script>

<!--<script data-ws="23258" data-h="phaistos-ssp.adman.gr" data-s="0x0" data-async="true" defer src="https://static.adman.gr/adman.js"></script>-->



        <script>
        var a2a_config = a2a_config || {};
        a2a_config.locale = "el";
    </script>
    <script async src="https://static.addtoany.com/menu/page.js"></script>

    <script>
       (function(){function i(n){return/^(([^<>()\[\]\\.,;:\s@"]+(\.[^<>()\[\]\\.,;:\s@"]+)*)|(".+"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/.test(String(n).toLowerCase())}var n=document.querySelector("#ms-sub-form #email"),t=document.querySelector("#ms-sub-form #newsletter-subscription-button");t.addEventListener("click",function(r){n.value?(n.setCustomValidity(""),n.validity.valid&&i(n.value)?(t.disabled=!0,document.querySelector("#ms-sub-form").submit()):(n.setCustomValidity("Παρακαλούμε γράψτε ένα έγκυρο email"),t.disabled=!1)):r.preventDefault()})})(window,document)
    </script>



    

    <script>
        document.addEventListener('lazybeforeunveil', function (e) {
            if (e.target.classList.contains("infinitelist")) {
                var parent = e.target.parentNode;
                var itemToReveal = parseInt(e.target.getAttribute('data-itemsettoreveal')) + 1;
                dataLayer.push({
                    'event': 'GalleryPageView'
                });
                setTimeout(function () {
                    var loadmore = document.getElementsByClassName('loadmore' + (itemToReveal - 1));

                    loadmore[0].style.display = "none";

                    var itemsset = document.getElementsByClassName('itemsset' + itemToReveal);
                    while (itemsset.length > 0) {
                        itemsset[0].classList.remove('itemsset' + itemToReveal);
                    }
                    var banner = document.getElementsByClassName('banner' + itemToReveal);
                    //Εμφανίζω την Διαφ. μέσα στη λίστα
                    showBannerInGallery(itemToReveal);

                    banner[0].classList.remove('banner' + itemToReveal);

                }, 1500);
            }

            if (e.target.classList.contains("bannerlazy")) {
                //LazyAd Loading
                var fnToRun = e.target.getAttribute("data-callbackfunction");
                console.log("LazyAd Loadin", fnToRun);
                window[fnToRun]();
            }
        });

        function showBannerInGallery(itemToReveal) {
            var bannerLazyInitiatorSelector = "";
            bannerLazyInitiatorSelector = bannerLazyInitiatorSelector.concat(".banner", itemToReveal, " .bannerlazy");
            var bannerLazyInitiator = document.querySelector(bannerLazyInitiatorSelector);
            var fnToRun = bannerLazyInitiator.getAttribute("data-callbackfunction");
            bannerLazyInitiator.parentNode.removeChild(bannerLazyInitiator);
            window[fnToRun]();
        }

    </script>


    <div style="position: fixed;  bottom: 0px;  margin-right: auto; margin-left: auto;  left: 50%;  transform: translate(-50%, 0);z-index:999; overflow:hidden;" class="bannerparent">
        <div id='cfad492801b4442e9a6a33da6d3568c7' class="advert">
	<script>
		var adtimercfad492801b4442e9a6a33da6d3568c7= setInterval(function(){
		try{
			if(typeof googletag.apiReady !== "undefined" && googletag.apiReady && document.documentElement.clientWidth < 600 ){
				clearInterval(adtimercfad492801b4442e9a6a33da6d3568c7);

				googletag.cmd.push(function() {
				googletag.defineSlot('/3346429/Bazaar_320x50_mobile', [[320, 50], [300, 50]],'cfad492801b4442e9a6a33da6d3568c7')
				.addService(googletag.pubads());
						googletag.pubads().setTargeting('page', ['kenzo','news','moda','moda','news','ros','14209']);if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
				googletag.enableServices();
				googletag.display('cfad492801b4442e9a6a33da6d3568c7');
				});

			}
		}catch(err){}

		}, 100);
	</script>
</div>
    </div>
    <!--New Server-->
</body>
</html>
