
<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="el"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="el"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="el"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="el">
<!--<![endif]-->
<head>
    
<script>var dataLayer = [{"dlVersion":1,"page":{"site":"Harper's Bazaar Greece","pageType":"Desktop","section":"ΑΡΘΡΑ","category":"ΜΟΔΑ","subcategory":"NEWS","keywords":["DIOR","ΣΥΛΛΟΓΗ DIORIVIERA"]}}];</script>    <style>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</style>

    

    <script>
        var reconsent = window.localStorage.getItem('reconsent2');
        if (!reconsent) {
            window.localStorage.clear();
            window.localStorage.setItem('reconsent2', 'enforced');
            (function () {
                var cookies = document.cookie.split("; ");
                for (var c = 0; c < cookies.length; c++) {
                    var d = window.location.hostname.split(".");
                    while (d.length > 0) {
                        var cookieBase = encodeURIComponent(cookies[c].split(";")[0].split("=")[0]) + '=; expires=Thu, 01-Jan-1970 00:00:01 GMT; domain=' + d.join('.') + ' ;path=';
                        var p = location.pathname.split('/');
                        document.cookie = cookieBase + '/';
                        while (p.length > 0) {
                            document.cookie = cookieBase + p.join('/');
                            p.pop();
                        };
                        d.shift();
                    }
                }
            })();
        }
    </script>

    <script>
        window.onerror = function (msg, url, lineNo, columnNo, error) {
            return true;
        }
    </script>

    
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-M75XJPS');
    </script>



    
    <meta charset="utf-8">
    <meta property="fb:pages" content="115263876518141" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>Η νέα Dioriviera 2022 είναι μια πρόσκληση σε διακοπές</title>
    <meta name="robots" content="index,follow" />
    <meta name="Googlebot" content="index,follow" />
    <meta name="MSNbot" content="index,follow" />
    <meta name="Slurp" content="index,follow" />
        <meta name="description" content="Η συλλογή του οίκου Dior θα είναι διαθέσιμη από τον Μάιο 2022 σε pop-up και resort καταστήματα ανά τον πλανήτη, ανάμεσά τους κι αυτό της Μυκόνου." />
                <link rel="canonical" href="https://www.harpersbazaar.gr/moda/news/22721/i-nea-dioriviera-2022-einai-mia-prosklisi-se-diakopes" />
                <meta property="og:locale" content="el_GR" />
    <meta property="og:site_name" content="Harpersbazaar.gr" />
    <meta property="og:url" content="https://www.harpersbazaar.gr/moda/news/22721/i-nea-dioriviera-2022-einai-mia-prosklisi-se-diakopes" />
    <meta property="og:image" content="https://www.harpersbazaar.gr/Content/ImagesDatabase/fbc/1200x630/pad/both/01/0181f04963ee4f34bbe99612935a0743.jpg" />
    <meta name="twitter:image" content="https://www.harpersbazaar.gr/Content/ImagesDatabase/fbc/1200x630/pad/both/01/0181f04963ee4f34bbe99612935a0743.jpg" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />
    <meta property="og:title" content="Η νέα Dioriviera 2022 είναι μια πρόσκληση σε διακοπές" />
    <meta name="twitter:title" content="Η νέα Dioriviera 2022 είναι μια πρόσκληση σε διακοπές" />
    <meta property="og:description" content="Η συλλογή του οίκου Dior θα είναι διαθέσιμη από τον Μάιο 2022 σε pop-up και resort καταστήματα ανά τον πλανήτη, ανάμεσά τους κι αυτό της Μυκόνου." />
    <meta name="twitter:description" content="Η συλλογή του οίκου Dior θα είναι διαθέσιμη από τον Μάιο 2022 σε pop-up και resort καταστήματα ανά τον πλανήτη, ανάμεσά τους κι αυτό της Μυκόνου.">
    <meta property="og:type" content="article" />
    <meta property="fb:app_id" content="115263876518141" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@HarpersBazaargr" />
    <link rel="shortcut icon" type="image/x-icon" href="/content/favicons/favicon.ico" />
    <link rel="apple-touch-icon" sizes="180x180" href="/content/favicons/apple-touch-icon.png">
    <link rel="shortcut icon" type="image/png" sizes="32x32" href="/content/favicons/favicon-32x32.png">
    <link rel="shortcut icon" type="image/png" sizes="16x16" href="/content/favicons/favicon-16x16.png">
    <link rel="manifest" href="/content/favicons/site.webmanifest">
    <link rel="mask-icon" href="/content/favicons/safari-pinned-tab.svg" color="#000000">
    <meta name="apple-mobile-web-app-title" content="Harpers Bazaar">
    <meta name="application-name" content="Harpers Bazaar">
    <meta name="msapplication-TileColor" content="#000000">
    <meta name="theme-color" content="#ffffff">

    
    <link rel="amphtml" href="https://www.harpersbazaar.gr/moda/news/22721/i-nea-dioriviera-2022-einai-mia-prosklisi-se-diakopes?amp=true" />

    
    

    <script type="application/ld+json">
        {"@context":"http://schema.org","@type":"NewsArticle","@id":"https://www.harpersbazaar.gr/moda/news/22721/i-nea-dioriviera-2022-einai-mia-prosklisi-se-diakopes","description":"Η συλλογή του οίκου Dior θα είναι διαθέσιμη από τον Μάιο 2022 σε pop-up και resort καταστήματα ανά τον πλανήτη, ανάμεσά τους κι αυτό της Μυκόνου.","image":["https://www.harpersbazaar.gr/Content/ImagesDatabase/p/750x422/crop/both/01/0181f04963ee4f34bbe99612935a0743.jpg","https://www.harpersbazaar.gr/Content/ImagesDatabase/p/696x522/crop/both/01/0181f04963ee4f34bbe99612935a0743.jpg","https://www.harpersbazaar.gr/Content/ImagesDatabase/p/696x696/crop/both/01/0181f04963ee4f34bbe99612935a0743.jpg"],"mainEntityOfPage":{"@type":"WebPage","url":"https://www.harpersbazaar.gr/moda/news/22721/i-nea-dioriviera-2022-einai-mia-prosklisi-se-diakopes"},"url":"https://www.harpersbazaar.gr/moda/news/22721/i-nea-dioriviera-2022-einai-mia-prosklisi-se-diakopes","alternativeHeadline":"Η νέα Dioriviera 2022 είναι μια πρόσκληση σε διακοπές","author":{"@type":"Organization","name":"HarpersBazaar.gr","alternateName":"Harper's BAZAAR - Greece","sameAs":["https://www.facebook.com/harpersbazaar.gr/","https://twitter.com/HarpersBazaargr","https://www.instagram.com/harpersbazaargreece/"],"url":"https://www.harpersbazaar.gr/","address":{"@type":"PostalAddress","email":"info@harpersbazaar.gr","addressCountry":"Greece","addressLocality":"Αθήνα","addressRegion":"GR","postalCode":"151 25","streetAddress":"Λεωφόρος Κηφισίας 40"},"contactPoint":{"@type":"ContactPoint","areaServed":"GR","contactType":"customer service","telephone":"+30-210-6154200"},"logo":{"@type":"ImageObject","url":"https://www.harpersbazaar.gr/content/images/logos/logo-310x310.png","height":310,"width":310}},"dateCreated":"2022-04-27T13:11:00+03:00","dateModified":"2022-04-27T14:22:05.557+03:00","datePublished":"2022-04-27T13:11:00+03:00","genre":"Μόδα","headline":"Η νέα Dioriviera 2022 είναι μια πρόσκληση σε διακοπές","keywords":"Dior,συλλογή Dioriviera","publisher":{"@type":"Organization","name":"HarpersBazaar.gr","alternateName":"Harper's BAZAAR - Greece","sameAs":["https://www.facebook.com/harpersbazaar.gr/","https://twitter.com/HarpersBazaargr","https://www.instagram.com/harpersbazaargreece/"],"url":"https://www.harpersbazaar.gr/","address":{"@type":"PostalAddress","email":"info@harpersbazaar.gr","addressCountry":"Greece","addressLocality":"Αθήνα","addressRegion":"GR","postalCode":"151 25","streetAddress":"Λεωφόρος Κηφισίας 40"},"contactPoint":{"@type":"ContactPoint","areaServed":"GR","contactType":"customer service","telephone":"+30-210-6154200"},"logo":{"@type":"ImageObject","url":"https://www.harpersbazaar.gr/content/images/logos/logo-310x310.png","height":310,"width":310}},"articleBody":"\n\tΈνας μήνας μας χωρίζει από το καλοκαίρι του 2022 και οι συλλογές - ή έστω, ένα μέρος τους ;- που το αφορούν, είναι ήδη στη διάθεσή μας για αγορά. Ο οίκος Dior ανακοίνωσε τη κυκλοφορία της capsule συλλογή ;Dioriviera, την οποία σχεδίασε η ;Maria Grazia Chiuri ;για το ;Καλοκαίρι 2022, και η οποία μας εμπνέει με τα κομμάτια της να ;πάμε διακοπές. ;\n\n\n\n\tΗ σχεδιάστρια \"παίζει\"με αναγνωρίσιμα στοιχεία του οίκου, όπως το ;toile de Jouy ;και οι ;bayadère ρίγες, τα οποία εμφανίζονται σε ready-to-wear κομμάτια, δερμάτινα προϊόντα και παπούτσια, που φωτίζονται από φλούο ;αποχρώσεις - μπλε, πορτοκαλί και ροζ- μία χρωματική παλέτα η οποία εμπνέεται από τις δημιουργίες της συλλογής Fall 2022. ;\n\n\n\n\t\n\n\n\n\tΤο διαχρονικό μοτίβο ;toile de Jouy ;εμφανίζεται ανανεωμένο σε φούστες, φορέματα, σορτς, μαγιό και στα iconic αξεσουάρ του οίκου. Οι τσάντες Lady D-Lite, Dior Book Tote και Diorcamp, όπως και το Dior Travel clutch, στολίζονται με το κλασικό pattern. Τα ;Dway ;mules, τα DiorAct ;σανδάλια, πόντσος και ;μαντήλια προσφέρονται για συνδυασμούς με μαρινιέρες που φέρνουν το όνομα μαγευτικών προορισμών. ;\n\n\n\n\t\n\n\n\n\tΤην καλοκαιρινή γκαρνταρόμπα έρχεται να συμπληρώσει και μία σειρά από Dior Maison αντικείμενα, απαραίτητα για τις διακοπές όπως μία σανίδα του σερφ με την υπογραφή ;\"Christian Dior\", ένα ;skateboard, ένα στρώμα θαλάσσης, μία ομπρέλα θαλάσσης και βεντάλιες. Στην ίδια κατηγορία, θα βρει κανείς και αντικείμενα για το σπίτι όπως μαξιλάρια και διακοσμητικά. ;\n\n\n\n\t\n\n\n\n\t\n\n\n\n\tΗ ;Dioriviera Summer 2022 θα είναι διαθέσιμη από τον Μάιο σε διάφορα pop-up και resort καταστήματα ανά τον πλανήτη- από τη Μύκονο στο Τόκιο, την ;Ταορμίνα της Σικελίας στο Μπαλί , το ;Τσενγκτού ;και τη Sanya της Κίνας, το Μαυροβούνιο και το ;Μοντόκ στη Νέα Υόρκη. Από τον Ιούνιο, θα μπορεί κανείς να ανακαλύψει τη συλλογή σε επτά Dior Boutiques: Σαιν-Τροπέ, Κάννες, Μονακό, Πορτοφίνο, Κάπρι, ;Μαρμπέγια ;και ;Πόρτο Τσέρβο. ;\n\n\n\n\t\n\n\n\n\t\n\n\n\n\t\n\n\n\n\t\n"};
    </script>

            <script type="application/ld+json">
                {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","name":"Μόδα","item":{"@type":"WebPage","@id":"/moda","name":"Μόδα","url":"/moda"},"position":1},{"@type":"ListItem","name":"News","item":{"@type":"WebPage","@id":"/moda/news","name":"News","url":"/moda/news"},"position":2}]};
            </script>




    
    <style>
        /*    .hideelement {
                    visibility: hidden;
                }
        */
        #loader {
            border: 12px solid #f3f3f3;
            border-radius: 50%;
            border-top: 12px solid #444444;
            width: 70px;
            height: 70px;
            animation: spin 1s linear infinite;
        }

        @keyframes spin {
            100% {
                transform: rotate(360deg);
            }
        }

        .centerpage {
            position: absolute;
            top: 0;
            bottom: 0;
            left: 0;
            right: 0;
            margin: auto;
        }
    </style>
    <link href="/content/sitecss?v=25O20Ok5EKmDqxEpvRAWQyP6xzUSEnVQsjYNCiXyg1w1" rel="stylesheet"/>

    
    
    <style>
        .bannerlazy {
            position: absolute;
        }
    </style>

    
    <script>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</script>
    

    <link rel="preconnect" href="https://tags.crwdcntrl.net">
    <link rel="preconnect" href="https://bcp.crwdcntrl.net">
    <link rel="dns-prefetch" href="https://tags.crwdcntrl.net">
    <link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">


        <script>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</script>
        <script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script>
    <script>
        function responsiveAdsFn(bannerDivId, adWidth, adHeight) {
            var container = document.getElementById(bannerDivId);
            var advWidth = container.clientWidth;
            var advHeight = container.clientHeight;
            var iframe = container.querySelectorAll('iframe')[0];
            var iframeWidth = iframe.clientWidth;
            var iframeHeight = iframe.clientHeight;

            var baseBanner = {
                width: iframeWidth,
                height: iframeHeight,
                scale: 1
            };

            scaleBanner(iframe, advWidth, advHeight);

            function scaleBanner(iframe, maxWidth, maxHeight) {
                var scaleX = 1,
                    scaleY = 1;
                scaleX = maxWidth / baseBanner.width;
                scaleY = maxHeight / baseBanner.height;
                baseBanner.scaleX = scaleX;
                baseBanner.scaleY = scaleY;
                baseBanner.scale = (scaleX > scaleY) ? scaleY : scaleX;
                iframe.style.transformOrigin = "left top 0px";
                iframe.style.transform = "matrix(" + baseBanner.scale + ", 0, 0, " + baseBanner.scale + ", 0, 0)";
                container.style.height = (baseBanner.height * baseBanner.scale) + "px";
            }
        }
    </script>
    <script>
        function revealElements() {
            document.getElementById("loader").style.display = "none";
            var els = document.querySelectorAll('.hideelement');
            for (var i = 0; i < els.length; i++) {
                els[i].classList.remove('hideelement')
            }

            setTimeout(function () {
                document.querySelector('footer.hideelement').classList.remove('hideelement');
            }
                , 3000);

        }
    </script>

</head>
<body>
    

    
    
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M75XJPS" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

    
    <header class="hideelement">

        <div class="header-inner">

            <div class="controls-nav left">

                <button class="trigger-nav">
                    <div class="icon">
                        <span class="line"></span>
                        <span class="line"></span>
                        <span class="line"></span>
                    </div>
                </button>

                <a href="/" class="main-logo" title="harpersbazaar.gr">
                    <svg class="icon">
                        <use href="/content/images/logos/logo.svg#bazaar" xlink:href="/content/images/logos/logo.svg#bazaar" />
                    </svg>
                </a>

                    <nav class="navigation">
            <a href="/moda" >ΜΟΔΑ</a>
            <a href="/omorfia" >ΟΜΟΡΦΙΑ</a>
            <a href="/celebrities" >CELEBRITIES</a>
            <a href="/living" >LIVING</a>
            <a href="https://casaviva.harpersbazaar.gr/" >CASAVIVA</a>
    </nav>


            </div>

            <div class="controls-nav right">

                <div class="connect">
                    <div class="connect-icon">
                        <p>Follow us</p>
                    </div>
                    <div class="submenu">
                        <ul class="social full-width">
    <li>
        <a href="https://www.instagram.com/harpersbazaargreece/" class="instagram" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#instagram" xlink:href="/content/images/icons/icons.svg#instagram"></use>
            </svg>
        </a>
    </li>
    <li>
        <a href="https://www.facebook.com/harpersbazaar.gr/" class="facebook" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#facebook" xlink:href="/content/images/icons/icons.svg#facebook"></use>
            </svg>
        </a>
    </li>
    
    <li>
        <a href="https://twitter.com/HarpersBazaargr" class="twitter" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#twitter" xlink:href="/content/images/icons/icons.svg#twitter"></use>
            </svg>
        </a>
    </li>
</ul>

                    </div>
                </div>
                <a href="/newsletter/subscribe" class="newsletter" title="Subscribe to newsletter">Newsletter</a>
                <a class="trigger-popup trigger-search" data-popup="search-popup">
                    <span class="text">Search</span>
                    <span class="icon"></span>
                </a>

            </div>

        </div>

    </header>


    
    <div class="advertising-skin">
        <div id='228d20c8c66c4a48bd2b7831eebcff32' class="advert">
   <script>
			var adtimer228d20c8c66c4a48bd2b7831eebcff32= setInterval(function(){
				try{
					if(typeof googletag.apiReady !== "undefined" && googletag.apiReady)
					{
						clearInterval(adtimer228d20c8c66c4a48bd2b7831eebcff32);
						googletag.cmd.push(function() {
						googletag.defineSlot('/3346429/Bazaar_Prest', [1, 1],'228d20c8c66c4a48bd2b7831eebcff32')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['dior','news','dimitra-bgenopoulou','moda','sullogi-dioriviera','moda','news','ros','22721']);if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
						googletag.enableServices();
						googletag.display('228d20c8c66c4a48bd2b7831eebcff32');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
    </div>


    
    <main id="main" class="hideelement">

        

        

        
        <section class="advertising-banner bannerparent">
            <div class="banner-container billboardad" style="overflow:hidden;" id="headerBillBoard">
                <div id='494e598258ab4990a66665012e64b9ed'>
	   <script>
        var cntI=0;
		var ad494e598258ab4990a66665012e64b9ed = setInterval(function(){
		    cntI++;
			try{
			if((typeof (googletag) !== "undefined" && googletag.apiReady) || cntI>100){
				clearInterval(ad494e598258ab4990a66665012e64b9ed);

				googletag.cmd.push(function() {
				googletag.defineSlot('/3346429/Bazaar_Billboard_A', [[320,80],[ 728,90], [ 970,90], [ 970,250], [1000,250], [1000,90]],'494e598258ab4990a66665012e64b9ed')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['dior','news','dimitra-bgenopoulou','moda','sullogi-dioriviera','moda','news','ros','22721']);if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
						googletag.pubads().addEventListener('slotRenderEnded', function (event) {
							var containerId = event.slot.getSlotElementId();
							var containsAd = !event.isEmpty;
							if (containsAd == true) {
								if(event.size[0] >300){
									//console.log('resize:' +containerId);
									responsiveAdsFn(containerId, event.size[0], event.size[1]);
								}
								if (document.getElementById(containerId).classList.contains("advertising-skin")) {
										document.body.className += ' has-skin';									
								}
							}else{
								console.log('Hide:' +containerId);
								document.getElementById(containerId).style.display = "none";
								var parentNode = document.getElementById(containerId).closest(".bannerparent");
    							if (parentNode) {
    							    parentNode.style.display = "none";
    							}
    							
							}
						
						});
				googletag.enableServices();
				googletag.display('494e598258ab4990a66665012e64b9ed');
				});

				}else{
				console.log("Loop==>" ,'494e598258ab4990a66665012e64b9ed');
				}
			}catch(err){}

		}, 50);

	   </script>
</div>
            </div>
        </section>

        




<section class="article">

    
    <div class="article-title">
        
            <nav class="breadcrumb arrows">
                
                    <a href="/moda" title="Μόδα">ΜΟΔΑ</a>
                    <a href="/moda/news" title="News">NEWS</a>
            </nav>
        <h1>Η νέα Dioriviera 2022 είναι μια πρόσκληση σε διακοπές</h1>
            <p>Η συλλογή του οίκου Dior θα είναι διαθέσιμη από τον Μάιο 2022 σε pop-up και resort καταστήματα ανά τον πλανήτη, ανάμεσά τους κι αυτό της Μυκόνου.</p>
        <div class="author-social">
            <div class="author">
                <div class="author-image">
                    <img src="/content/images/media/article/author.jpg?v=1" alt="Δήμητρα Βγενοπούλου" />
                </div>
                <h5>
                            <a href="/author/dimitra-bgenopoulou" title="Δήμητρα Βγενοπούλου"><span>ΓΡΑΦΕΙ:</span> <span>ΔΗΜΗΤΡΑ ΒΓΕΝΟΠΟΥΛΟΥ</span></a>
                    <span class="article-date">27-04-2022</span>
                </h5>
            </div>
            <ul class="social align-right icon-color a2a_kit a2a_default_style">
    <li><a class="facebook a2a_button_facebook"><svg class="icon"><use href="/content/images/icons/icons.svg#facebook" xlink:href="/contentimages/icons/icons.svg#facebook"></use></svg></a></li>
    <li><a class="twitter a2a_button_twitter"><svg class="icon"><use href="/content/images/icons/icons.svg#twitter" xlink:href="/contentimages/icons/icons.svg#twitter"></use></svg></a></li>
    <li><a class="pinterest a2a_button_pinterest"><svg class="icon"><use href="/content/images/icons/icons.svg#pinterest" xlink:href="/contentimages/icons/icons.svg#pinterest"></use></svg></a></li>
    <li><a class="mail a2a_button_email"><svg class="icon"><use href="/content/images/icons/icons.svg#message" xlink:href="/contentimages/icons/icons.svg#message"></use></svg></a></li>
</ul>

        </div>
    </div>

    
    <div class="sticky-container">
        
        <div class="left">

            
            <div class="article-content">


                        <div class="image">
                            <img src="/Content/ImagesDatabase/p/750x422/cu608x405/0,22,607,337/crop/both/01/0181f04963ee4f34bbe99612935a0743.jpg?quality=80&amp;404=default&amp;v=3" alt="" />
                                <a href="#0" class="image-copyright">Courtesy of Dior</a>
                        </div>





                

                <p>
	Ένας μήνας μας χωρίζει από το <strong>καλοκαίρι του 2022</strong> και οι συλλογές - ή έστω, ένα μέρος τους&nbsp;- που το αφορούν, είναι ήδη στη διάθεσή μας για αγορά. Ο <strong>οίκος <a href="https://www.harpersbazaar.gr/moda/news/22535/o-oikos-dior-tha-parousiasei-tin-cruise-2023-sullogi-tou-sti-sebilli" target="_blank">Dior</a></strong> ανακοίνωσε τη κυκλοφορία της <strong>capsule συλλογή&nbsp;Dioriviera</strong>, την οποία σχεδίασε η&nbsp;<strong>Maria Grazia Chiuri&nbsp;</strong>για το&nbsp;Καλοκαίρι 2022, και η οποία μας εμπνέει με τα κομμάτια της <strong>να&nbsp;πάμε διακοπές.&nbsp;</strong>
</p>

<p>
	Η σχεδιάστρια "παίζει"με αναγνωρίσιμα στοιχεία του οίκου, όπως το&nbsp;<strong>toile de Jouy</strong>&nbsp;και οι&nbsp;<strong>bayadère ρίγες</strong>, τα οποία εμφανίζονται σε ready-to-wear κομμάτια, δερμάτινα προϊόντα και παπούτσια, που φωτίζονται από<strong> φλούο&nbsp;αποχρώσεις - μπλε, πορτοκαλί και ροζ</strong>- μία χρωματική παλέτα η οποία εμπνέεται από τις δημιουργίες της συλλογής Fall 2022.&nbsp;
</p><div><div class="advert-mobile-container bannerparent">
            <div class="item adv-banner">
                <div class="sticky-banner">
                    <div class="advert" id="9a9d1ca4ad204e789108b72270e62af5">
                        <script>
                        if(window.innerWidth <= 500){
                            var adtimer9a9d1ca4ad204e789108b72270e62af5= setInterval(function(){
                            try{
                            if(typeof googletag.apiReady !== "undefined" && googletag.apiReady)
                            {
                            	clearInterval(adtimer9a9d1ca4ad204e789108b72270e62af5);
                            	googletag.cmd.push(function() {
                            	googletag.defineSlot('/3346429/Bazaar_300x250_A', [[300, 250], [300, 600], [300, 100]],'9a9d1ca4ad204e789108b72270e62af5')
                            	.addService(googletag.pubads())
                            	.setCollapseEmptyDiv(true);
                            	if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
                            	googletag.enableServices();
                            	googletag.display('9a9d1ca4ad204e789108b72270e62af5');
                            	});
                            }
                            }catch(err){}
                            
                            }, 100);
                        }
                        </script>
                    </div>
                    
                </div>
            </div>
</div></div>


	<div class="image"><img class="lazyload" alt="Η νέα Dioriviera 2022 είναι μια πρόσκληση σε διακοπές" data-credit data-displaysize="large" data-imageratio="1.5011547344110854" data-watermark src="https://www.harpersbazaar.gr/Content/images/blank.gif?width=1&height=1" width="620" data-src="https://www.harpersbazaar.gr/Content/ImagesDatabase/1f/1f8808738bce4adcbed5b2d5a7fc44b9.jpeg?v=1&maxwidth=650&"></div>


<p>
	Το <strong>διαχρονικό μοτίβο&nbsp;toile de Jouy&nbsp;</strong>εμφανίζεται ανανεωμένο σε φούστες, φορέματα, σορτς, μαγιό και στα iconic αξεσουάρ του οίκου. Οι <strong>τσάντες Lady D-Lite, Dior Book Tote και Diorcamp</strong>, όπως και το Dior Travel clutch, στολίζονται με το κλασικό pattern. Τα&nbsp;<strong>Dway&nbsp;mules</strong>, τα <strong>DiorAct&nbsp;σανδάλια</strong>, πόντσος και&nbsp;μαντήλια προσφέρονται για συνδυασμούς με μαρινιέρες που φέρνουν το όνομα μαγευτικών προορισμών.&nbsp;
</p>


	<div class="image"><img class="lazyload" alt="Dioriviera 2022" data-credit data-displaysize="large" data-imageratio="1.5011547344110854" data-watermark src="https://www.harpersbazaar.gr/Content/images/blank.gif?width=1&height=1" width="620" data-src="https://www.harpersbazaar.gr/Content/ImagesDatabase/f1/f1d7ce31deb34686b7735cdcb0669db0.jpeg?v=1&maxwidth=650&"></div>


<p>
	Την καλοκαιρινή γκαρνταρόμπα έρχεται να συμπληρώσει και μία σειρά από <strong>Dior Maison <a href="https://www.harpersbazaar.gr/living/lifestyle-homes/21589/o-oikos-dior-upografei-organa-gumnastikis" target="_blank">αντικείμενα</a></strong>, απαραίτητα για τις διακοπές όπως μία σανίδα του σερφ με την υπογραφή&nbsp;"Christian Dior", ένα&nbsp;skateboard, ένα στρώμα θαλάσσης, μία ομπρέλα θαλάσσης και βεντάλιες. Στην ίδια κατηγορία, θα βρει κανείς και αντικείμενα για το σπίτι όπως<strong> μαξιλάρια και διακοσμητικά</strong>.&nbsp;
</p>


	<div class="image"><img class="lazyload" alt="συλλογή Dioriviera" data-credit data-displaysize="large" data-imageratio="1.5011547344110854" data-watermark src="https://www.harpersbazaar.gr/Content/images/blank.gif?width=1&height=1" width="620" data-src="https://www.harpersbazaar.gr/Content/ImagesDatabase/ce/ce071d5f2a3642c29037b32c835ee1fa.jpeg?v=1&maxwidth=650&"></div>



	<div class="image"><img class="lazyload" alt="συλλογή Dioriviera" data-credit data-displaysize="large" data-imageratio="1" data-watermark src="https://www.harpersbazaar.gr/Content/images/blank.gif?width=1&height=1" width="620" data-src="https://www.harpersbazaar.gr/Content/ImagesDatabase/81/8100e6245bef40488d467f4308d01fc2.png?v=1&maxwidth=650&"></div>


<p>
	Η&nbsp;<strong>Dioriviera Summer 2022 </strong>θα είναι διαθέσιμη από τον Μάιο σε διάφορα pop-up και resort καταστήματα ανά τον πλανήτη- <strong>από τη Μύκονο στο Τόκιο</strong>, την&nbsp;Ταορμίνα της Σικελίας στο Μπαλί , το&nbsp;Τσενγκτού&nbsp;και τη Sanya της Κίνας, το Μαυροβούνιο και το&nbsp;Μοντόκ στη Νέα Υόρκη. Από τον Ιούνιο, θα μπορεί κανείς να ανακαλύψει τη συλλογή σε επτά Dior Boutiques: Σαιν-Τροπέ, Κάννες, Μονακό, Πορτοφίνο, Κάπρι,&nbsp;Μαρμπέγια&nbsp;και&nbsp;Πόρτο Τσέρβο.&nbsp;
</p>


	<div class="image"><img class="lazyload" alt="συλλογή Dioriviera" data-credit data-displaysize="large" data-imageratio="1.5011547344110854" data-watermark src="https://www.harpersbazaar.gr/Content/images/blank.gif?width=1&height=1" width="620" data-src="https://www.harpersbazaar.gr/Content/ImagesDatabase/4e/4e905811b5de48dea23b6c0b7259e409.jpeg?v=1&maxwidth=650&"></div>



	<div class="image"><img class="lazyload" alt="συλλογή Dioriviera" data-credit data-displaysize="large" data-imageratio="1" data-watermark src="https://www.harpersbazaar.gr/Content/images/blank.gif?width=1&height=1" width="620" data-src="https://www.harpersbazaar.gr/Content/ImagesDatabase/0c/0c71d47b61d1476db4fb8977d8cf5ad6.jpg?v=1&maxwidth=650&"></div>



	<div class="image"><img class="lazyload" alt="συλλογή Dioriviera" data-credit data-displaysize="large" data-imageratio="1" data-watermark src="https://www.harpersbazaar.gr/Content/images/blank.gif?width=1&height=1" width="620" data-src="https://www.harpersbazaar.gr/Content/ImagesDatabase/5b/5bd3f986a0f84a548d44bb313537741b.jpg?v=1&maxwidth=650&"></div>



	<div class="image"><img class="lazyload" alt="συλλογή Dioriviera" data-credit data-displaysize="large" data-imageratio="1" data-watermark src="https://www.harpersbazaar.gr/Content/images/blank.gif?width=1&height=1" width="620" data-src="https://www.harpersbazaar.gr/Content/ImagesDatabase/27/274b9e671069438ebc7c7562a0253e91.jpeg?v=1&maxwidth=650&"></div>
<style>
    .itemsset1, .itemsset2, .itemsset3, .itemsset4, .itemsset5, .itemsset6, .itemsset7, .itemsset8, .itemsset9, .itemsset10, .itemsset11, .itemsset12, .itemsset13, .itemsset14, .itemsset15, .itemsset16, .itemsset17, .itemsset18, .itemsset19, .itemsset20,
    .banner1, .banner2, .banner3, .banner4, .banner5, .banner6, .banner7, .banner8, .banner9, .banner10, .banner11, .banner12, .banner13, .banner14, .banner15, .banner16, .banner17, .banner18, .banner1, .banner20 {
        display: none !important;
    }
</style>

    <div class="article-list">

    </div>




                <script data-ws="23238" data-h="phaistos-ssp.adman.gr" data-s="0x0" data-async="true"  src="https://static.adman.gr/adman.js"></script>
            </div>
            
            <div class="article-footer">

                
                    <div class="tags">
                        <h5><strong>Tags</strong></h5>
                        <ul>
                                <li><a href="/tag/dior">Dior</a></li>
                                <li><a href="/tag/sullogi-dioriviera">συλλογή&#160;Dioriviera</a></li>

                        </ul>
                    </div>

                <div class="share">
                    <h5><strong>Μοιράσου το άρθρο</strong></h5>
                    <ul class="social align-right icon-color a2a_kit a2a_default_style">
    <li><a class="facebook a2a_button_facebook"><svg class="icon"><use href="/content/images/icons/icons.svg#facebook" xlink:href="/contentimages/icons/icons.svg#facebook"></use></svg></a></li>
    <li><a class="twitter a2a_button_twitter"><svg class="icon"><use href="/content/images/icons/icons.svg#twitter" xlink:href="/contentimages/icons/icons.svg#twitter"></use></svg></a></li>
    <li><a class="pinterest a2a_button_pinterest"><svg class="icon"><use href="/content/images/icons/icons.svg#pinterest" xlink:href="/contentimages/icons/icons.svg#pinterest"></use></svg></a></li>
    <li><a class="mail a2a_button_email"><svg class="icon"><use href="/content/images/icons/icons.svg#message" xlink:href="/contentimages/icons/icons.svg#message"></use></svg></a></li>
</ul>

                </div>
            </div>
        </div>

        
        <div class="right multiple">
            <div class="sticky-column">
                <div class="sticky-inner bannerparent">
                    <div class="right-item banner-right desktop-banner">
                        <div class="sticky-banner">
                            <div id='3c1361320d574b73b7ea9d7d221c2108' class="advert">
   <script>
    if(window.innerWidth >= 500){
			var adtimer3c1361320d574b73b7ea9d7d221c2108= setInterval(function(){
				try{
					if(typeof googletag.apiReady !== "undefined" && googletag.apiReady)
					{
						clearInterval(adtimer3c1361320d574b73b7ea9d7d221c2108);
						googletag.cmd.push(function() {
						googletag.defineSlot('/3346429/Bazaar_300x250_A', [[300, 250], [300, 600], [300, 100]],'3c1361320d574b73b7ea9d7d221c2108')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['dior','news','dimitra-bgenopoulou','moda','sullogi-dioriviera','moda','news','ros','22721']);if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
						googletag.enableServices();
						googletag.display('3c1361320d574b73b7ea9d7d221c2108');
						});
					}
				}catch(err){}

			}, 100);
     }	
   </script>
 </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="sticky-column">
                <div class="sticky-inner bannerparent">
                    <div class="right-item banner-right ">
                        <div class="sticky-banner">
                            <div id='a322b01f2a494d10bbe56c3d9ef4b1f7' class="advert">
	<script>
		var adtimera322b01f2a494d10bbe56c3d9ef4b1f7= setInterval(function(){
		try{
			if(typeof googletag.apiReady !== "undefined" && googletag.apiReady){
				clearInterval(adtimera322b01f2a494d10bbe56c3d9ef4b1f7);

				googletag.cmd.push(function() {
				googletag.defineSlot('/3346429/Bazaar_300x250_B', [[300, 250], [300, 600], [300, 100]],'a322b01f2a494d10bbe56c3d9ef4b1f7')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['dior','news','dimitra-bgenopoulou','moda','sullogi-dioriviera','moda','news','ros','22721']);if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
				googletag.enableServices();
				googletag.display('a322b01f2a494d10bbe56c3d9ef4b1f7');
				});

			}
		}catch(err){}

		}, 100);
	</script>
</div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>






        
        
        



        
        <section class="advertising-banner bannerparent">
            <div class="banner-container" style="overflow:hidden;">
                <img class="lazyload  bannerlazy" id="lazyad269077b0a24a4dbfa936caf44891ac5e" data-callbackfunction="fnad269077b0a24a4dbfa936caf44891ac5e" data-placeholderid="269077b0a24a4dbfa936caf44891ac5e" data-original="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" style="width:300px; height:1px;" width="300"/>
<div id='269077b0a24a4dbfa936caf44891ac5e' class="advert">
   <script>
      function fnad269077b0a24a4dbfa936caf44891ac5e(){
       	googletag.cmd.push(function() {
		googletag.defineSlot('/3346429/Bazaar_Billboard_B', [[ 728,90], [ 970,90], [ 970,250], [1000,250], [1000,90]],'269077b0a24a4dbfa936caf44891ac5e')
				.addService(googletag.pubads())
				.setCollapseEmptyDiv(true);
				googletag.pubads().setTargeting('page', ['dior','news','dimitra-bgenopoulou','moda','sullogi-dioriviera','moda','news','ros','22721']);if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
		googletag.enableServices();
		googletag.display('269077b0a24a4dbfa936caf44891ac5e');
		});
      }
   </script>
</div>
            </div>
        </section>

        

    <section class="stories">
    <div id="RECS_WIDGET_132129" class="recommendation-engine-container"></div>
    <div id="RECS_WIDGET_165736" class="recommendation-engine-container"></div>
</section>
<script data-cfasync="false">
    if (window.innerWidth >= 700){
        document.querySelector("#RECS_WIDGET_165736").style.display = "none";
        (function(R,e,c,s,W,i,d){R['RecsWidgetObject']=W;R[W]=R[W]||function(){
(R[W].q=R[W].q||[]).push(arguments)},R[W].l=1*new
Date();i=e.createElement(c),d=e.getElementsByTagName(c)[0];i.async=1;i.src=s;d.parentNode.insertBefore(i,d)
})(window,document,'script','//widget.yallarec.com/_yalla_loader.js','__recsWidget');
__recsWidget('createWidget',{wwei:'RECS_WIDGET_132129',pubid:185585,
webid:207206,wid:132129,on:'yallarec'});
    } else {
        document.querySelector("#RECS_WIDGET_132129").style.display = "none";
        (function(R,e,c,s,W,i,d){R['RecsWidgetObject']=W;R[W]=R[W]||function(){
(R[W].q=R[W].q||[]).push(arguments)},R[W].l=1*new Date();i=e.createElement(c),
d=e.getElementsByTagName(c)[0];i.async=1;i.src=s;d.parentNode.insertBefore(i,d)
})(window,document,'script','//widget.yallarec.com/_yalla_loader.js','__recsWidget');
__recsWidget('createWidget',{wwei:'RECS_WIDGET_165736',pubid:185585,webid:207206,
wid:165736,on:'yallarec'});
    }
</script>


    <!-- Stories Latest -->
<section class="stories">
    <div class="breaker-title">
        <h2><a href="#0">Latest</a></h2>
    </div>
    <div class="sticky-container flip-order">

        <!-- Left -->
        <div class="left">

            <div class="grid gridx3">

<div class="item snip ">
    <div class="item-image ">
            <a href="/moda/news/22721/i-nea-dioriviera-2022-einai-mia-prosklisi-se-diakopes" target="_self" title="Η νέα Dioriviera 2022 είναι μια πρόσκληση σε διακοπές">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/cu608x405/0,22,607,337/crop/both/01/0181f04963ee4f34bbe99612935a0743.jpg?quality=60&amp;404=default&amp;v=3" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Η νέα Dioriviera 2022 είναι μια πρόσκληση σε διακοπές">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/moda/news" title="News">NEWS</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/moda/news/22721/i-nea-dioriviera-2022-einai-mia-prosklisi-se-diakopes" target="_self" title="Η νέα Dioriviera 2022 είναι μια πρόσκληση σε διακοπές">Η νέα Dioriviera 2022 είναι μια πρόσκληση σε διακοπές</a>
                    </h4>
                                            <a class="author" href="/author/dimitra-bgenopoulou" title="Δήμητρα Βγενοπούλου">
                        <span>ΓΡΑΦΕΙ:</span> ΔΗΜΗΤΡΑ ΒΓΕΝΟΠΟΥΛΟΥ
                    </a>
        </div>
    </div>
</div>



<div class="item snip ">
    <div class="item-image ">
            <a href="/celebrities/news/22716/basilias-felipe-apokalupse-to-megethos-tis-prosopikis-periousias-tou" target="_self" title="Βασιλιάς Felipe | Αποκάλυψε το μέγεθος της προσωπικής περιουσίας του">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/cu355x532/9,11,350,193/crop/both/ee/ee4fc870322c481e96486fb0cdff70d0.jpeg?quality=60&amp;404=default&amp;v=3" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Βασιλιάς Felipe | Αποκάλυψε το μέγεθος της προσωπικής περιουσίας του">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/celebrities/news" title="News">NEWS</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/celebrities/news/22716/basilias-felipe-apokalupse-to-megethos-tis-prosopikis-periousias-tou" target="_self" title="Βασιλιάς Felipe | Αποκάλυψε το μέγεθος της προσωπικής περιουσίας του">Βασιλιάς Felipe | Αποκάλυψε το μέγεθος της προσωπικής περιουσίας του</a>
                    </h4>
                                </div>
    </div>
</div>



<div class="item snip ">
    <div class="item-image ">
            <a href="/celebrities/news/22719/h-malia-obama-gnorise-ton-suntrofo-tis-aderfis-tis-sasha" target="_self" title="H Malia Obama γνώρισε τον σύντροφο της αδερφής της, Sasha">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/cu608x406/100,7,463,247/crop/both/d5/d58ffa185934422a94f4c574c2831bbb.jpg?quality=60&amp;404=default&amp;v=3" src="/Content/images/blank.gif?width=530&amp;height=530" alt="H Malia Obama γνώρισε τον σύντροφο της αδερφής της, Sasha">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/celebrities/news" title="News">NEWS</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/celebrities/news/22719/h-malia-obama-gnorise-ton-suntrofo-tis-aderfis-tis-sasha" target="_self" title="H Malia Obama γνώρισε τον σύντροφο της αδερφής της, Sasha">H Malia Obama γνώρισε τον σύντροφο της αδερφής της, Sasha</a>
                    </h4>
                                </div>
    </div>
</div>


            </div>
            <div class="grid gridx3">

<div class="item snip ">
    <div class="item-image ">
            <a href="/omorfia/mallia/22715/i-kate-middleton-uiothetise-mia-apo-tis-megaluteres-taseis-sta-mallia-tis-sezon" target="_self" title="Η Kate Middleton υιοθέτησε μία από τις μεγαλύτερες τάσεις στα μαλλιά της σεζόν">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/crop/both/4e/4eab5949c2bf46f29e533bd0f473b12d.jpeg?quality=60&amp;404=default&amp;v=3" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Η Kate Middleton υιοθέτησε μία από τις μεγαλύτερες τάσεις στα μαλλιά της σεζόν">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/omorfia/mallia" title="Μαλλιά">ΜΑΛΛΙΑ</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/omorfia/mallia/22715/i-kate-middleton-uiothetise-mia-apo-tis-megaluteres-taseis-sta-mallia-tis-sezon" target="_self" title="Η Kate Middleton υιοθέτησε μία από τις μεγαλύτερες τάσεις στα μαλλιά της σεζόν">Η Kate Middleton υιοθέτησε μία από τις μεγαλύτερες τάσεις στα μαλλιά της σεζόν</a>
                    </h4>
                                            <a class="author" href="/author/biku-xristopoulou" title="Βίκυ Χριστοπούλου">
                        <span>ΓΡΑΦΕΙ:</span> ΒΙΚΥ ΧΡΙΣΤΟΠΟΥΛΟΥ
                    </a>
        </div>
    </div>
</div>



<div class="item snip ">
    <div class="item-image ">
            <a href="/moda/news/22714/to-gucci-gg-canvas-ntunetai-sta-mple" target="_self" title="Το Gucci GG canvas γίνεται μπλε | Η εκπληκτική καμπάνια για τη νέα χρωματική εκδοχή">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/crop/both/e0/e09fa800bd2644d79549497ece647d58.jpg?quality=60&amp;404=default&amp;v=3" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Το Gucci GG canvas γίνεται μπλε | Η εκπληκτική καμπάνια για τη νέα χρωματική εκδοχή">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/moda/news" title="News">NEWS</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/moda/news/22714/to-gucci-gg-canvas-ntunetai-sta-mple" target="_self" title="Το Gucci GG canvas γίνεται μπλε | Η εκπληκτική καμπάνια για τη νέα χρωματική εκδοχή">Το Gucci GG canvas γίνεται μπλε | Η εκπληκτική καμπάνια για τη νέα χρωματική εκδοχή</a>
                    </h4>
                                            <a class="author" href="/author/dimitra-bgenopoulou" title="Δήμητρα Βγενοπούλου">
                        <span>ΓΡΑΦΕΙ:</span> ΔΗΜΗΤΡΑ ΒΓΕΝΟΠΟΥΛΟΥ
                    </a>
        </div>
    </div>
</div>



<div class="item snip ">
    <div class="item-image ">
            <a href="/celebrities/news/22712/basilissa-azizah-apokalupse-oti-eixe-kanei-16-prospatheies-exosomatikis-gonimopoiisis" target="_self" title="Βασίλισσα Azizah | Αποκάλυψε ότι είχε κάνει 16 προσπάθειες εξωσωματικής γονιμοποίησης">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/cu608x416/11,14,595,312/crop/both/7b/7b2b0836b0d9418ebcbb4c7b4042ada9.jpg?quality=60&amp;404=default&amp;v=3" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Βασίλισσα Azizah | Αποκάλυψε ότι είχε κάνει 16 προσπάθειες εξωσωματικής γονιμοποίησης">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/celebrities/news" title="News">NEWS</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/celebrities/news/22712/basilissa-azizah-apokalupse-oti-eixe-kanei-16-prospatheies-exosomatikis-gonimopoiisis" target="_self" title="Βασίλισσα Azizah | Αποκάλυψε ότι είχε κάνει 16 προσπάθειες εξωσωματικής γονιμοποίησης">Βασίλισσα Azizah | Αποκάλυψε ότι είχε κάνει 16 προσπάθειες εξωσωματικής γονιμοποίησης</a>
                    </h4>
                                </div>
    </div>
</div>


            </div>

            <div class="grid gridx3">

<div class="item snip ">
    <div class="item-image ">
            <a href="/living/lifestyle-homes/22709/otan-upsili-texnologia-kai-aisthitiki-sunantontai" target="_self" title="Όταν υψηλή τεχνολογία και αισθητική συναντώνται">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/crop/both/d9/d962b7ea1cf145da9b4025eea8d561f5.png?quality=60&amp;404=default&amp;v=3" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Όταν υψηλή τεχνολογία και αισθητική συναντώνται">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/living/lifestyle-homes" title="Lifestyle &amp; homes">LIFESTYLE &AMP; HOMES</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/living/lifestyle-homes/22709/otan-upsili-texnologia-kai-aisthitiki-sunantontai" target="_self" title="Όταν υψηλή τεχνολογία και αισθητική συναντώνται">Όταν υψηλή τεχνολογία και αισθητική συναντώνται</a>
                    </h4>
                                </div>
    </div>
</div>



<div class="item snip ">
    <div class="item-image ">
            <a href="/celebrities/news/22711/o-ed-sheeran-tha-ermineusei-exo-apo-to-palati-tou-mpakigxam-gia-xari-tis-basilissas-elisabet" target="_self" title="Ο Ed Sheeran θα τραγουδήσει έξω από το Παλάτι του Μπάκιγχαμ για χάρη της βασίλισσας Ελισάβετ">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/crop/both/95/953a4e69032f4b4fa5d2b890410e36f3.png?quality=60&amp;404=default&amp;v=3" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Ο Ed Sheeran θα τραγουδήσει έξω από το Παλάτι του Μπάκιγχαμ για χάρη της βασίλισσας Ελισάβετ">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/celebrities/news" title="News">NEWS</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/celebrities/news/22711/o-ed-sheeran-tha-ermineusei-exo-apo-to-palati-tou-mpakigxam-gia-xari-tis-basilissas-elisabet" target="_self" title="Ο Ed Sheeran θα τραγουδήσει έξω από το Παλάτι του Μπάκιγχαμ για χάρη της βασίλισσας Ελισάβετ">Ο Ed Sheeran θα τραγουδήσει έξω από το Παλάτι του Μπάκιγχαμ για χάρη της βασίλισσας Ελισάβετ</a>
                    </h4>
                                </div>
    </div>
</div>



<div class="item snip ">
    <div class="item-image ">
            <a href="/living/lifestyle-homes/13369/5-idees-gia-kalokairinous-kipous-me-botana-sto-spiti-sas" target="_self" title="5 ιδέες για καλοκαιρινούς κήπους με βότανα στο σπίτι σας">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/cu608x406/0,71,608,375/crop/both/a5/a556a203c8b94e32b336802f2e6a098e.jpg?quality=60&amp;404=default&amp;v=3" src="/Content/images/blank.gif?width=530&amp;height=530" alt="5 ιδέες για καλοκαιρινούς κήπους με βότανα στο σπίτι σας">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/living/lifestyle-homes" title="Lifestyle &amp; homes">LIFESTYLE &AMP; HOMES</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/living/lifestyle-homes/13369/5-idees-gia-kalokairinous-kipous-me-botana-sto-spiti-sas" target="_self" title="5 ιδέες για καλοκαιρινούς κήπους με βότανα στο σπίτι σας">5 ιδέες για καλοκαιρινούς κήπους με βότανα στο σπίτι σας</a>
                    </h4>
                                            <a class="author" href="/author/maro-paraskeuoudi" title="Μάρω Παρασκευούδη">
                        <span>ΓΡΑΦΕΙ:</span> ΜΑΡΩ ΠΑΡΑΣΚΕΥΟΥΔΗ
                    </a>
        </div>
    </div>
</div>


            </div>

        </div>

        <!-- Right -->
        <div class="right">
            <div class="sticky-inner bannerparent">
                <!-- The banners must be inside right-item -->
                <div class="right-item banner-right">
                    <div class="sticky-banner" style="overflow:hidden;">
                        <img class="lazyload  bannerlazy" id="lazyade898e3613b3544dca5e9478d56c38420" data-callbackfunction="fnade898e3613b3544dca5e9478d56c38420" data-placeholderid="e898e3613b3544dca5e9478d56c38420" data-original="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" style="width:300px; height:1px;" width="300"/>
<div id='e898e3613b3544dca5e9478d56c38420' class="advert">
   <script>
   function fnade898e3613b3544dca5e9478d56c38420(){
       
			googletag.cmd.push(function() {
    			googletag.defineSlot('/3346429/Bazaar_300x250_A', [[300, 250], [300, 600], [300, 100]],'e898e3613b3544dca5e9478d56c38420')
    			.addService(googletag.pubads())
    			.setCollapseEmptyDiv(true);
    			if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
    			googletag.enableServices();
    			googletag.display('e898e3613b3544dca5e9478d56c38420');
			});
   }
				
   </script>
 </div>
                    </div>
                    <div class="sticky-banner" style="overflow:hidden;">
                        <iframe src="https://www.tasty-guide.gr/banners/recipeoftheday?ts=bnr6961353" width="300" height="600"></iframe>
                    </div>

                </div>
            </div>
        </div>

    </div>

</section>





        
            <section class="newsletter has-promo">
                <div class="newsletter-inner">
                    <div class="newsletter-left">
                        <div class="item-image">
    <a href="/Content/MagazineCovers/295_harpersbazaar.pdf" target="_blank" title="Κάντε κλικ για να δείτε σε μεγένθυση το εξώφυλλο του περιοδικού">
        <img class="lazyload" data-src="/Content/MagazineCovers/295_harpersbazaar_extralarge.jpg?width=140&height=184" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Harper&amp;#39;s Bazaar Greece">
    </a>
</div>
<div class="promo-title">
    <h5>Harper&#39;s Bazaar Greece</h5>
    <p>Τεύχος Μαΐου 2022</p>
    <a href="/Content/MagazineCovers/295_harpersbazaar.pdf" class="button" target="_blank">Περισσότερα</a>
</div>


                    </div>
                    <div class="newsletter-right">
                        
<div class="promo-title">
    <h5>Εγγραφείτε στο Newsletter</h5>
    <p>
        Τάσεις μόδας απευθείας από τα catwalks, έμπνευση για μακιγιάζ, οι καλύτερες προτάσεις για θέατρο, ταξίδια, γαστρονομία.
    </p>
</div>

<form class="form" action="/newsletter/subscribeproxy/c2f95fc9-004c-4520-bf8c-81c67ad1beed" method="post" id="ms-sub-form" novalidate>
    
    <fieldset class="form-group">
        <div class="form-item">
            <input name="ms-email" id="email" required aria-label="Email address" class="form-control" type="email" placeholder="Γράψτε το Email σας">
            <button id="newsletter-subscription-button" type="submit" value="Subscribe" class="subscribe">Εγγραφή</button>
        </div>
    </fieldset>
    <small>Παρακαλούμε πριν εγγραφείτε διαβάστε προσεκτικά τους <a href="/terms-of-use" target="_blank">όρους χρήσης</a>.</small>
    
    <input id="g-recaptcha-response" name="g-recaptcha-response" type="hidden"></input>
</form>


                    </div>
                </div>
            </section>
            <section class="best-network">

        <div class="breaker-title-small">
            <h2><a href="#0">Best of Network</a></h2>
        </div>

        <div class="grid gridx3">

            <!-- 1 -->
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://esquire.com.gr/story/20490/sto-sani-gourmet-gia-tin-texni-tis-upsilis-gastronomias">
                            <img class="lazyload" data-src="https://esquire.com.gr/Content/ImagesDatabase/p/400x400/crop/3f/3f503ba73d134d89946c9b613bd772f3.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://esquire.com.gr/story/20490/sto-sani-gourmet-gia-tin-texni-tis-upsilis-gastronomias">Στο Sani Gourmet για την τέχνη της υψηλής γαστρονομίας</a></h4>
                        </div>
                    </div>
                </div>
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://esquire.com.gr/story/3850/o-rocky-marciano-einai-i-istoria-tou-mpox">
                            <img class="lazyload" data-src="https://esquire.com.gr/Content/ImagesDatabase/p/400x400/crop/32/32f71ca445954dbe9f5856acae428f82.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://esquire.com.gr/story/3850/o-rocky-marciano-einai-i-istoria-tou-mpox">Ο Rocky Marciano είναι η Ιστορία του μποξ</a></h4>
                        </div>
                    </div>
                </div>
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://gr.askmen.com/fitness-tips/1104635/article/pos-tha-etoimaseis-to-soma-sou-gia-to-kalokairi-khoris-na-lioseis-sten-proponese">
                            <img class="lazyload" data-src="https://www.capital.gr/Content/ImagesDatabase/p/400x400/crop/4e/4ed96624177541e8a94e7b5c7980d9e2.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://gr.askmen.com/fitness-tips/1104635/article/pos-tha-etoimaseis-to-soma-sou-gia-to-kalokairi-khoris-na-lioseis-sten-proponese">Πώς θα ετοιμάσεις το σώμα σου για το καλοκαίρι χωρίς να λιώσεις στην προπόνηση</a></h4>
                        </div>
                    </div>
                </div>
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://gr.askmen.com/sumboules-stul/1116488/article/phusika-kai-to-mauro-tzen-sunduazetai-me-ta-panta">
                            <img class="lazyload" data-src="https://www.capital.gr/Content/ImagesDatabase/p/400x400/crop/7d/7d96a8d8e8cf427ab07220f691ba55b5.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://gr.askmen.com/sumboules-stul/1116488/article/phusika-kai-to-mauro-tzen-sunduazetai-me-ta-panta">Φυσικά και το μαύρο τζην συνδυάζεται με τα πάντα</a></h4>
                        </div>
                    </div>
                </div>
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://www.capital.gr/story/3630361/europaiki-ebdomada-emboliasmon-22-30-apriliou-2022">
                            <img class="lazyload" data-src="https://www.capital.gr/Content/ImagesDatabase/p/400x400/crop/18/18ee54ea469b4cb1a8dca9df6a330fb9.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://www.capital.gr/story/3630361/europaiki-ebdomada-emboliasmon-22-30-apriliou-2022">Ευρωπαϊκή Εβδομάδα Εμβολιασμών 22 – 30 Απριλίου 2022</a></h4>
                        </div>
                    </div>
                </div>
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://www.capital.gr/story/3628270/krisi-xolis-ta-sumptomata-ta-aitia-kai-i-antimetopisi">
                            <img class="lazyload" data-src="https://www.capital.gr/Content/ImagesDatabase/p/400x400/crop/d8/d83959effca24dedb587ed2828143101.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://www.capital.gr/story/3628270/krisi-xolis-ta-sumptomata-ta-aitia-kai-i-antimetopisi">Κρίση χολής: Τα συμπτώματα, τα αίτια και η αντιμετώπιση</a></h4>
                        </div>
                    </div>
                </div>
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://www.shape.gr/diatrofi-adynatisma/diaites/oi-neoi-kanones-ths-mesogeiakhs-diatrofhs/?utm_source=bazaar&amp;utm_campaign=BoNetwork">
                            <img class="lazyload" data-src="https://images.weserv.nl/?url=files.shape.gr/2020/03/meat-beef-bourguignon-still-life-picture-id538037766-160x160.jpg&amp;w=400&amp;h=400&amp;t=square" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://www.shape.gr/diatrofi-adynatisma/diaites/oi-neoi-kanones-ths-mesogeiakhs-diatrofhs/?utm_source=bazaar&amp;utm_campaign=BoNetwork">Οι 8 νέοι κανόνες της Μεσογειακής Διατροφής: πλήρες γάλα, τουρσί και οι φυτικές ίνες που χαρίζουν υγιές σώμα</a></h4>
                        </div>
                    </div>
                </div>
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://www.shape.gr/diatrofi-adynatisma/sosti-diatrofi/thermides-vradina-gevmata/?utm_source=bazaar&amp;utm_campaign=BoNetwork">
                            <img class="lazyload" data-src="https://images.weserv.nl/?url=files.shape.gr/2018/01/shutterstock_407108815--160x160.jpg&amp;w=400&amp;h=400&amp;t=square" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://www.shape.gr/diatrofi-adynatisma/sosti-diatrofi/thermides-vradina-gevmata/?utm_source=bazaar&amp;utm_campaign=BoNetwork">Είναι 8, είναι εύκολα, είναι τα πιο υγιεινά βραδινά γεύματα με λίγες θερμίδες και μας τα έφτιαξε η διατροφολόγος</a></h4>
                        </div>
                    </div>
                </div>
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://www.missbloom.gr/omorfia/mallia/ti-na-kaneis-an-to-chroma-ton-mallion-sou-vgike-pio-skouro-ap-oti-to-perimenes/?utm_source=bazaar&amp;utm_campaign=BoNetwork">
                            <img class="lazyload" data-src="https://images.weserv.nl/?url=files.missbloom.gr/2020/03/iStock-1143658675.jpg&amp;w=400&amp;h=400&amp;t=square" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://www.missbloom.gr/omorfia/mallia/ti-na-kaneis-an-to-chroma-ton-mallion-sou-vgike-pio-skouro-ap-oti-to-perimenes/?utm_source=bazaar&amp;utm_campaign=BoNetwork">Τι να κάνεις αν το χρώμα των μαλλιών σου βγήκε πιο σκούρο απ&#39; ό,τι το περίμενες</a></h4>
                        </div>
                    </div>
                </div>

        </div>

    </section>



    </main>

    
        <aside id="side-navigation">
        <button class="close-nav"><span></span></button>
        <div class="navigation-inner">
            <div class="navigation-content">
                <nav class="navigation-categories">
                    <ul class="primary">
                            <li>
                                <a href="/moda" >
                                    ΜΟΔΑ
                                </a>
                                    <ul class="nav-submenu">
                                            <li>
                                                    <a href="/moda/news" >
                                                        News
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/moda/taseis-and-shows" >
                                                        Τάσεις &amp; Shows
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/moda/street-style" >
                                                        Street style
                                                    </a>
                                            </li>
                                    </ul>
                            </li>
                            <li>
                                <a href="/omorfia" >
                                    ΟΜΟΡΦΙΑ
                                </a>
                                    <ul class="nav-submenu">
                                            <li>
                                                    <a href="/omorfia/peripoihsh" >
                                                        Περιποίηση
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/omorfia/makigiaz" >
                                                        Μακιγιάζ
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/omorfia/mallia" >
                                                        Μαλλιά
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/omorfia/wellness" >
                                                        Wellness
                                                    </a>
                                            </li>
                                    </ul>
                            </li>
                            <li>
                                <a href="/celebrities" >
                                    CELEBRITIES
                                </a>
                                    <ul class="nav-submenu">
                                            <li>
                                                    <a href="/celebrities/news" >
                                                        News
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/celebrities/red-carpet" >
                                                        Red Carpet
                                                    </a>
                                            </li>
                                    </ul>
                            </li>
                            <li>
                                <a href="/living" >
                                    LIVING
                                </a>
                                    <ul class="nav-submenu">
                                            <li>
                                                    <a href="/living/entertainment" >
                                                        Entertainment
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/living/lifestyle-homes" >
                                                        Lifestyle &amp; homes
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/living/apopsi" >
                                                        Άποψη
                                                    </a>
                                            </li>
                                    </ul>
                            </li>
                            <li>
                                <a href="/tag/thelist" >
                                    #TheList
                                </a>
                            </li>
                            <li>
                                <a href="/tag/sustainability" >
                                    Sustainability
                                </a>
                            </li>
                            <li>
                                <a href="javascript:window.open(&quot;/content/santorini&quot;)" >
                                    Harper&#39;s Bazaar Santorini
                                </a>
                            </li>
                            <li>
                                <a href="https://casaviva.harpersbazaar.gr" >
                                    CasaViva
                                </a>
                            </li>
                    </ul>
                </nav>

                <div class="side-navigation-footer">
                    <div class="copyright">
                        <p>© 2022 Bazaar</p>
                                <a href="javascript:window.open(&quot;http://www.atticamediagroup.gr/pres/&quot;)" >
            Attica Media Online Network
        </a>
        <a href="/about-us" >
            Σχετικά με εμάς
        </a>
        <a href="/contact" >
            Επικοινωνήστε μαζί μας
        </a>
        <a href="javascript:window.open(&quot;http://www.atticamediagroup.gr/pres/&quot;)" >
            Διαφημιστείτε
        </a>
        <a href="/terms-of-use" >
            Όροι χρήσης
        </a>

                    </div>
                    <ul class="social ">
    <li>
        <a href="https://www.instagram.com/harpersbazaargreece/" class="instagram" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#instagram" xlink:href="/content/images/icons/icons.svg#instagram"></use>
            </svg>
        </a>
    </li>
    <li>
        <a href="https://www.facebook.com/harpersbazaar.gr/" class="facebook" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#facebook" xlink:href="/content/images/icons/icons.svg#facebook"></use>
            </svg>
        </a>
    </li>
    
    <li>
        <a href="https://twitter.com/HarpersBazaargr" class="twitter" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#twitter" xlink:href="/content/images/icons/icons.svg#twitter"></use>
            </svg>
        </a>
    </li>
</ul>

                </div>

            </div>
        </div>
    </aside>



    
    <footer class="hideelement">
        <div class="footer-inner">

            
            <div class="footer-header">

                <a href="/" class="footer-logo">
                    <svg class="icon">
                        <use href="/content/images/logos/logo.svg#bazaar" xlink:href="/content/images/logos/logo.svg#bazaar" />
                    </svg>
                </a>

                <ul class="social full-width align-center">
    <li>
        <a href="https://www.instagram.com/harpersbazaargreece/" class="instagram" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#instagram" xlink:href="/content/images/icons/icons.svg#instagram"></use>
            </svg>
        </a>
    </li>
    <li>
        <a href="https://www.facebook.com/harpersbazaar.gr/" class="facebook" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#facebook" xlink:href="/content/images/icons/icons.svg#facebook"></use>
            </svg>
        </a>
    </li>
    
    <li>
        <a href="https://twitter.com/HarpersBazaargr" class="twitter" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#twitter" xlink:href="/content/images/icons/icons.svg#twitter"></use>
            </svg>
        </a>
    </li>
</ul>

            </div>

            
                <div class="footer-sitemap">
            <div class="sitemap-column">
                <ul>
                        <li class="column1">
                            <a href="/moda" >
                                Μόδα
                            </a>
                        </li>
                        <li class="column1">
                            <a href="/moda/news" >
                                News
                            </a>
                        </li>
                        <li class="column1">
                            <a href="	/moda/taseis-and-shows" >
                                Τάσεις &amp; Shows
                            </a>
                        </li>
                        <li class="column1">
                            <a href="/moda/street-style" >
                                Street style
                            </a>
                        </li>
                </ul>
            </div>
            <div class="sitemap-column">
                <ul>
                        <li class="column2">
                            <a href="/omorfia" >
                                Ομορφιά
                            </a>
                        </li>
                        <li class="column2">
                            <a href="/omorfia/peripoihsh" >
                                Περιποίηση
                            </a>
                        </li>
                        <li class="column2">
                            <a href="/omorfia/makigiaz" >
                                Μακιγιάζ
                            </a>
                        </li>
                        <li class="column2">
                            <a href="/omorfia/mallia" >
                                Μαλλιά
                            </a>
                        </li>
                        <li class="column2">
                            <a href="/omorfia/wellness" >
                                Wellness
                            </a>
                        </li>
                </ul>
            </div>
            <div class="sitemap-column">
                <ul>
                        <li class="column3">
                            <a href="/celebrities" >
                                Celebrities
                            </a>
                        </li>
                        <li class="column3">
                            <a href="/celebrities/news" >
                                News
                            </a>
                        </li>
                        <li class="column3">
                            <a href="/celebrities/red-carpet" >
                                Red Carpet
                            </a>
                        </li>
                </ul>
            </div>
            <div class="sitemap-column">
                <ul>
                        <li class="column4">
                            <a href="/living" >
                                Living
                            </a>
                        </li>
                        <li class="column4">
                            <a href="/living/entertainment" >
                                Entertainment
                            </a>
                        </li>
                        <li class="column4">
                            <a href="/living/lifestyle-homes" >
                                Lifestyle &amp; homes
                            </a>
                        </li>
                        <li class="column4">
                            <a href="/living/apopsi" >
                                Άποψη
                            </a>
                        </li>
                </ul>
            </div>
    </div>


            
            <div class="attica-promo">
                <h5><a href="#0" style="cursor:auto;">Attica Media Group</a></h5>
                    <ul>
            <li>
                <a  href="https://www.capital.gr" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#capital" xlink:href="/content/images/icons/network.svg#capital" />
                            </svg>

                    <span>Capital</span>
                </a>
            </li>
            <li>
                <a  href="https://gr.askmen.com" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#askmen" xlink:href="/content/images/icons/network.svg#askmen" />
                            </svg>

                    <span>Askmen</span>
                </a>
            </li>
            <li>
                <a  href="https://www.madamefigaro.gr" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#madame" xlink:href="/content/images/icons/network.svg#madame" />
                            </svg>

                    <span>Madame Figaro</span>
                </a>
            </li>
            <li>
                <a  href="https://www.shape.gr" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#shape" xlink:href="/content/images/icons/network.svg#shape" />
                            </svg>

                    <span>Shape</span>
                </a>
            </li>
            <li>
                <a  href="http://www.yupiii.gr" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#yupiii" xlink:href="/content/images/icons/network.svg#yupiii" />
                            </svg>

                    <span>Yupiii</span>
                </a>
            </li>
            <li>
                <a  href="https://esquire.com.gr" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#esquire" xlink:href="/content/images/icons/network.svg#esquire" />
                            </svg>

                    <span>Esquire</span>
                </a>
            </li>
            <li>
                <a  href="https://www.missbloom.gr" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#missbloom" xlink:href="/content/images/icons/network.svg#missbloom" />
                            </svg>

                    <span>Missbloom</span>
                </a>
            </li>
    </ul>

            </div>

            
            <div class="footer-copyright">
                <p class="copyright">© 2022 Harper's Bazaar</p>
                <nav>
                            <a href="javascript:window.open(&quot;http://www.atticamediagroup.gr/pres/&quot;)" >
            Attica Media Online Network
        </a>
        <a href="/about-us" >
            Σχετικά με εμάς
        </a>
        <a href="/contact" >
            Επικοινωνήστε μαζί μας
        </a>
        <a href="javascript:window.open(&quot;http://www.atticamediagroup.gr/pres/&quot;)" >
            Διαφημιστείτε
        </a>
        <a href="/terms-of-use" >
            Όροι χρήσης
        </a>

                </nav>
            </div>

        </div>
    </footer>


    
    <aside class="popup search-popup">
        <div class="popup-inner">
            <div class="popup-content">
                <form action="/search" class="form" method="get">    <fieldset class="form-group">
        <div class="form-item">
            <input type="search" tabindex="1" placeholder="Αναζήτηση..." name="query" />
            <button class="search-submit"><span></span></button>
        </div>
    </fieldset>
</form>
    <div class="tags">
        <h5><strong>Δημοφιλείς κατηγορίες</strong></h5>
        <ul>
                <li>
                    <a href="/moda" >
                        
                        ΜΟΔΑ
                    </a>
                </li>
                <li>
                    <a href="/omorfia" >
                        
                        ΟΜΟΡΦΙΑ
                    </a>
                </li>
                <li>
                    <a href="/celebrities" >
                        
                        CELEBRITIES
                    </a>
                </li>
                <li>
                    <a href="/living" >
                        
                        LIVING
                    </a>
                </li>
        </ul>
    </div>



            </div>
        </div>
    </aside>

    
    <script src="/content/sitejs?v=p81BXZhE1FVlNjCc8g-1n_J_IxSdwwMU3CnbMwTg5z41" defer></script>

    

    <!--ArticleFooterStuff-->
<script data-ad-client="ca-pub-9631551288550605" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!--/ArticleFooterStuff-->

    <!--
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
-->
<script>
    var fired = false;
    if (document.documentElement.clientWidth < 500) {
		var headerElement = document.querySelectorAll(".header-inner")[0];
		var billBoardAds = document.querySelectorAll(".billboardad");
        
        
        var stickBanner = window.addEventListener("scroll", function () {
        var docEl = document.documentElement;

        var scrollTop = (window.pageYOffset !== undefined) ? window.pageYOffset : (document.documentElement || document.body.parentNode || document.body).scrollTop;
        for(var i=0;i<=billBoardAds.length-1;i++){
                var headerBillBoard = billBoardAds[i];
                var rect = headerBillBoard.getBoundingClientRect();
                var distanceFromTop = rect.top + (window.pageYOffset || docEl.scrollTop || 0) - headerElement.clientHeight;

                if (scrollTop >= distanceFromTop) {
                    console.log("AERA!!!!!");
                    headerBillBoard.style.position = "fixed";
                    headerBillBoard.style.width = "100%";
                    headerBillBoard.style.zIndex = "999999999999";
                    headerBillBoard.style.top = "50px"
                    fired = true;
                    headerBillBoard.classList.remove("billboardad");
                        console.log(headerBillBoard);
                    billBoardAds = document.querySelectorAll(".billboardad");
                    setTimeout(function () {
                        //console.log("Σβήνω")
                        fadeOutEffect(headerBillBoard);
                    }, 3000);
                }
        }
    }, true)

        function fadeOutEffect(billBoardElement) {
            var fadeTarget = billBoardElement;
            var fadeEffect = setInterval(function () {

                if (!fadeTarget.style.opacity) {
                    fadeTarget.style.opacity = 1;
                }
                if (fadeTarget.style.opacity > 0) {
                    //console.log("fading?");
                    fadeTarget.style.opacity -= 0.1;
                } else {
                    clearInterval(fadeEffect);
                    console.log(fadeTarget)
                    fadeTarget.style.position = "relative";
                    fadeTarget.style.width = "";
                    fadeTarget.style.zIndex = "";
                    fadeTarget.style.top = "";
                    fadeTarget.style.opacity = 1;
                }
            }, 50);


        }


    }

</script>

<!--<script data-ws="23258" data-h="phaistos-ssp.adman.gr" data-s="0x0" data-async="true" defer src="https://static.adman.gr/adman.js"></script>-->



        <script>
        var a2a_config = a2a_config || {};
        a2a_config.locale = "el";
    </script>
    <script async src="https://static.addtoany.com/menu/page.js"></script>

    <script>
       

        function validateEmail(email) {
            var re = /^(([^<>()\[\]\\.,;:\s@"]+(\.[^<>()\[\]\\.,;:\s@"]+)*)|(".+"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(String(email).toLowerCase());
        }
        function ValidateAndSubmit() {
            var emailElm = document.querySelector("#ms-sub-form #email");
            if (!emailElm.value) {
                return;
            }
            emailElm.setCustomValidity("");
            if (!(emailElm.validity.valid && validateEmail(emailElm.value))) {
                emailElm.setCustomValidity("Παρακαλούμε γράψτε ένα έγκυρο email");
                return;
            }
            document.querySelector("#ms-sub-form").submit();
        }
    </script>
<script src='https://www.google.com/recaptcha/api.js?render=6LfJGbkUAAAAAPCBBR6LsdSU8A1Jj-vypzVJGyJU'></script>
<script>
    var formElm = document.querySelector('#ms-sub-form');
    function captchaFormSubmit(e) {
        e.preventDefault();
        grecaptcha.ready(function() {
            grecaptcha.execute('6LfJGbkUAAAAAPCBBR6LsdSU8A1Jj-vypzVJGyJU', { action: 'newsletter' }).then(function(token) {
                document.querySelector('#g-recaptcha-response').value = token;
                //formElm.removeEventListener('submit', captchaFormSubmit);
                if (ValidateAndSubmit) {
                    ValidateAndSubmit();
                }
            });
        });       
    };
    formElm.addEventListener('submit', captchaFormSubmit);
</script>





    <script>
        document.addEventListener('lazybeforeunveil', function (e) {
            if (e.target.classList.contains("infinitelist")) {
                var parent = e.target.parentNode;
                var itemToReveal = parseInt(e.target.getAttribute('data-itemsettoreveal')) + 1;
                dataLayer.push({
                    'event': 'GalleryPageView'
                });
                setTimeout(function () {
                    var loadmore = document.getElementsByClassName('loadmore' + (itemToReveal - 1));

                    loadmore[0].style.display = "none";

                    var itemsset = document.getElementsByClassName('itemsset' + itemToReveal);
                    while (itemsset.length > 0) {
                        itemsset[0].classList.remove('itemsset' + itemToReveal);
                    }
                    var banner = document.getElementsByClassName('banner' + itemToReveal);
                    //Εμφανίζω την Διαφ. μέσα στη λίστα
                    showBannerInGallery(itemToReveal);

                    banner[0].classList.remove('banner' + itemToReveal);

                }, 1500);
            }

            if (e.target.classList.contains("bannerlazy")) {
                //LazyAd Loading
                var fnToRun = e.target.getAttribute("data-callbackfunction");
                console.log("LazyAd Loadin", fnToRun);
                window[fnToRun]();
            }
        });

        function showBannerInGallery(itemToReveal) {
            var bannerLazyInitiatorSelector = "";
            bannerLazyInitiatorSelector = bannerLazyInitiatorSelector.concat(".banner", itemToReveal, " .bannerlazy");
            var bannerLazyInitiator = document.querySelector(bannerLazyInitiatorSelector);
            var fnToRun = bannerLazyInitiator.getAttribute("data-callbackfunction");
            bannerLazyInitiator.parentNode.removeChild(bannerLazyInitiator);
            window[fnToRun]();
        }

    </script>


    <div style="position: fixed;  bottom: 0px;  margin-right: auto; margin-left: auto;  left: 50%;  transform: translate(-50%, 0);z-index:999; overflow:hidden;" class="bannerparent">
        <div id='b0e72db938f54df3b1f7d569fd308702' class="advert">
	<script>
		var adtimerb0e72db938f54df3b1f7d569fd308702= setInterval(function(){
		try{
			if(typeof googletag.apiReady !== "undefined" && googletag.apiReady && document.documentElement.clientWidth < 600 ){
				clearInterval(adtimerb0e72db938f54df3b1f7d569fd308702);

				googletag.cmd.push(function() {
				googletag.defineSlot('/3346429/Bazaar_320x50_mobile', [[320, 50], [300, 50]],'b0e72db938f54df3b1f7d569fd308702')
				.addService(googletag.pubads());
						googletag.pubads().setTargeting('page', ['dior','news','dimitra-bgenopoulou','moda','sullogi-dioriviera','moda','news','ros','22721']);if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
				googletag.enableServices();
				googletag.display('b0e72db938f54df3b1f7d569fd308702');
				});

			}
		}catch(err){}

		}, 100);
	</script>
</div>
    </div>
    <!--New Server-->
</body>
</html>
