
<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="el"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="el"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="el"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="el">
<!--<![endif]-->
<head>
    
<script>var dataLayer = [{"dlVersion":1,"page":{"site":"Harper's Bazaar Greece","pageType":"Desktop","section":"ΑΡΘΡΑ","category":"CELEBRITIES","subcategory":"NEWS","keywords":["ΒΑΣΙΛΙΣΣΑ ΕΛΙΣΑΒΕΤ","ΚΟΡΩΝΟΙΟΣ"]}}];</script>
    <script>
        window.onerror = function (msg, url, lineNo, columnNo, error) {
          return true;
        }
    </script>

    
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-M75XJPS');
    </script>



    
    <meta charset="utf-8">
    <meta property="fb:pages" content="115263876518141" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>Η βασίλισσα Ελισάβετ αποσύρεται εξαιτίας του κορωνοϊού</title>
    <meta name="robots" content="index,follow" />
    <meta name="Googlebot" content="index,follow" />
    <meta name="MSNbot" content="index,follow" />
    <meta name="Slurp" content="index,follow" />
        <meta name="description" content="Προκειμένου να προστατευθεί από την πανδημία, η βασίλισσα θα παραμείνει στο παλάτι για τους επόμενους μήνες." />
                <link rel="canonical" href="https://www.harpersbazaar.gr/celebrities/news/12646/i-basilissa-elisabet-aposuretai-exaitias-tou-koronoiou" />
                <meta property="og:locale" content="el_GR" />
    <meta property="og:site_name" content="Harpersbazaar.gr" />
    <meta property="og:url" content="https://www.harpersbazaar.gr/celebrities/news/12646/i-basilissa-elisabet-aposuretai-exaitias-tou-koronoiou" />
    <meta property="og:image" content="https://www.harpersbazaar.gr/Content/ImagesDatabase/fb/1200x630/pad/both/e5/e5f0294c9c134b9089b5c74be4545871.jpg" />
    <meta name="twitter:image" content="https://www.harpersbazaar.gr/Content/ImagesDatabase/fb/1200x630/pad/both/e5/e5f0294c9c134b9089b5c74be4545871.jpg" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />
    <meta property="og:title" content="Η βασίλισσα Ελισάβετ αποσύρεται εξαιτίας του κορωνοϊού" />
    <meta name="twitter:title" content="Η βασίλισσα Ελισάβετ αποσύρεται εξαιτίας του κορωνοϊού" />
    <meta property="og:description" content="Προκειμένου να προστατευθεί από την πανδημία, η βασίλισσα θα παραμείνει στο παλάτι για τους επόμενους μήνες." />
    <meta name="twitter:description" content="Προκειμένου να προστατευθεί από την πανδημία, η βασίλισσα θα παραμείνει στο παλάτι για τους επόμενους μήνες.">
    <meta property="og:type" content="article" />
    <meta property="fb:app_id" content="115263876518141" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@HarpersBazaargr" />
    <link rel="shortcut icon" type="image/x-icon" href="/content/favicons/favicon.ico" />
    <link rel="apple-touch-icon" sizes="180x180" href="/content/favicons/apple-touch-icon.png">
    <link rel="shortcut icon" type="image/png" sizes="32x32" href="/content/favicons/favicon-32x32.png">
    <link rel="shortcut icon" type="image/png" sizes="16x16" href="/content/favicons/favicon-16x16.png">
    <link rel="manifest" href="/content/favicons/site.webmanifest">
    <link rel="mask-icon" href="/content/favicons/safari-pinned-tab.svg" color="#000000">
    <meta name="apple-mobile-web-app-title" content="Harpers Bazaar">
    <meta name="application-name" content="Harpers Bazaar">
    <meta name="msapplication-TileColor" content="#000000">
    <meta name="theme-color" content="#ffffff">

    
    <link rel="amphtml" href="https://www.harpersbazaar.gr/celebrities/news/12646/i-basilissa-elisabet-aposuretai-exaitias-tou-koronoiou?amp=true" />
    

    <script type="application/ld+json">
        {"@context":"http://schema.org","@type":"NewsArticle","@id":"https://www.harpersbazaar.gr/celebrities/news/12646/i-basilissa-elisabet-aposuretai-exaitias-tou-koronoiou","description":"Προκειμένου να προστατευθεί από την πανδημία, η βασίλισσα θα παραμείνει στο παλάτι για τους επόμενους μήνες.","image":["https://www.harpersbazaar.gr/Content/ImagesDatabase/p/750x422/crop/both/e5/e5f0294c9c134b9089b5c74be4545871.jpg","https://www.harpersbazaar.gr/Content/ImagesDatabase/p/696x522/crop/both/e5/e5f0294c9c134b9089b5c74be4545871.jpg","https://www.harpersbazaar.gr/Content/ImagesDatabase/p/696x696/crop/both/e5/e5f0294c9c134b9089b5c74be4545871.jpg"],"mainEntityOfPage":{"@type":"WebPage","url":"https://www.harpersbazaar.gr/celebrities/news/12646/i-basilissa-elisabet-aposuretai-exaitias-tou-koronoiou"},"url":"https://www.harpersbazaar.gr/celebrities/news/12646/i-basilissa-elisabet-aposuretai-exaitias-tou-koronoiou","alternativeHeadline":"Η βασίλισσα Ελισάβετ αποσύρεται εξαιτίας του κορωνοϊού","author":{"@type":"Organization","name":"HarpersBazaar.gr","alternateName":"Harper's BAZAAR - Greece","sameAs":["https://www.facebook.com/harpersbazaar.gr/","https://twitter.com/HarpersBazaargr","https://www.instagram.com/harpersbazaargreece/"],"url":"https://www.harpersbazaar.gr/","address":{"@type":"PostalAddress","email":"info@harpersbazaar.gr","addressCountry":"Greece","addressLocality":"Αθήνα","addressRegion":"GR","postalCode":"151 25","streetAddress":"Λεωφόρος Κηφισίας 40"},"contactPoint":{"@type":"ContactPoint","areaServed":"GR","contactType":"customer service","telephone":"+30-210-6154200"},"logo":{"@type":"ImageObject","url":"https://www.harpersbazaar.gr/content/images/logos/logo-310x310.png","height":310,"width":310}},"dateCreated":"2020-05-11T11:02:00+03:00","dateModified":"2020-05-11T11:15:20.79+03:00","datePublished":"2020-05-11T11:02:00+03:00","genre":"Celebrities","headline":"Η βασίλισσα Ελισάβετ αποσύρεται εξαιτίας του κορωνοϊού","keywords":"βασίλισσα ελισάβετ,κορωνοϊός","publisher":{"@type":"Organization","name":"HarpersBazaar.gr","alternateName":"Harper's BAZAAR - Greece","sameAs":["https://www.facebook.com/harpersbazaar.gr/","https://twitter.com/HarpersBazaargr","https://www.instagram.com/harpersbazaargreece/"],"url":"https://www.harpersbazaar.gr/","address":{"@type":"PostalAddress","email":"info@harpersbazaar.gr","addressCountry":"Greece","addressLocality":"Αθήνα","addressRegion":"GR","postalCode":"151 25","streetAddress":"Λεωφόρος Κηφισίας 40"},"contactPoint":{"@type":"ContactPoint","areaServed":"GR","contactType":"customer service","telephone":"+30-210-6154200"},"logo":{"@type":"ImageObject","url":"https://www.harpersbazaar.gr/content/images/logos/logo-310x310.png","height":310,"width":310}},"articleBody":"\n\tΗ βασίλισσα Ελισάβετ θα απέχει από τα δημόσια καθήκοντά της για τους επόμενους μήνες εξαιτίας της πανδημίας του κορωνοϊού. Η 94χρονη μονάρχης θα παραμείνει στο παλάτι του Windsor ;επ 'αόριστον, σύμφωνα με δημοσίευμα των ;The Sunday Times.\n\n\n\n\tΔΙΑΒΑΣΤΕ ΕΠΙΣΗΣ\n\n\t\n\t\t\n\t\t\t\n\t\t\n\n\t\t\n\t\t\t\n\t\t\t\t20 πράγματα που δεν γνωρίζατε για τη βασίλισσα Ελισάβετ\n\t\t\t\n\t\t\n\t\n\n\n\n\tΤο παλάτι του ;Buckingham ;θα παραμείνει κλειστό εν μέσω της κρίσης του κορωνοϊού, για πρώτη φορά μετά από 27 χρόνια. Πληθώρα εκδηλώσεων έχουν ακυρωθεί ή αναβληθεί επ' αόριστον, όπως το Trooping of the Colour, και η ετήσια παρέλαση για τα γενέθλια της βασίλισσας, η οποία θα γινόταν στις 13 Ιουνίου. ; ;\n\n\n\n\tΠαρόλο που η βασίλισσα αποσύρεται στο παλάτι και ο λαός δεν πρόκειται να τη δει σύντομα σε δημόσιους χώρους, εκείνη συνεχίζει να τον εμψυχώνει μέσω διαγγελμάτων. ;\"Μπορεί οι δρόμοι μας να είναι άδειοι αλλά είναι γεμάτοι με την αγάπη και τη φροντίδα που έχουμε ο ένας για τον άλλον\", είπε πρόσφατα με αφορμή την 75η επέτειο για την Ημέρα της Ευρώπης. ;\"Και όταν κοιτάζω τη χώρα μας σήμερα και βλέπω τι είμαστε διατεθειμένοι να κάνουμε για να προστατέψουμε και να υποστηρίξουμε ο ένας τον άλλον, λέω με υπερηφάνεια ότι είμαστε ακόμα ένα έθνος που οι θαρραλέοι στρατιώτες, οι ναυτικοί και οι αεροπόροι θα αναγνώριζαν και θα θαύμαζαν\", πρόσθεσε.\n\n\n\n\tΔΙΑΒΑΣΤΕ ΕΠΙΣΗΣ\n\n\t\n\t\t\n\t\t\t\n\t\t\n\n\t\t\n\t\t\t\n\t\t\t\tΤι θα συμβεί όταν φύγει από τη ζωή η βασίλισσα Ελισάβετ\n\t\t\t\n\t\t\n\t\n\n\n\n"};
    </script>

            <script type="application/ld+json">
                {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","name":"Celebrities","item":{"@type":"WebPage","@id":"/celebrities","name":"Celebrities","url":"/celebrities"},"position":1},{"@type":"ListItem","name":"News","item":{"@type":"WebPage","@id":"/celebrities/news","name":"News","url":"/celebrities/news"},"position":2}]};
            </script>




    
    <style>
        /*.hideelement {
            visibility: hidden;
        }*/

        #loader {
            border: 12px solid #f3f3f3;
            border-radius: 50%;
            border-top: 12px solid #444444;
            width: 70px;
            height: 70px;
            animation: spin 1s linear infinite;
        }

        @keyframes spin {
            100% {
                transform: rotate(360deg);
            }
        }

        .centerpage {
            position: absolute;
            top: 0;
            bottom: 0;
            left: 0;
            right: 0;
            margin: auto;
        }
    </style>
    <link rel="stylesheet" href="/content/sitecss?v=6UsQOmB8xkBcWWmMEw7FrUXUTazQQFQY9yWZA4xm_wU1" media="print" onload="this.media='all';revealElements();">

    
    
    <style>
        .bannerlazy {
            position: absolute;
        }
    </style>

    
    <script>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</script>
    

    
    


    <script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    <script>
        function responsiveAdsFn(bannerDivId, adWidth, adHeight) {
            var container = document.getElementById(bannerDivId);
            var advWidth = container.clientWidth;
            var advHeight = container.clientHeight;
            var iframe = container.querySelectorAll('iframe')[0];
            var iframeWidth = iframe.clientWidth;
            var iframeHeight = iframe.clientHeight;

            var baseBanner = {
                width: iframeWidth,
                height: iframeHeight,
                scale: 1
            };

            scaleBanner(iframe, advWidth, advHeight);

            function scaleBanner(iframe, maxWidth, maxHeight) {
                var scaleX = 1,
                    scaleY = 1;
                scaleX = maxWidth / baseBanner.width;
                scaleY = maxHeight / baseBanner.height;
                baseBanner.scaleX = scaleX;
                baseBanner.scaleY = scaleY;
                baseBanner.scale = (scaleX > scaleY) ? scaleY : scaleX;
                iframe.style.transformOrigin = "left top 0px";
                iframe.style.transform = "matrix(" + baseBanner.scale + ", 0, 0, " + baseBanner.scale + ", 0, 0)";
                container.style.height = (baseBanner.height * baseBanner.scale) + "px";
            }
        }
    </script>
    <script>
        function revealElements() {
            document.getElementById("loader").style.display = "none";
            var els = document.querySelectorAll('.hideelement');
            for (var i = 0; i < els.length; i++) {
                els[i].classList.remove('hideelement')
            }

            setTimeout(function () {
                document.querySelector('footer.hideelement').classList.remove('hideelement');
            }
                , 3000);

        }
    </script>
</head>
<body>
    <div id="loader" class="centerpage"></div>
    
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M75XJPS" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

    
    <header class="hideelement">

        <div class="header-inner">

            <div class="controls-nav left">

                <button class="trigger-nav">
                    <div class="icon">
                        <span class="line"></span>
                        <span class="line"></span>
                        <span class="line"></span>
                    </div>
                </button>

                <a href="/" class="main-logo" title="harpersbazaar.gr">
                    <svg class="icon">
                        <use href="/content/images/logos/logo.svg#bazaar" xlink:href="/content/images/logos/logo.svg#bazaar" />
                    </svg>
                </a>

                    <nav class="navigation">
            <a href="/moda" >ΜΟΔΑ</a>
            <a href="/omorfia" >ΟΜΟΡΦΙΑ</a>
            <a href="/celebrities" >CELEBRITIES</a>
            <a href="/living" >LIVING</a>
    </nav>


            </div>

            <div class="controls-nav right">

                <div class="connect">
                    <div class="connect-icon">
                        <p>Follow us</p>
                    </div>
                    <div class="submenu">
                        <ul class="social full-width">
    <li>
        <a href="https://www.instagram.com/harpersbazaargreece/" class="instagram" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#instagram" xlink:href="/content/images/icons/icons.svg#instagram"></use>
            </svg>
        </a>
    </li>
    <li>
        <a href="https://www.facebook.com/harpersbazaar.gr/" class="facebook" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#facebook" xlink:href="/content/images/icons/icons.svg#facebook"></use>
            </svg>
        </a>
    </li>
    
    <li>
        <a href="https://twitter.com/HarpersBazaargr" class="twitter" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#twitter" xlink:href="/content/images/icons/icons.svg#twitter"></use>
            </svg>
        </a>
    </li>
</ul>

                    </div>
                </div>
                <a href="/newsletter/subscribe" class="newsletter" title="Subscribe to newsletter">Newsletter</a>
                <a class="trigger-popup trigger-search" data-popup="search-popup">
                    <span class="text">Search</span>
                    <span class="icon"></span>
                </a>

            </div>

        </div>

    </header>


    
    


    
    <main id="main" class="hideelement">

        

        

        
        <section class="advertising-banner bannerparent">
            <div class="banner-container billboardad" style="overflow:hidden;" id="headerBillBoard">
                <div id='8aa8f217d420482387b0c1c779062fe9'>
	   <script>

		var ad8aa8f217d420482387b0c1c779062fe9 = setInterval(function(){
			try{
			if(typeof (googletag) !== "undefined" && googletag.apiReady){
				clearInterval(ad8aa8f217d420482387b0c1c779062fe9);

				googletag.cmd.push(function() {
				googletag.defineSlot('/3346429/Bazaar_Billboard_A', [[320,80],[ 728,90], [ 970,90], [ 970,250], [1000,250], [1000,90]],'8aa8f217d420482387b0c1c779062fe9')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['celebrities','celebrities','basilissa-elisabet','koronoios','celebrities','ros','12646']);if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
						googletag.pubads().addEventListener('slotRenderEnded', function (event) {
							var containerId = event.slot.getSlotElementId();
							var containsAd = !event.isEmpty;
							if (containsAd == true) {
								if(event.size[0] >300){
									//console.log('resize:' +containerId);
									responsiveAdsFn(containerId, event.size[0], event.size[1]);
								}
								if (document.getElementById(containerId).classList.contains("advertising-skin")) {
										document.body.className += ' has-skin';									
								}
							}else{
								console.log('Hide:' +containerId);
								document.getElementById(containerId).style.display = "none";
								var parentNode = document.getElementById(containerId).closest(".bannerparent");
    							//parentNode.style.display = "none";
							}
						
						});
				googletag.enableServices();
				googletag.display('8aa8f217d420482387b0c1c779062fe9');
				});

				}else{
				console.log("Loop==>" ,'8aa8f217d420482387b0c1c779062fe9');
				}
			}catch(err){}

		}, 50);

	   </script>
</div>
            </div>
        </section>

        




<section class="article">

    
    <div class="article-title">
        
            <nav class="breadcrumb arrows">
                
                    <a href="/celebrities" title="Celebrities">CELEBRITIES</a>
                    <a href="/celebrities/news" title="News">NEWS</a>
            </nav>
        <h1>Η βασίλισσα Ελισάβετ αποσύρεται εξαιτίας του κορωνοϊού</h1>
            <p>Προκειμένου να προστατευθεί από την πανδημία, η βασίλισσα θα παραμείνει στο παλάτι για τους επόμενους μήνες.</p>
        <div class="author-social">
            <div class="author">
                <div class="author-image">
                    <img src="/content/images/media/article/author.jpg?v=1" alt="HARPER&amp;#39;S BAZAAR TEAM" />
                </div>
                <h5>
                    <span class="article-date">11-05-2020</span>
                </h5>
            </div>
            <ul class="social align-right icon-color a2a_kit a2a_default_style">
    <li><a class="facebook a2a_button_facebook"><svg class="icon"><use href="/content/images/icons/icons.svg#facebook" xlink:href="/contentimages/icons/icons.svg#facebook"></use></svg></a></li>
    <li><a class="twitter a2a_button_twitter"><svg class="icon"><use href="/content/images/icons/icons.svg#twitter" xlink:href="/contentimages/icons/icons.svg#twitter"></use></svg></a></li>
    <li><a class="pinterest a2a_button_pinterest"><svg class="icon"><use href="/content/images/icons/icons.svg#pinterest" xlink:href="/contentimages/icons/icons.svg#pinterest"></use></svg></a></li>
    <li><a class="mail a2a_button_email"><svg class="icon"><use href="/content/images/icons/icons.svg#message" xlink:href="/contentimages/icons/icons.svg#message"></use></svg></a></li>
</ul>

        </div>
    </div>

    
    <div class="sticky-container">
        
        <div class="left">

            
            <div class="article-content">


                        <div class="image">
                            <img src="/Content/ImagesDatabase/p/750x422/crop/both/e5/e5f0294c9c134b9089b5c74be4545871.jpg?quality=80&amp;404=default&amp;v=2" alt="" />
                                <a href="#0" class="image-copyright">getty images</a>
                        </div>





                

                <p>
	<strong>Η βασίλισσα Ελισάβετ θα απέχει από τα δημόσια καθήκοντά της για τους επόμενους μήνες εξαιτίας της πανδημίας του κορωνοϊού. </strong>Η 94χρονη μονάρχης θα παραμείνει στο παλάτι του Windsor&nbsp;επ 'αόριστον, σύμφωνα με δημοσίευμα των&nbsp;The Sunday Times.
</p>

<div class="related-story story-left" data-articleid="12332">
	<h4 class="story-title">ΔΙΑΒΑΣΤΕ ΕΠΙΣΗΣ</h4>

	<div class="item horizontal">
		<div class="item-image">
			<a href="/celebrities/news/12332/20-pragmata-pou-den-gnorizate-gia-ti-basilissa-elisabet" target="_blank" title="20 πράγματα που δεν γνωρίζατε για τη βασίλισσα Ελισάβετ"><img class="lazyload" alt="Η βασίλισσα Ελισάβετ αποσύρεται εξαιτίας του κορωνοϊού" data-credit data-imageratio="NaN" src="/Content/ImagesDatabase/p/300x200/crop/both/42/42fa83adce67486495ad0b8573726569.jpg" data-src='https://www.harpersbazaar.gr/Content/ImagesDatabase/42/42fa83adce67486495ad0b8573726569.jpg?width=100"'></a>
		</div>

		<div class="item-content">
			<div class="item-description">
				<h4><a href="/celebrities/news/12332/20-pragmata-pou-den-gnorizate-gia-ti-basilissa-elisabet" target="_blank" title="20 πράγματα που δεν γνωρίζατε για τη βασίλισσα Ελισάβετ">20 πράγματα που δεν γνωρίζατε για τη βασίλισσα Ελισάβετ</a></h4>
			</div>
		</div>
	</div>
</div>

<p>
	<strong>Το παλάτι του&nbsp;Buckingham&nbsp;θα παραμείνει κλειστό εν μέσω της κρίσης του κορωνοϊού, για πρώτη φορά μετά από 27 χρόνια. </strong>Πληθώρα εκδηλώσεων έχουν ακυρωθεί ή αναβληθεί επ' αόριστον, όπως το Trooping of the Colour, και η ετήσια παρέλαση για τα γενέθλια της βασίλισσας, η οποία θα γινόταν στις 13 Ιουνίου.&nbsp;&nbsp;
</p><div><div class="advert-mobile-container bannerparent">
            <div class="item adv-banner">
                <div class="sticky-banner">
                    <div class="advert" id="5959ab71317843999e5d7c99073f26d0">
                        <script>
                        if(window.innerWidth <= 500){
                            var adtimer5959ab71317843999e5d7c99073f26d0= setInterval(function(){
                            try{
                            if(typeof googletag.apiReady !== "undefined" && googletag.apiReady)
                            {
                            	clearInterval(adtimer5959ab71317843999e5d7c99073f26d0);
                            	googletag.cmd.push(function() {
                            	googletag.defineSlot('/3346429/Bazaar_300x250_A', [[300, 250], [300, 600], [300, 100]],'5959ab71317843999e5d7c99073f26d0')
                            	.addService(googletag.pubads())
                            	.setCollapseEmptyDiv(true);
                            	if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
                            	googletag.enableServices();
                            	googletag.display('5959ab71317843999e5d7c99073f26d0');
                            	});
                            }
                            }catch(err){}
                            
                            }, 100);
                        }
                        </script>
                    </div>
                    
                </div>
            </div>
</div></div>

<p>
	Παρόλο που η βασίλισσα αποσύρεται στο παλάτι και ο λαός δεν πρόκειται να τη δει σύντομα σε δημόσιους χώρους, εκείνη συνεχίζει να τον εμψυχώνει μέσω διαγγελμάτων.&nbsp;<strong>"Μπορεί οι δρόμοι μας να είναι άδειοι αλλά είναι γεμάτοι με την αγάπη και τη φροντίδα που έχουμε ο ένας για τον άλλον"</strong>, είπε πρόσφατα με αφορμή την 75η επέτειο για την Ημέρα της Ευρώπης.&nbsp;"Και όταν κοιτάζω τη χώρα μας σήμερα και βλέπω τι είμαστε διατεθειμένοι να κάνουμε για να προστατέψουμε και να υποστηρίξουμε ο ένας τον άλλον, λέω με υπερηφάνεια ότι είμαστε ακόμα ένα έθνος που οι θαρραλέοι στρατιώτες, οι ναυτικοί και οι αεροπόροι θα αναγνώριζαν και θα θαύμαζαν", πρόσθεσε.
</p><div><script data-ws="23238" data-h="phaistos-ssp.adman.gr" data-s="0x0" data-async="true" src="https://static.adman.gr/adman.js"></script></div>

<div class="related-story" data-articleid="12619">
	<h4 class="story-title">ΔΙΑΒΑΣΤΕ ΕΠΙΣΗΣ</h4>

	<div class="item horizontal">
		<div class="item-image">
			<a href="/celebrities/news/12619/ti-tha-sumbei-otan-fugei-apo-ti-zoi-i-basilissa-elisabet" target="_blank" title="Τι θα συμβεί όταν φύγει από τη ζωή η βασίλισσα Ελισάβετ"><img class="lazyload" alt data-credit data-imageratio="NaN" src="/Content/ImagesDatabase/p/300x200/crop/both/83/832d1c0bb08e422cb70bef7e59bdc5c4.jpg" data-src='https://www.harpersbazaar.gr/Content/ImagesDatabase/83/832d1c0bb08e422cb70bef7e59bdc5c4.jpg?width=100"'></a>
		</div>

		<div class="item-content">
			<div class="item-description">
				<h4><a href="/celebrities/news/12619/ti-tha-sumbei-otan-fugei-apo-ti-zoi-i-basilissa-elisabet" target="_blank" title="Τι θα συμβεί όταν φύγει από τη ζωή η βασίλισσα Ελισάβετ">Τι θα συμβεί όταν φύγει από τη ζωή η βασίλισσα Ελισάβετ</a></h4>
			</div>
		</div>
	</div>
</div>

<p>
</p><style>
    .itemsset1, .itemsset2, .itemsset3, .itemsset4, .itemsset5, .itemsset6, .itemsset7, .itemsset8, .itemsset9, .itemsset10, .itemsset11, .itemsset12, .itemsset13, .itemsset14, .itemsset15, .itemsset16, .itemsset17, .itemsset18, .itemsset19, .itemsset20,
    .banner1, .banner2, .banner3, .banner4, .banner5, .banner6, .banner7, .banner8, .banner9, .banner10, .banner11, .banner12, .banner13, .banner14, .banner15, .banner16, .banner17, .banner18, .banner1, .banner20 {
        display: none !important;
    }
</style>

    <div class="article-list">

    </div>




            </div>
            
            <div class="article-footer">

                
                    <div class="tags">
                        <h5><strong>Tags</strong></h5>
                        <ul>
                                <li><a href="/tag/basilissa-elisabet">βασίλισσα ελισάβετ</a></li>
                                <li><a href="/tag/koronoios">κορωνοϊός</a></li>

                        </ul>
                    </div>

                <div class="share">
                    <h5><strong>Μοιράσου το άρθρο</strong></h5>
                    <ul class="social align-right icon-color a2a_kit a2a_default_style">
    <li><a class="facebook a2a_button_facebook"><svg class="icon"><use href="/content/images/icons/icons.svg#facebook" xlink:href="/contentimages/icons/icons.svg#facebook"></use></svg></a></li>
    <li><a class="twitter a2a_button_twitter"><svg class="icon"><use href="/content/images/icons/icons.svg#twitter" xlink:href="/contentimages/icons/icons.svg#twitter"></use></svg></a></li>
    <li><a class="pinterest a2a_button_pinterest"><svg class="icon"><use href="/content/images/icons/icons.svg#pinterest" xlink:href="/contentimages/icons/icons.svg#pinterest"></use></svg></a></li>
    <li><a class="mail a2a_button_email"><svg class="icon"><use href="/content/images/icons/icons.svg#message" xlink:href="/contentimages/icons/icons.svg#message"></use></svg></a></li>
</ul>

                </div>
            </div>
        </div>

        
        <div class="right multiple">
            <div class="sticky-column">
                <div class="sticky-inner">
                    <div class="right-item banner-right desktop-banner bannerparent">
                        <div class="sticky-banner">
                            <div id='1faf8c0beeb84915bc9ec919da3f85df' class="advert">
   <script>
    if(window.innerWidth >= 500){
			var adtimer1faf8c0beeb84915bc9ec919da3f85df= setInterval(function(){
				try{
					if(typeof googletag.apiReady !== "undefined" && googletag.apiReady)
					{
						clearInterval(adtimer1faf8c0beeb84915bc9ec919da3f85df);
						googletag.cmd.push(function() {
						googletag.defineSlot('/3346429/Bazaar_300x250_A', [[300, 250], [300, 600], [300, 100]],'1faf8c0beeb84915bc9ec919da3f85df')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['celebrities','celebrities','basilissa-elisabet','koronoios','celebrities','ros','12646']);if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
						googletag.enableServices();
						googletag.display('1faf8c0beeb84915bc9ec919da3f85df');
						});
					}
				}catch(err){}

			}, 100);
     }	
   </script>
 </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="sticky-column">
                <div class="sticky-inner">
                    <div class="right-item banner-right bannerparent">
                        <div class="sticky-banner">
                            <div id='446672ecb9cc4db99afc3e3e67f18188' class="advert">
	<script>
		var adtimer446672ecb9cc4db99afc3e3e67f18188= setInterval(function(){
		try{
			if(typeof googletag.apiReady !== "undefined" && googletag.apiReady){
				clearInterval(adtimer446672ecb9cc4db99afc3e3e67f18188);

				googletag.cmd.push(function() {
				googletag.defineSlot('/3346429/Bazaar_300x250_B', [[300, 250], [300, 600], [300, 100]],'446672ecb9cc4db99afc3e3e67f18188')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['celebrities','celebrities','basilissa-elisabet','koronoios','celebrities','ros','12646']);if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
				googletag.enableServices();
				googletag.display('446672ecb9cc4db99afc3e3e67f18188');
				});

			}
		}catch(err){}

		}, 100);
	</script>
</div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>





        
        
        



        
        <section class="advertising-banner bannerparent">
            <div class="banner-container" style="overflow:hidden;">
                <img class="lazyload  bannerlazy" id="lazyadcb9f96b411ac4303a20d2d5c81f474c6" data-callbackfunction="fnadcb9f96b411ac4303a20d2d5c81f474c6" data-placeholderid="cb9f96b411ac4303a20d2d5c81f474c6" data-original="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" style="width:300px; height:1px;" width="300"/>
<div id='cb9f96b411ac4303a20d2d5c81f474c6' class="advert">
   <script>
      function fnadcb9f96b411ac4303a20d2d5c81f474c6(){
       	googletag.cmd.push(function() {
		googletag.defineSlot('/3346429/Bazaar_Billboard_B', [[ 728,90], [ 970,90], [ 970,250], [1000,250], [1000,90]],'cb9f96b411ac4303a20d2d5c81f474c6')
				.addService(googletag.pubads())
				.setCollapseEmptyDiv(true);
				googletag.pubads().setTargeting('page', ['celebrities','celebrities','basilissa-elisabet','koronoios','celebrities','ros','12646']);if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
		googletag.enableServices();
		googletag.display('cb9f96b411ac4303a20d2d5c81f474c6');
		});
      }
   </script>
</div>
            </div>
        </section>

        

    <!-- Stories Latest -->
<section class="stories">
    <div class="breaker-title">
        <h2><a href="#0">Latest</a></h2>
    </div>
    <div class="sticky-container flip-order">

        <!-- Left -->
        <div class="left">

            <div class="grid gridx3">

<div class="item snip ">
    <div class="item-image ">
            <a href="/celebrities/news/12643/mia-simantiki-allagi-gia-tous-kate-kai-william-simatodotei-ti-nea-epoxi" target="_self" title="Μια σημαντική αλλαγή για τους Kate και William σηματοδοτεί τη νέα εποχή">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/cu608x327/0,23,608,327/crop/both/66/66dbd12cef204fbbbb0ff0199a431dd8.png?quality=60&amp;404=default&amp;v=2" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Μια σημαντική αλλαγή για τους Kate και William σηματοδοτεί τη νέα εποχή">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/celebrities/news" title="News">NEWS</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/celebrities/news/12643/mia-simantiki-allagi-gia-tous-kate-kai-william-simatodotei-ti-nea-epoxi" target="_self" title="Μια σημαντική αλλαγή για τους Kate και William σηματοδοτεί τη νέα εποχή">Μια σημαντική αλλαγή για τους Kate και William σηματοδοτεί τη νέα εποχή</a>
                    </h4>
                                </div>
    </div>
</div>



<div class="item snip ">
    <div class="item-image ">
            <a href="/omorfia/mallia/1445/10-gunaikes-pou-apodeiknuoun-oti-ta-fusika-gkri-mallia-einai-atherapeuta-kompsa" target="_self" title="7+1 γυναίκες που αποδεικνύουν ότι τα φυσικά γκρίζα μαλλιά είναι αθεράπευτα κομψά">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/crop/both/4b/4be55688e3274a84874d87babdabd063.jpg?quality=60&amp;404=default&amp;v=2" src="/Content/images/blank.gif?width=530&amp;height=530" alt="7+1 γυναίκες που αποδεικνύουν ότι τα φυσικά γκρίζα μαλλιά είναι αθεράπευτα κομψά">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/omorfia/mallia" title="Μαλλιά">ΜΑΛΛΙΑ</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/omorfia/mallia/1445/10-gunaikes-pou-apodeiknuoun-oti-ta-fusika-gkri-mallia-einai-atherapeuta-kompsa" target="_self" title="7+1 γυναίκες που αποδεικνύουν ότι τα φυσικά γκρίζα μαλλιά είναι αθεράπευτα κομψά">7+1 γυναίκες που αποδεικνύουν ότι τα φυσικά γκρίζα μαλλιά είναι αθεράπευτα κομψά</a>
                    </h4>
                                            <a class="author" href="/author/biku-xristopoulou" title="Βίκυ Χριστοπούλου">
                        <span>ΓΡΑΦΕΙ:</span> ΒΙΚΥ ΧΡΙΣΤΟΠΟΥΛΟΥ
                    </a>
        </div>
    </div>
</div>



<div class="item snip ">
    <div class="item-image ">
            <a href="/omorfia/wellness/12628/pos-na-xupnisete-niothontas-pragmatika-ananeomeni-kai-eudiatheti" target="_self" title="Πώς να ξυπνήσετε νιώθοντας πραγματικά ανανεωμένη και ευδιάθετη">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/crop/both/68/686d089f69a84080b9112b4160da8d88.jpg?quality=60&amp;404=default&amp;v=2" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Πώς να ξυπνήσετε νιώθοντας πραγματικά ανανεωμένη και ευδιάθετη">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/omorfia/wellness" title="Wellness">WELLNESS</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/omorfia/wellness/12628/pos-na-xupnisete-niothontas-pragmatika-ananeomeni-kai-eudiatheti" target="_self" title="Πώς να ξυπνήσετε νιώθοντας πραγματικά ανανεωμένη και ευδιάθετη">Πώς να ξυπνήσετε νιώθοντας πραγματικά ανανεωμένη και ευδιάθετη</a>
                    </h4>
                                            <a class="author" href="/author/biku-xristopoulou" title="Βίκυ Χριστοπούλου">
                        <span>ΓΡΑΦΕΙ:</span> ΒΙΚΥ ΧΡΙΣΤΟΠΟΥΛΟΥ
                    </a>
        </div>
    </div>
</div>


            </div>
            <div class="grid gridx3">

<div class="item snip ">
    <div class="item-image ">
            <a href="/moda/news/12641/o-oikos-alexander-mcqueen-sas-kalei-na-empneusteite-apo-ti-fusi" target="_self" title="Ο οίκος Alexander McQueen σας καλεί να εμπνευστείτε από τη φύση">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/crop/both/8e/8e6b107cdc0b424e98232253e40c4c4e.png?quality=60&amp;404=default&amp;v=2" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Ο οίκος Alexander McQueen σας καλεί να εμπνευστείτε από τη φύση">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/moda/news" title="News">NEWS</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/moda/news/12641/o-oikos-alexander-mcqueen-sas-kalei-na-empneusteite-apo-ti-fusi" target="_self" title="Ο οίκος Alexander McQueen σας καλεί να εμπνευστείτε από τη φύση">Ο οίκος Alexander McQueen σας καλεί να εμπνευστείτε από τη φύση</a>
                    </h4>
                                            <a class="author" href="/author/georgia-paraskeuoudi" title="Γεωργία Παρασκευούδη">
                        <span>ΓΡΑΦΕΙ:</span> ΓΕΩΡΓΙΑ ΠΑΡΑΣΚΕΥΟΥΔΗ
                    </a>
        </div>
    </div>
</div>



<div class="item snip ">
    <div class="item-image ">
            <a href="/living/lifestyle-homes/12640/5-mathimata-interior-design-apo-tin-diane-von-furstenberg" target="_self" title="5 μαθήματα interior design από την Diane von Furstenberg">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/cu437x532/0,53,437,272/crop/both/68/68f6c76c797c40e594a7348ac7b09167.jpg?quality=60&amp;404=default&amp;v=2" src="/Content/images/blank.gif?width=530&amp;height=530" alt="5 μαθήματα interior design από την Diane von Furstenberg">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/living/lifestyle-homes" title="Lifestyle &amp; homes">LIFESTYLE &AMP; HOMES</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/living/lifestyle-homes/12640/5-mathimata-interior-design-apo-tin-diane-von-furstenberg" target="_self" title="5 μαθήματα interior design από την Diane von Furstenberg">5 μαθήματα interior design από την Diane von Furstenberg</a>
                    </h4>
                                </div>
    </div>
</div>



<div class="item snip ">
    <div class="item-image ">
            <a href="/moda/news/12609/michelle-obamas-style-evolution" target="_self" title="Becoming | To ντοκιμαντέρ της Michelle Obama στο Netflix εστιάζει στη σχέση της με τη μόδα">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/cu608x405/1,0,608,304/crop/both/ac/ac3ba1fcf2914a4c8a281f893d8674d2.jpg?quality=60&amp;404=default&amp;v=2" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Becoming | To ντοκιμαντέρ της Michelle Obama στο Netflix εστιάζει στη σχέση της με τη μόδα">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/moda/news" title="News">NEWS</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/moda/news/12609/michelle-obamas-style-evolution" target="_self" title="Becoming | To ντοκιμαντέρ της Michelle Obama στο Netflix εστιάζει στη σχέση της με τη μόδα">Becoming | To ντοκιμαντέρ της Michelle Obama στο Netflix εστιάζει στη σχέση της με τη μόδα</a>
                    </h4>
                                            <a class="author" href="/author/despoina-apostolopoulou" title="Δέσποινα Αποστολοπούλου">
                        <span>ΓΡΑΦΕΙ:</span> ΔΕΣΠΟΙΝΑ ΑΠΟΣΤΟΛΟΠΟΥΛΟΥ
                    </a>
        </div>
    </div>
</div>


            </div>

            <div class="grid gridx3">

<div class="item snip ">
    <div class="item-image ">
            <a href="/omorfia/mallia/12642/eva-mendes-to-mustiko-tis-gia-plousio-ogko-sta-mallia" target="_self" title="Eva Mendes | Το μυστικό της για πλούσιο όγκο στα μαλλιά">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/crop/both/4b/4b9c48458d7a498baf6ed141bf258b77.jpg?quality=60&amp;404=default&amp;v=2" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Eva Mendes | Το μυστικό της για πλούσιο όγκο στα μαλλιά">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/omorfia/mallia" title="Μαλλιά">ΜΑΛΛΙΑ</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/omorfia/mallia/12642/eva-mendes-to-mustiko-tis-gia-plousio-ogko-sta-mallia" target="_self" title="Eva Mendes | Το μυστικό της για πλούσιο όγκο στα μαλλιά">Eva Mendes | Το μυστικό της για πλούσιο όγκο στα μαλλιά</a>
                    </h4>
                                </div>
    </div>
</div>



<div class="item snip ">
    <div class="item-image ">
            <a href="/omorfia/wellness/12644/smoothie-me-piperoriza-gia-meiosi-tou-agxous" target="_self" title="Smoothie με πιπερόριζα για μείωση του άγχους">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/crop/both/d4/d460f8505fdc44d4a40d352bb0711398.jpg?quality=60&amp;404=default&amp;v=2" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Smoothie με πιπερόριζα για μείωση του άγχους">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/omorfia/wellness" title="Wellness">WELLNESS</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/omorfia/wellness/12644/smoothie-me-piperoriza-gia-meiosi-tou-agxous" target="_self" title="Smoothie με πιπερόριζα για μείωση του άγχους">Smoothie με πιπερόριζα για μείωση του άγχους</a>
                    </h4>
                                </div>
    </div>
</div>



<div class="item snip ">
    <div class="item-image ">
            <a href="/celebrities/news/12606/victoria-beckham-kompsi-sto-spiti-me-to-apoluto-work-from-home-outfit" target="_self" title="Victoria Beckham | Κομψή στο σπίτι με το απόλυτο work from home outfit">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/crop/both/27/2743d2c9877f43c2b14a18fb5256e7ba.jpg?quality=60&amp;404=default&amp;v=2" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Victoria Beckham | Κομψή στο σπίτι με το απόλυτο work from home outfit">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/celebrities/news" title="News">NEWS</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/celebrities/news/12606/victoria-beckham-kompsi-sto-spiti-me-to-apoluto-work-from-home-outfit" target="_self" title="Victoria Beckham | Κομψή στο σπίτι με το απόλυτο work from home outfit">Victoria Beckham | Κομψή στο σπίτι με το απόλυτο work from home outfit</a>
                    </h4>
                                            <a class="author" href="/author/despoina-apostolopoulou" title="Δέσποινα Αποστολοπούλου">
                        <span>ΓΡΑΦΕΙ:</span> ΔΕΣΠΟΙΝΑ ΑΠΟΣΤΟΛΟΠΟΥΛΟΥ
                    </a>
        </div>
    </div>
</div>


            </div>

        </div>

        <!-- Right -->
        <div class="right">
            <div class="sticky-inner">
                <!-- The banners must be inside right-item -->
                <div class="right-item banner-right">
                    <div class="sticky-banner" style="overflow:hidden;">
                        <img class="lazyload  bannerlazy" id="lazyad31766e8124974f97a1d0741be8f615cf" data-callbackfunction="fnad31766e8124974f97a1d0741be8f615cf" data-placeholderid="31766e8124974f97a1d0741be8f615cf" data-original="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" style="width:300px; height:1px;" width="300"/>
<div id='31766e8124974f97a1d0741be8f615cf' class="advert">
   <script>
   function fnad31766e8124974f97a1d0741be8f615cf(){
       
			googletag.cmd.push(function() {
    			googletag.defineSlot('/3346429/Bazaar_300x250_A', [[300, 250], [300, 600], [300, 100]],'31766e8124974f97a1d0741be8f615cf')
    			.addService(googletag.pubads())
    			.setCollapseEmptyDiv(true);
    			if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
    			googletag.enableServices();
    			googletag.display('31766e8124974f97a1d0741be8f615cf');
			});
   }
				
   </script>
 </div>
                    </div>
                </div>
            </div>
        </div>

    </div>

</section>





        
        <section class="newsletter has-promo">
            <div class="newsletter-inner">
                <div class="newsletter-left">
                    <div class="item-image">
    <a href="/Content/MagazineCovers/271_harpersbazaar.pdf" target="_blank" title="Κάντε κλικ για να δείτε σε μεγένθυση το εξώφυλλο του περιοδικού">
        <img class="lazyload" data-src="/Content/MagazineCovers/271_harpersbazaar_extralarge.jpg?width=140&height=184" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Harper&amp;#39;s Bazaar Greece">
    </a>
</div>
<div class="promo-title">
    <h5>Harper&#39;s Bazaar Greece</h5>
    <p>Τεύχος Απριλίου 2020</p>
    <a href="/Content/MagazineCovers/271_harpersbazaar.pdf" class="button" target="_blank">Περισσότερα</a>
</div>


                </div>
                <div class="newsletter-right">
                    <div class="promo-title">
    <h5>Εγγραφείτε στο Newsletter</h5>
    <p>
        Τάσεις μόδας απευθείας από τα catwalks, έμπνευση για μακιγιάζ, οι καλύτερες προτάσεις για θέατρο, ταξίδια, γαστρονομία.
    </p>
</div>

<form class="form" action="https://app.moosend.com/subscribe/c2f95fc9-004c-4520-bf8c-81c67ad1beed" method="post" id="ms-sub-form">
    <fieldset class="form-group">
        <div class="form-item">
            <input name="ms-email" id="email" required aria-label="Email address" class="form-control" type="email" placeholder="Γράψτε το Email σας">
            <button id="newsletter-subscription-button" type="submit" value="Subscribe" class="subscribe">Εγγραφή</button>
        </div>
    </fieldset>
    <small>Παρακαλούμε πριν εγγραφείτε διαβάστε προσεκτικά τους <a href="/terms-of-use" target="_blank">όρους χρήσης</a>.</small>
</form>


                </div>
            </div>
        </section>


        
            <section class="best-network">

        <div class="breaker-title-small">
            <h2><a href="#0">Best of Network</a></h2>
        </div>

        <div class="grid gridx3">

            <!-- 1 -->
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://www.capital.gr/story/3452349/to-epomeno-bima-sti-meleti-gia-to-remdesivir-gia-ti-therapeia-tou-koronoiou">
                            <img class="lazyload" data-src="https://www.capital.gr/Content/ImagesDatabase/p/400x400/crop/52/524719f64dce484399676e5afa2557c0.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://www.capital.gr/story/3452349/to-epomeno-bima-sti-meleti-gia-to-remdesivir-gia-ti-therapeia-tou-koronoiou">Το επόμενο βήμα στη μελέτη για το remdesivir για τη θεραπεία του κορονοϊού</a></h4>
                        </div>
                    </div>
                </div>
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://esquire.com.gr/story/9462/ananas-to-mustiko-oplo-tou-fitness">
                            <img class="lazyload" data-src="https://esquire.com.gr/Content/ImagesDatabase/p/400x400/crop/cd/cd6ebf5d41224dd38d3adc74854c3516.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://esquire.com.gr/story/9462/ananas-to-mustiko-oplo-tou-fitness">Ανανάς, το μυστικό όπλο του fitness</a></h4>
                        </div>
                    </div>
                </div>
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://esquire.com.gr/story/9485/i-istoria-tou-megaluterou-lockout-sto-nba">
                            <img class="lazyload" data-src="https://esquire.com.gr/Content/ImagesDatabase/p/400x400/crop/f1/f1e7d29d72094ffeaa8dff63a7b691c3.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://esquire.com.gr/story/9485/i-istoria-tou-megaluterou-lockout-sto-nba">Η ιστορία του μεγαλύτερου lockout στο ΝΒΑ</a></h4>
                        </div>
                    </div>
                </div>
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://gr.askmen.com/sumboules-diatrophes/1102386/article/to-menou-pou-tha-sou-kharisei-energeia-upereroa">
                            <img class="lazyload" data-src="https://www.capital.gr/Content/ImagesDatabase/p/400x400/crop/10/107d3a0a92894770a5ef95d517a368ae.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://gr.askmen.com/sumboules-diatrophes/1102386/article/to-menou-pou-tha-sou-kharisei-energeia-upereroa">Το μενού που θα σου χαρίσει ενέργεια υπερήρωα</a></h4>
                        </div>
                    </div>
                </div>
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://gr.askmen.com/sumboules-stul/1108524/article/se-poia-anoixiatika-roukha-axizei-na-ependuseis">
                            <img class="lazyload" data-src="https://www.capital.gr/Content/ImagesDatabase/p/400x400/crop/1b/1bf512a5e4dd4ac18253e409c5098eb7.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://gr.askmen.com/sumboules-stul/1108524/article/se-poia-anoixiatika-roukha-axizei-na-ependuseis">Σε ποια ανοιξιάτικα ρούχα αξίζει να επενδύσεις</a></h4>
                        </div>
                    </div>
                </div>
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://www.capital.gr/story/3451658/reumatikes-pathiseis-giati-xtupoun-kampanaki-kindunou">
                            <img class="lazyload" data-src="https://www.capital.gr/Content/ImagesDatabase/p/400x400/crop/3e/3efbae560b9246c9abbab4d6102bad6b.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://www.capital.gr/story/3451658/reumatikes-pathiseis-giati-xtupoun-kampanaki-kindunou">Ρευματικές παθήσεις: γιατί χτυπούν καμπανάκι κινδύνου;</a></h4>
                        </div>
                    </div>
                </div>
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://www.shape.gr/diatrofi-adynatisma/sosti-diatrofi/ta-pio-krisima-tips-gia-adynatisma-poy-prepei-na-akoloythhseis-ligo-prin-to-kalokairi/">
                            <img class="lazyload" data-src="https://images.weserv.nl/?url=files.shape.gr/2017/05/beautiful-blonde-at-pool-picture-id617365564-160x160.jpg&amp;w=400&amp;h=400&amp;t=square" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://www.shape.gr/diatrofi-adynatisma/sosti-diatrofi/ta-pio-krisima-tips-gia-adynatisma-poy-prepei-na-akoloythhseis-ligo-prin-to-kalokairi/">Τα 22 βασικά tips για αδυνάτισμα λίγο πριν το καλοκαίρι από τη διαιτολόγο Κλειώ Δημητριάδου</a></h4>
                        </div>
                    </div>
                </div>
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://www.shape.gr/diatrofi-adynatisma/syntages-me-liges-thermides/sintages-overnight-oats-fytro/">
                            <img class="lazyload" data-src="https://images.weserv.nl/?url=files.shape.gr/2019/04/overnight-oats-in-a-jar-picture-id1042321714-160x160.jpg&amp;w=400&amp;h=400&amp;t=square" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://www.shape.gr/diatrofi-adynatisma/syntages-me-liges-thermides/sintages-overnight-oats-fytro/">Βρώμη από το βράδυ: 5 ιδέες για να φτιάξεις κι εσύ το πιο γρήγορο και υγιεινό πρωινό που τρώνε όλοι στο Instagram</a></h4>
                        </div>
                    </div>
                </div>
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://www.missbloom.gr/ygeia-eyeksia/diatrofi/i-idaniki-dieta-ya-na-exafanisis-ta-psomakia/">
                            <img class="lazyload" data-src="https://images.weserv.nl/?url=files.missbloom.gr/2012/06/iStock-603826666.jpg&amp;w=400&amp;h=400&amp;t=square" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://www.missbloom.gr/ygeia-eyeksia/diatrofi/i-idaniki-dieta-ya-na-exafanisis-ta-psomakia/">Η ιδανική διατροφή για τα ψωμάκια και το τοπικό πάχος</a></h4>
                        </div>
                    </div>
                </div>

        </div>

    </section>



    </main>

    
        <aside id="side-navigation">
        <button class="close-nav"><span></span></button>
        <div class="navigation-inner">
            <div class="navigation-content">
                <nav class="navigation-categories">
                    <ul class="primary">
                            <li>
                                <a href="/moda" >
                                    ΜΟΔΑ
                                </a>
                                    <ul class="nav-submenu">
                                            <li>
                                                    <a href="/moda/news" >
                                                        News
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/moda/taseis-and-shows" >
                                                        Τάσεις &amp; Shows
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/moda/street-style" >
                                                        Street style
                                                    </a>
                                            </li>
                                    </ul>
                            </li>
                            <li>
                                <a href="/omorfia" >
                                    ΟΜΟΡΦΙΑ
                                </a>
                                    <ul class="nav-submenu">
                                            <li>
                                                    <a href="/omorfia/peripoihsh" >
                                                        Περιποίηση
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/omorfia/makigiaz" >
                                                        Μακιγιάζ
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/omorfia/mallia" >
                                                        Μαλλιά
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/omorfia/wellness" >
                                                        Wellness
                                                    </a>
                                            </li>
                                    </ul>
                            </li>
                            <li>
                                <a href="/celebrities" >
                                    CELEBRITIES
                                </a>
                                    <ul class="nav-submenu">
                                            <li>
                                                    <a href="/celebrities/news" >
                                                        News
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/celebrities/red-carpet" >
                                                        Red Carpet
                                                    </a>
                                            </li>
                                    </ul>
                            </li>
                            <li>
                                <a href="/living" >
                                    LIVING
                                </a>
                                    <ul class="nav-submenu">
                                            <li>
                                                    <a href="/living/entertainment" >
                                                        Entertainment
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/living/lifestyle-homes" >
                                                        Lifestyle &amp; homes
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/living/apopsi" >
                                                        Άποψη
                                                    </a>
                                            </li>
                                    </ul>
                            </li>
                            <li>
                                <a href="/tag/thelist" >
                                    #TheList
                                </a>
                            </li>
                            <li>
                                <a href="/tag/sustainability" >
                                    Sustainability
                                </a>
                            </li>
                            <li>
                                <a href="javascript:window.open(&quot;/content/santorini&quot;)" >
                                    Harper&#39;s Bazaar Santorini
                                </a>
                            </li>
                    </ul>
                </nav>

                <div class="side-navigation-footer">
                    <div class="copyright">
                        <p>© 2020 Bazaar</p>
                                <a href="javascript:window.open(&quot;http://www.atticamediagroup.gr/pres/&quot;)" >
            Attica Media Online Network
        </a>
        <a href="/about-us" >
            Σχετικά με εμάς
        </a>
        <a href="/contact" >
            Επικοινωνήστε μαζί μας
        </a>
        <a href="javascript:window.open(&quot;http://www.atticamediagroup.gr/pres/&quot;)" >
            Διαφημιστείτε
        </a>
        <a href="/terms-of-use" >
            Όροι χρήσης
        </a>

                    </div>
                    <ul class="social ">
    <li>
        <a href="https://www.instagram.com/harpersbazaargreece/" class="instagram" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#instagram" xlink:href="/content/images/icons/icons.svg#instagram"></use>
            </svg>
        </a>
    </li>
    <li>
        <a href="https://www.facebook.com/harpersbazaar.gr/" class="facebook" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#facebook" xlink:href="/content/images/icons/icons.svg#facebook"></use>
            </svg>
        </a>
    </li>
    
    <li>
        <a href="https://twitter.com/HarpersBazaargr" class="twitter" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#twitter" xlink:href="/content/images/icons/icons.svg#twitter"></use>
            </svg>
        </a>
    </li>
</ul>

                </div>

            </div>
        </div>
    </aside>



    
    <footer class="hideelement">
        <div class="footer-inner">

            
            <div class="footer-header">

                <a href="/" class="footer-logo">
                    <svg class="icon">
                        <use href="/content/images/logos/logo.svg#bazaar" xlink:href="/content/images/logos/logo.svg#bazaar" />
                    </svg>
                </a>

                <ul class="social full-width align-center">
    <li>
        <a href="https://www.instagram.com/harpersbazaargreece/" class="instagram" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#instagram" xlink:href="/content/images/icons/icons.svg#instagram"></use>
            </svg>
        </a>
    </li>
    <li>
        <a href="https://www.facebook.com/harpersbazaar.gr/" class="facebook" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#facebook" xlink:href="/content/images/icons/icons.svg#facebook"></use>
            </svg>
        </a>
    </li>
    
    <li>
        <a href="https://twitter.com/HarpersBazaargr" class="twitter" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#twitter" xlink:href="/content/images/icons/icons.svg#twitter"></use>
            </svg>
        </a>
    </li>
</ul>

            </div>

            
                <div class="footer-sitemap">
            <div class="sitemap-column">
                <ul>
                        <li class="column1">
                            <a href="/moda" >
                                Μόδα
                            </a>
                        </li>
                        <li class="column1">
                            <a href="/moda/news" >
                                News
                            </a>
                        </li>
                        <li class="column1">
                            <a href="	/moda/taseis-and-shows" >
                                Τάσεις &amp; Shows
                            </a>
                        </li>
                        <li class="column1">
                            <a href="/moda/street-style" >
                                Street style
                            </a>
                        </li>
                </ul>
            </div>
            <div class="sitemap-column">
                <ul>
                        <li class="column2">
                            <a href="/omorfia" >
                                Ομορφιά
                            </a>
                        </li>
                        <li class="column2">
                            <a href="/omorfia/peripoihsh" >
                                Περιποίηση
                            </a>
                        </li>
                        <li class="column2">
                            <a href="/omorfia/makigiaz" >
                                Μακιγιάζ
                            </a>
                        </li>
                        <li class="column2">
                            <a href="/omorfia/mallia" >
                                Μαλλιά
                            </a>
                        </li>
                        <li class="column2">
                            <a href="/omorfia/wellness" >
                                Wellness
                            </a>
                        </li>
                </ul>
            </div>
            <div class="sitemap-column">
                <ul>
                        <li class="column3">
                            <a href="/celebrities" >
                                Celebrities
                            </a>
                        </li>
                        <li class="column3">
                            <a href="/celebrities/news" >
                                News
                            </a>
                        </li>
                        <li class="column3">
                            <a href="/celebrities/red-carpet" >
                                Red Carpet
                            </a>
                        </li>
                </ul>
            </div>
            <div class="sitemap-column">
                <ul>
                        <li class="column4">
                            <a href="/living" >
                                Living
                            </a>
                        </li>
                        <li class="column4">
                            <a href="/living/entertainment" >
                                Entertainment
                            </a>
                        </li>
                        <li class="column4">
                            <a href="/living/lifestyle-homes" >
                                Lifestyle &amp; homes
                            </a>
                        </li>
                        <li class="column4">
                            <a href="/living/apopsi" >
                                Άποψη
                            </a>
                        </li>
                </ul>
            </div>
    </div>


            
            <div class="attica-promo">
                <h5><a href="#0" style="cursor:auto;">Attica Media Group</a></h5>
                    <ul>
            <li>
                <a  href="https://www.capital.gr" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#capital" xlink:href="/content/images/icons/network.svg#capital" />
                            </svg>

                    <span>Capital</span>
                </a>
            </li>
            <li>
                <a  href="https://gr.askmen.com" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#askmen" xlink:href="/content/images/icons/network.svg#askmen" />
                            </svg>

                    <span>Askmen</span>
                </a>
            </li>
            <li>
                <a  href="https://www.madamefigaro.gr" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#madame" xlink:href="/content/images/icons/network.svg#madame" />
                            </svg>

                    <span>Madame Figaro</span>
                </a>
            </li>
            <li>
                <a  href="https://www.shape.gr" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#shape" xlink:href="/content/images/icons/network.svg#shape" />
                            </svg>

                    <span>Shape</span>
                </a>
            </li>
            <li>
                <a  href="http://www.yupiii.gr" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#yupiii" xlink:href="/content/images/icons/network.svg#yupiii" />
                            </svg>

                    <span>Yupiii</span>
                </a>
            </li>
            <li>
                <a  href="https://esquire.com.gr" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#esquire" xlink:href="/content/images/icons/network.svg#esquire" />
                            </svg>

                    <span>Esquire</span>
                </a>
            </li>
            <li>
                <a  href="https://www.missbloom.gr" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#missbloom" xlink:href="/content/images/icons/network.svg#missbloom" />
                            </svg>

                    <span>Missbloom</span>
                </a>
            </li>
    </ul>

            </div>

            
            <div class="footer-copyright">
                <p class="copyright">© 2020 Harper's Bazaar</p>
                <nav>
                            <a href="javascript:window.open(&quot;http://www.atticamediagroup.gr/pres/&quot;)" >
            Attica Media Online Network
        </a>
        <a href="/about-us" >
            Σχετικά με εμάς
        </a>
        <a href="/contact" >
            Επικοινωνήστε μαζί μας
        </a>
        <a href="javascript:window.open(&quot;http://www.atticamediagroup.gr/pres/&quot;)" >
            Διαφημιστείτε
        </a>
        <a href="/terms-of-use" >
            Όροι χρήσης
        </a>

                </nav>
            </div>

        </div>
    </footer>


    
    <aside class="popup search-popup">
        <div class="popup-inner">
            <div class="popup-content">
                <form action="/search" class="form" method="get">    <fieldset class="form-group">
        <div class="form-item">
            <input type="search" tabindex="1" placeholder="Αναζήτηση..." name="query" />
            <button class="search-submit"><span></span></button>
        </div>
    </fieldset>
</form>
    <div class="tags">
        <h5><strong>Δημοφιλείς κατηγορίες</strong></h5>
        <ul>
                <li>
                    <a href="/moda" >
                        
                        ΜΟΔΑ
                    </a>
                </li>
                <li>
                    <a href="/omorfia" >
                        
                        ΟΜΟΡΦΙΑ
                    </a>
                </li>
                <li>
                    <a href="/celebrities" >
                        
                        CELEBRITIES
                    </a>
                </li>
                <li>
                    <a href="/living" >
                        
                        LIVING
                    </a>
                </li>
        </ul>
    </div>



            </div>
        </div>
    </aside>

    
    <script src="/content/sitejs?v=vb1o6qASL3461qi19U3jj_uvDxJ_WxtoTB7TxDuEYFM1" defer></script>

    

    <!--ArticleFooterStuff-->
<script data-ad-client="ca-pub-9631551288550605" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!--/ArticleFooterStuff-->

    <!--
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
-->
<script>
    var fired = false;
    if (document.documentElement.clientWidth < 500) {
		var headerElement = document.querySelectorAll(".header-inner")[0];
		var billBoardAds = document.querySelectorAll(".billboardad");
        
        
        var stickBanner = window.addEventListener("scroll", function () {
        var docEl = document.documentElement;

        var scrollTop = (window.pageYOffset !== undefined) ? window.pageYOffset : (document.documentElement || document.body.parentNode || document.body).scrollTop;
        for(var i=0;i<=billBoardAds.length-1;i++){
                var headerBillBoard = billBoardAds[i];
                var rect = headerBillBoard.getBoundingClientRect();
                var distanceFromTop = rect.top + (window.pageYOffset || docEl.scrollTop || 0) - headerElement.clientHeight;

                if (scrollTop >= distanceFromTop) {
                    console.log("AERA!!!!!");
                    headerBillBoard.style.position = "fixed";
                    headerBillBoard.style.width = "100%";
                    headerBillBoard.style.zIndex = "999999999999";
                    headerBillBoard.style.top = "50px"
                    fired = true;
                    headerBillBoard.classList.remove("billboardad");
                        console.log(headerBillBoard);
                    billBoardAds = document.querySelectorAll(".billboardad");
                    setTimeout(function () {
                        //console.log("Σβήνω")
                        fadeOutEffect(headerBillBoard);
                    }, 3000);
                }
        }
    }, true)

        function fadeOutEffect(billBoardElement) {
            var fadeTarget = billBoardElement;
            var fadeEffect = setInterval(function () {

                if (!fadeTarget.style.opacity) {
                    fadeTarget.style.opacity = 1;
                }
                if (fadeTarget.style.opacity > 0) {
                    //console.log("fading?");
                    fadeTarget.style.opacity -= 0.1;
                } else {
                    clearInterval(fadeEffect);
                    console.log(fadeTarget)
                    fadeTarget.style.position = "relative";
                    fadeTarget.style.width = "";
                    fadeTarget.style.zIndex = "";
                    fadeTarget.style.top = "";
                    fadeTarget.style.opacity = 1;
                }
            }, 50);


        }


    }

</script>

<!--<script data-ws="23258" data-h="phaistos-ssp.adman.gr" data-s="0x0" data-async="true" defer src="https://static.adman.gr/adman.js"></script>-->



        <script>
        var a2a_config = a2a_config || {};
        a2a_config.locale = "el";
    </script>
    <script async src="https://static.addtoany.com/menu/page.js"></script>

    <script>
       (function(){function i(n){return/^(([^<>()\[\]\\.,;:\s@"]+(\.[^<>()\[\]\\.,;:\s@"]+)*)|(".+"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/.test(String(n).toLowerCase())}var n=document.querySelector("#ms-sub-form #email"),t=document.querySelector("#ms-sub-form #newsletter-subscription-button");t.addEventListener("click",function(r){n.value?(n.setCustomValidity(""),n.validity.valid&&i(n.value)?(t.disabled=!0,document.querySelector("#ms-sub-form").submit()):(n.setCustomValidity("Παρακαλούμε γράψτε ένα έγκυρο email"),t.disabled=!1)):r.preventDefault()})})(window,document)
    </script>



    

    <script>
        document.addEventListener('lazybeforeunveil', function (e) {
            if (e.target.classList.contains("infinitelist")) {
                var parent = e.target.parentNode;
                var itemToReveal = parseInt(e.target.getAttribute('data-itemsettoreveal')) + 1;
                dataLayer.push({
                    'event': 'GalleryPageView'
                });
                setTimeout(function () {
                    var loadmore = document.getElementsByClassName('loadmore' + (itemToReveal - 1));

                    loadmore[0].style.display = "none";

                    var itemsset = document.getElementsByClassName('itemsset' + itemToReveal);
                    while (itemsset.length > 0) {
                        itemsset[0].classList.remove('itemsset' + itemToReveal);
                    }
                    var banner = document.getElementsByClassName('banner' + itemToReveal);
                    //Εμφανίζω την Διαφ. μέσα στη λίστα
                    showBannerInGallery(itemToReveal);

                    banner[0].classList.remove('banner' + itemToReveal);

                }, 1500);
            }

            if (e.target.classList.contains("bannerlazy")) {
                //LazyAd Loading
                var fnToRun = e.target.getAttribute("data-callbackfunction");
                console.log("LazyAd Loadin", fnToRun);
                window[fnToRun]();
            }
        });

        function showBannerInGallery(itemToReveal) {
            var bannerLazyInitiatorSelector = "";
            bannerLazyInitiatorSelector = bannerLazyInitiatorSelector.concat(".banner", itemToReveal, " .bannerlazy");
            var bannerLazyInitiator = document.querySelector(bannerLazyInitiatorSelector);
            var fnToRun = bannerLazyInitiator.getAttribute("data-callbackfunction");
            bannerLazyInitiator.parentNode.removeChild(bannerLazyInitiator);
            window[fnToRun]();
        }

    </script>


    <div style="position: fixed;  bottom: 0px;  margin-right: auto; margin-left: auto;  left: 50%;  transform: translate(-50%, 0);z-index:999; overflow:hidden;" class="bannerparent">
        <div id='10fe17a65300492098546ec704b77593' class="advert">
	<script>
		var adtimer10fe17a65300492098546ec704b77593= setInterval(function(){
		try{
			if(typeof googletag.apiReady !== "undefined" && googletag.apiReady && document.documentElement.clientWidth < 600 ){
				clearInterval(adtimer10fe17a65300492098546ec704b77593);

				googletag.cmd.push(function() {
				googletag.defineSlot('/3346429/Bazaar_320x50_mobile', [[320, 50], [300, 50]],'10fe17a65300492098546ec704b77593')
				.addService(googletag.pubads());
						googletag.pubads().setTargeting('page', ['celebrities','celebrities','basilissa-elisabet','koronoios','celebrities','ros','12646']);if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
				googletag.enableServices();
				googletag.display('10fe17a65300492098546ec704b77593');
				});

			}
		}catch(err){}

		}, 100);
	</script>
</div>
    </div>
    <!--New Server-->
</body>
</html>
