
<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="el"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="el"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="el"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="el">
<!--<![endif]-->
<head>
    
<script>var dataLayer = [{"dlVersion":1,"page":{"site":"Harper's Bazaar Greece","pageType":"Desktop","section":"ΑΡΘΡΑ","category":"CELEBRITIES","subcategory":"NEWS","keywords":["ΑΝΩ ΤΩΝ 50 ΕΤΩΝ","ΓΥΝΑΙΚΕΣ ΑΝΩ ΤΩΝ 50","PAULINA PORIZKOVA","ΗΛΙΚΙΑΚΟΣ ΡΑΤΣΙΣΜΟΣ"]}}];</script>    <style>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</style>

    

    <script>
        var reconsent = window.localStorage.getItem('reconsent2');
        if (!reconsent) {
            window.localStorage.clear();
            window.localStorage.setItem('reconsent2', 'enforced');
            (function () {
                var cookies = document.cookie.split("; ");
                for (var c = 0; c < cookies.length; c++) {
                    var d = window.location.hostname.split(".");
                    while (d.length > 0) {
                        var cookieBase = encodeURIComponent(cookies[c].split(";")[0].split("=")[0]) + '=; expires=Thu, 01-Jan-1970 00:00:01 GMT; domain=' + d.join('.') + ' ;path=';
                        var p = location.pathname.split('/');
                        document.cookie = cookieBase + '/';
                        while (p.length > 0) {
                            document.cookie = cookieBase + p.join('/');
                            p.pop();
                        };
                        d.shift();
                    }
                }
            })();
        }
    </script>

    <script>
        window.onerror = function (msg, url, lineNo, columnNo, error) {
            return true;
        }
    </script>

    
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-M75XJPS');
    </script>



    
    <meta charset="utf-8">
    <meta property="fb:pages" content="115263876518141" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>Η Paulina Porizkova στα 56 της γίνεται έμπνευση για όλες τις γυναίκες και ξεσπά κατά του ηλικιακού ρατσισμού</title>
    <meta name="robots" content="index,follow" />
    <meta name="Googlebot" content="index,follow" />
    <meta name="MSNbot" content="index,follow" />
    <meta name="Slurp" content="index,follow" />
        <meta name="description" content="&quot;Είμαι αόρατη πλέον. Οι άνδρες με προσπερνούν για να κυνηγήσουν κάποια 20 χρόνια νεότερη&quot;" />
                <link rel="canonical" href="https://www.harpersbazaar.gr/celebrities/news/21327/i-paulina-porizkova-sta-56-tis-ginetai-empneusi-gia-oles-tis-gunaikes-kai-xespa-kata-tou-ilikiakou-ratsismou" />
                <meta property="og:locale" content="el_GR" />
    <meta property="og:site_name" content="Harpersbazaar.gr" />
    <meta property="og:url" content="https://www.harpersbazaar.gr/celebrities/news/21327/i-paulina-porizkova-sta-56-tis-ginetai-empneusi-gia-oles-tis-gunaikes-kai-xespa-kata-tou-ilikiakou-ratsismou" />
    <meta property="og:image" content="https://www.harpersbazaar.gr/Content/ImagesDatabase/fbc/1200x630/pad/both/68/681d8bc52fe248deb3bb3a8ed5b8a107.jpeg" />
    <meta name="twitter:image" content="https://www.harpersbazaar.gr/Content/ImagesDatabase/fbc/1200x630/pad/both/68/681d8bc52fe248deb3bb3a8ed5b8a107.jpeg" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />
    <meta property="og:title" content="Η Paulina Porizkova στα 56 της γίνεται έμπνευση για όλες τις γυναίκες και ξεσπά κατά του ηλικιακού ρατσισμού" />
    <meta name="twitter:title" content="Η Paulina Porizkova στα 56 της γίνεται έμπνευση για όλες τις γυναίκες και ξεσπά κατά του ηλικιακού ρατσισμού" />
    <meta property="og:description" content="&amp;quot;Είμαι αόρατη πλέον. Οι άνδρες με προσπερνούν για να κυνηγήσουν κάποια 20 χρόνια νεότερη&amp;quot;" />
    <meta name="twitter:description" content="&amp;quot;Είμαι αόρατη πλέον. Οι άνδρες με προσπερνούν για να κυνηγήσουν κάποια 20 χρόνια νεότερη&amp;quot;">
    <meta property="og:type" content="article" />
    <meta property="fb:app_id" content="115263876518141" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@HarpersBazaargr" />
    <link rel="shortcut icon" type="image/x-icon" href="/content/favicons/favicon.ico" />
    <link rel="apple-touch-icon" sizes="180x180" href="/content/favicons/apple-touch-icon.png">
    <link rel="shortcut icon" type="image/png" sizes="32x32" href="/content/favicons/favicon-32x32.png">
    <link rel="shortcut icon" type="image/png" sizes="16x16" href="/content/favicons/favicon-16x16.png">
    <link rel="manifest" href="/content/favicons/site.webmanifest">
    <link rel="mask-icon" href="/content/favicons/safari-pinned-tab.svg" color="#000000">
    <meta name="apple-mobile-web-app-title" content="Harpers Bazaar">
    <meta name="application-name" content="Harpers Bazaar">
    <meta name="msapplication-TileColor" content="#000000">
    <meta name="theme-color" content="#ffffff">

    
    <link rel="amphtml" href="https://www.harpersbazaar.gr/celebrities/news/21327/i-paulina-porizkova-sta-56-tis-ginetai-empneusi-gia-oles-tis-gunaikes-kai-xespa-kata-tou-ilikiakou-ratsismou?amp=true" />

    
    

    <script type="application/ld+json">
        {"@context":"http://schema.org","@type":"NewsArticle","@id":"https://www.harpersbazaar.gr/celebrities/news/21327/i-paulina-porizkova-sta-56-tis-ginetai-empneusi-gia-oles-tis-gunaikes-kai-xespa-kata-tou-ilikiakou-ratsismou","description":"\"Είμαι αόρατη πλέον. Οι άνδρες με προσπερνούν για να κυνηγήσουν κάποια 20 χρόνια νεότερη\"","image":["https://www.harpersbazaar.gr/Content/ImagesDatabase/p/750x422/crop/both/68/681d8bc52fe248deb3bb3a8ed5b8a107.jpeg","https://www.harpersbazaar.gr/Content/ImagesDatabase/p/696x522/crop/both/68/681d8bc52fe248deb3bb3a8ed5b8a107.jpeg","https://www.harpersbazaar.gr/Content/ImagesDatabase/p/696x696/crop/both/68/681d8bc52fe248deb3bb3a8ed5b8a107.jpeg"],"mainEntityOfPage":{"@type":"WebPage","url":"https://www.harpersbazaar.gr/celebrities/news/21327/i-paulina-porizkova-sta-56-tis-ginetai-empneusi-gia-oles-tis-gunaikes-kai-xespa-kata-tou-ilikiakou-ratsismou"},"url":"https://www.harpersbazaar.gr/celebrities/news/21327/i-paulina-porizkova-sta-56-tis-ginetai-empneusi-gia-oles-tis-gunaikes-kai-xespa-kata-tou-ilikiakou-ratsismou","alternativeHeadline":"Η Paulina Porizkova στα 56 της γίνεται έμπνευση για όλες τις γυναίκες και ξεσπά κατά του ηλικιακού ρατσισμού","author":{"@type":"Organization","name":"HarpersBazaar.gr","alternateName":"Harper's BAZAAR - Greece","sameAs":["https://www.facebook.com/harpersbazaar.gr/","https://twitter.com/HarpersBazaargr","https://www.instagram.com/harpersbazaargreece/"],"url":"https://www.harpersbazaar.gr/","address":{"@type":"PostalAddress","email":"info@harpersbazaar.gr","addressCountry":"Greece","addressLocality":"Αθήνα","addressRegion":"GR","postalCode":"151 25","streetAddress":"Λεωφόρος Κηφισίας 40"},"contactPoint":{"@type":"ContactPoint","areaServed":"GR","contactType":"customer service","telephone":"+30-210-6154200"},"logo":{"@type":"ImageObject","url":"https://www.harpersbazaar.gr/content/images/logos/logo-310x310.png","height":310,"width":310}},"dateCreated":"2022-01-17T12:45:00+02:00","dateModified":"2022-01-17T12:20:04.54+02:00","datePublished":"2022-01-17T12:45:00+02:00","genre":"Celebrities","headline":"Η Paulina Porizkova στα 56 της γίνεται έμπνευση για όλες τις γυναίκες και ξεσπά κατά του ηλικιακού ρατσισμού","keywords":"άνω των 50 ετών,γυναίκες άνω των 50,Paulina Porizkova,ηλικιακός ρατσισμός","publisher":{"@type":"Organization","name":"HarpersBazaar.gr","alternateName":"Harper's BAZAAR - Greece","sameAs":["https://www.facebook.com/harpersbazaar.gr/","https://twitter.com/HarpersBazaargr","https://www.instagram.com/harpersbazaargreece/"],"url":"https://www.harpersbazaar.gr/","address":{"@type":"PostalAddress","email":"info@harpersbazaar.gr","addressCountry":"Greece","addressLocality":"Αθήνα","addressRegion":"GR","postalCode":"151 25","streetAddress":"Λεωφόρος Κηφισίας 40"},"contactPoint":{"@type":"ContactPoint","areaServed":"GR","contactType":"customer service","telephone":"+30-210-6154200"},"logo":{"@type":"ImageObject","url":"https://www.harpersbazaar.gr/content/images/logos/logo-310x310.png","height":310,"width":310}},"articleBody":"\n\tΌσο κι αν η κοινωνία προσπαθεί να την πείσει να εξαφανιστεί λόγω ηλικίας, η ίδια θα συνεχίσει να μάχεται για το δικαίωμα των γυναικών να έχουν παρουσία και την προσοχή που τους αξίζει μετά τα 50. Η ;Paulina Porizkova, η οποία δηλώνει συχνά τις απόψεις της χωρίς φίλτρο και υποστηρίζει με πάθος ;κάθε γυναίκα που νιώθει αόρατη, μοιράστηκε τις σκέψεις της στην πρόσφατη συνέντευξή της στους Times.\n\n\n\n\tΔιαβάστε Επίσης\n\n\t\n\t\t\n\t\t\t\n\t\t\n\n\t\t\n\t\t\t\n\t\t\t\tΟι πρωταγωνίστριες του \"And Just Like That\" αισθάνονται σέξι και δυναμικές στην ηλικία που είναι\n\t\t\t\n\t\t\n\t\n\n\n\n\tΜπορεί να μοιάζει ανήκουστο το γεγονός πως μια γυναίκα σαν την Porizkova ;περνάει απαρατήρητη, όμως όπως δήλωσε πλέον είναι αόρατη.\"Είμαι τελείως αόρατη πλέον. ;Μπαίνω σε ένα πάρτι, προσπαθώ να φλερτάρω με άνδρες και εκείνοι απλά θα με προσπεράσουν ;στη μέση της πρότασής μου για να κυνηγήσουν κάποια 20 χρόνια νεότερή μου\".\n\n\n\n\tΣυνεχίστε την ανάγνωση στο madamefigaro.gr\n\n\n\n\tΔιαβάστε Επίσης\n\n\t\n\t\t\n\t\t\t\n\t\t\n\n\t\t\n\t\t\t\n\t\t\t\t6 συμβουλές από διάσημες γυναίκες άνω των 60 που μετέτρεψαν την ηλικία τους σε πλεονέκτημα\n\t\t\t\n\t\t\n\t\n\n\n\n\n\n\n"};
    </script>

            <script type="application/ld+json">
                {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","name":"Celebrities","item":{"@type":"WebPage","@id":"/celebrities","name":"Celebrities","url":"/celebrities"},"position":1},{"@type":"ListItem","name":"News","item":{"@type":"WebPage","@id":"/celebrities/news","name":"News","url":"/celebrities/news"},"position":2}]};
            </script>




    
    <style>
        /*    .hideelement {
                    visibility: hidden;
                }
        */
        #loader {
            border: 12px solid #f3f3f3;
            border-radius: 50%;
            border-top: 12px solid #444444;
            width: 70px;
            height: 70px;
            animation: spin 1s linear infinite;
        }

        @keyframes spin {
            100% {
                transform: rotate(360deg);
            }
        }

        .centerpage {
            position: absolute;
            top: 0;
            bottom: 0;
            left: 0;
            right: 0;
            margin: auto;
        }
    </style>
    <link href="/content/sitecss?v=25O20Ok5EKmDqxEpvRAWQyP6xzUSEnVQsjYNCiXyg1w1" rel="stylesheet"/>

    
    
    <style>
        .bannerlazy {
            position: absolute;
        }
    </style>

    
    <script>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</script>
    

    <link rel="preconnect" href="https://tags.crwdcntrl.net">
    <link rel="preconnect" href="https://bcp.crwdcntrl.net">
    <link rel="dns-prefetch" href="https://tags.crwdcntrl.net">
    <link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">


        <script>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</script>
        <script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script>
    <script>
        function responsiveAdsFn(bannerDivId, adWidth, adHeight) {
            var container = document.getElementById(bannerDivId);
            var advWidth = container.clientWidth;
            var advHeight = container.clientHeight;
            var iframe = container.querySelectorAll('iframe')[0];
            var iframeWidth = iframe.clientWidth;
            var iframeHeight = iframe.clientHeight;

            var baseBanner = {
                width: iframeWidth,
                height: iframeHeight,
                scale: 1
            };

            scaleBanner(iframe, advWidth, advHeight);

            function scaleBanner(iframe, maxWidth, maxHeight) {
                var scaleX = 1,
                    scaleY = 1;
                scaleX = maxWidth / baseBanner.width;
                scaleY = maxHeight / baseBanner.height;
                baseBanner.scaleX = scaleX;
                baseBanner.scaleY = scaleY;
                baseBanner.scale = (scaleX > scaleY) ? scaleY : scaleX;
                iframe.style.transformOrigin = "left top 0px";
                iframe.style.transform = "matrix(" + baseBanner.scale + ", 0, 0, " + baseBanner.scale + ", 0, 0)";
                container.style.height = (baseBanner.height * baseBanner.scale) + "px";
            }
        }
    </script>
    <script>
        function revealElements() {
            document.getElementById("loader").style.display = "none";
            var els = document.querySelectorAll('.hideelement');
            for (var i = 0; i < els.length; i++) {
                els[i].classList.remove('hideelement')
            }

            setTimeout(function () {
                document.querySelector('footer.hideelement').classList.remove('hideelement');
            }
                , 3000);

        }
    </script>

</head>
<body>
    

    
    
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M75XJPS" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

    
    <header class="hideelement">

        <div class="header-inner">

            <div class="controls-nav left">

                <button class="trigger-nav">
                    <div class="icon">
                        <span class="line"></span>
                        <span class="line"></span>
                        <span class="line"></span>
                    </div>
                </button>

                <a href="/" class="main-logo" title="harpersbazaar.gr">
                    <svg class="icon">
                        <use href="/content/images/logos/logo.svg#bazaar" xlink:href="/content/images/logos/logo.svg#bazaar" />
                    </svg>
                </a>

                    <nav class="navigation">
            <a href="/moda" >ΜΟΔΑ</a>
            <a href="/omorfia" >ΟΜΟΡΦΙΑ</a>
            <a href="/celebrities" >CELEBRITIES</a>
            <a href="/living" >LIVING</a>
            <a href="https://casaviva.harpersbazaar.gr/" >CASAVIVA</a>
    </nav>


            </div>

            <div class="controls-nav right">

                <div class="connect">
                    <div class="connect-icon">
                        <p>Follow us</p>
                    </div>
                    <div class="submenu">
                        <ul class="social full-width">
    <li>
        <a href="https://www.instagram.com/harpersbazaargreece/" class="instagram" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#instagram" xlink:href="/content/images/icons/icons.svg#instagram"></use>
            </svg>
        </a>
    </li>
    <li>
        <a href="https://www.facebook.com/harpersbazaar.gr/" class="facebook" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#facebook" xlink:href="/content/images/icons/icons.svg#facebook"></use>
            </svg>
        </a>
    </li>
    
    <li>
        <a href="https://twitter.com/HarpersBazaargr" class="twitter" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#twitter" xlink:href="/content/images/icons/icons.svg#twitter"></use>
            </svg>
        </a>
    </li>
</ul>

                    </div>
                </div>
                <a href="/newsletter/subscribe" class="newsletter" title="Subscribe to newsletter">Newsletter</a>
                <a class="trigger-popup trigger-search" data-popup="search-popup">
                    <span class="text">Search</span>
                    <span class="icon"></span>
                </a>

            </div>

        </div>

    </header>


    
    <div class="advertising-skin">
        <div id='7b3d5124ee194a138d3299a96e81b196' class="advert">
   <script>
			var adtimer7b3d5124ee194a138d3299a96e81b196= setInterval(function(){
				try{
					if(typeof googletag.apiReady !== "undefined" && googletag.apiReady)
					{
						clearInterval(adtimer7b3d5124ee194a138d3299a96e81b196);
						googletag.cmd.push(function() {
						googletag.defineSlot('/3346429/Bazaar_Prest', [1, 1],'7b3d5124ee194a138d3299a96e81b196')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['celebrities','news','paulina-porizkova','ano-ton-50-eton','gunaikes-ano-ton-50','ilikiakos-ratsismos','celebrities','news','ros','21327']);if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
						googletag.enableServices();
						googletag.display('7b3d5124ee194a138d3299a96e81b196');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
    </div>


    
    <main id="main" class="hideelement">

        

        

        
        <section class="advertising-banner bannerparent">
            <div class="banner-container billboardad" style="overflow:hidden;" id="headerBillBoard">
                <div id='6db83856218f461293dd0bbd573a3f94'>
	   <script>
        var cntI=0;
		var ad6db83856218f461293dd0bbd573a3f94 = setInterval(function(){
		    cntI++;
			try{
			if((typeof (googletag) !== "undefined" && googletag.apiReady) || cntI>100){
				clearInterval(ad6db83856218f461293dd0bbd573a3f94);

				googletag.cmd.push(function() {
				googletag.defineSlot('/3346429/Bazaar_Billboard_A', [[320,80],[ 728,90], [ 970,90], [ 970,250], [1000,250], [1000,90]],'6db83856218f461293dd0bbd573a3f94')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['celebrities','news','paulina-porizkova','ano-ton-50-eton','gunaikes-ano-ton-50','ilikiakos-ratsismos','celebrities','news','ros','21327']);if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
						googletag.pubads().addEventListener('slotRenderEnded', function (event) {
							var containerId = event.slot.getSlotElementId();
							var containsAd = !event.isEmpty;
							if (containsAd == true) {
								if(event.size[0] >300){
									//console.log('resize:' +containerId);
									responsiveAdsFn(containerId, event.size[0], event.size[1]);
								}
								if (document.getElementById(containerId).classList.contains("advertising-skin")) {
										document.body.className += ' has-skin';									
								}
							}else{
								console.log('Hide:' +containerId);
								document.getElementById(containerId).style.display = "none";
								var parentNode = document.getElementById(containerId).closest(".bannerparent");
    							if (parentNode) {
    							    parentNode.style.display = "none";
    							}
    							
							}
						
						});
				googletag.enableServices();
				googletag.display('6db83856218f461293dd0bbd573a3f94');
				});

				}else{
				console.log("Loop==>" ,'6db83856218f461293dd0bbd573a3f94');
				}
			}catch(err){}

		}, 50);

	   </script>
</div>
            </div>
        </section>

        




<section class="article">

    
    <div class="article-title">
        
            <nav class="breadcrumb arrows">
                
                    <a href="/celebrities" title="Celebrities">CELEBRITIES</a>
                    <a href="/celebrities/news" title="News">NEWS</a>
            </nav>
        <h1>Η Paulina Porizkova στα 56 της γίνεται έμπνευση για όλες τις γυναίκες και ξεσπά κατά του ηλικιακού ρατσισμού</h1>
            <p>"Είμαι αόρατη πλέον. Οι άνδρες με προσπερνούν για να κυνηγήσουν κάποια 20 χρόνια νεότερη"</p>
        <div class="author-social">
            <div class="author">
                <div class="author-image">
                    <img src="/content/images/media/article/author.jpg?v=1" alt="HARPER&amp;#39;S BAZAAR TEAM" />
                </div>
                <h5>
                    <span class="article-date">17-01-2022</span>
                </h5>
            </div>
            <ul class="social align-right icon-color a2a_kit a2a_default_style">
    <li><a class="facebook a2a_button_facebook"><svg class="icon"><use href="/content/images/icons/icons.svg#facebook" xlink:href="/contentimages/icons/icons.svg#facebook"></use></svg></a></li>
    <li><a class="twitter a2a_button_twitter"><svg class="icon"><use href="/content/images/icons/icons.svg#twitter" xlink:href="/contentimages/icons/icons.svg#twitter"></use></svg></a></li>
    <li><a class="pinterest a2a_button_pinterest"><svg class="icon"><use href="/content/images/icons/icons.svg#pinterest" xlink:href="/contentimages/icons/icons.svg#pinterest"></use></svg></a></li>
    <li><a class="mail a2a_button_email"><svg class="icon"><use href="/content/images/icons/icons.svg#message" xlink:href="/contentimages/icons/icons.svg#message"></use></svg></a></li>
</ul>

        </div>
    </div>

    
    <div class="sticky-container">
        
        <div class="left">

            
            <div class="article-content">


                        <div class="image">
                            <img src="/Content/ImagesDatabase/p/750x422/cu355x532/5,8,355,235/crop/both/68/681d8bc52fe248deb3bb3a8ed5b8a107.jpeg?quality=80&amp;404=default&amp;v=3" alt="" />
                                <a href="#0" class="image-copyright">Getty Images</a>
                        </div>





                

                <p>
	Όσο κι αν η κοινωνία προσπαθεί να την πείσει να εξαφανιστεί λόγω ηλικίας, η ίδια θα συνεχίσει να μάχεται για το δικαίωμα των γυναικών να έχουν παρουσία και την προσοχή που τους αξίζε<strong>ι μετά τα 50.</strong> Η&nbsp;<strong>Paulina Porizkova</strong>, η οποία δηλώνει συχνά τις απόψεις της χωρίς φίλτρο και υποστηρίζει με πάθος&nbsp;κάθε γυναίκα που νιώθει αόρατη, μοιράστηκε τις σκέψεις της στην πρόσφατη συνέντευξή της στους Times.
</p>

<div class="related-story story-left" data-articleid="20904">
	<h4 class="story-title">Διαβάστε Επίσης</h4>

	<div class="item horizontal">
		<div class="item-image">
			<a href="/celebrities/news/20904/oi-protagonistries-tou-and-just-like-that-aisthanontai-sexi-kai-dunamikes-stin-ilikia-pou-einai" target="_blank" title='Οι πρωταγωνίστριες του "And Just Like That" αισθάνονται σέξι και δυναμικές στην ηλικία που είναι'><img class="lazyload" src="/Content/ImagesDatabase/p/300x200/crop/both/d5/d5b9a290dbb04450852c048072ae47f6.jpeg" data-src="https://www.harpersbazaar.gr/Content/ImagesDatabase/d5/d5b9a290dbb04450852c048072ae47f6.jpeg?width=300&height=200&mode=crop&anchor=topcenter" alt="Η Paulina Porizkova στα 56 της γίνεται έμπνευση για όλες τις γυναίκες και ξεσπά κατά του ηλικιακού ρατσισμού"></a>
		</div>

		<div class="item-content">
			<div class="item-description">
				<h4><a href="/celebrities/news/20904/oi-protagonistries-tou-and-just-like-that-aisthanontai-sexi-kai-dunamikes-stin-ilikia-pou-einai" target="_blank" title='Οι πρωταγωνίστριες του "And Just Like That" αισθάνονται σέξι και δυναμικές στην ηλικία που είναι'>Οι πρωταγωνίστριες του "And Just Like That" αισθάνονται σέξι και δυναμικές στην ηλικία που είναι</a></h4>
			</div>
		</div>
	</div>
</div>

<p>
	Μπορεί να μοιάζει ανήκουστο το γεγονός πως μια γυναίκα σαν την Porizkova&nbsp;περνάει απαρατήρητη, όμως όπως δήλωσε πλέον είναι αόρατη.<strong><em>"Είμαι τελείως αόρατη πλέον.&nbsp;Μπαίνω σε ένα πάρτι, προσπαθώ να φλερτάρω με άνδρες και εκείνοι απλά θα με προσπεράσουν&nbsp;στη μέση της πρότασής μου για να κυνηγήσουν κάποια 20 χρόνια νεότερή μου".</em></strong>
</p><div><div class="advert-mobile-container bannerparent">
            <div class="item adv-banner">
                <div class="sticky-banner">
                    <div class="advert" id="8baa5cc1b0694fb580b98ee2aa47fdf4">
                        <script>
                        if(window.innerWidth <= 500){
                            var adtimer8baa5cc1b0694fb580b98ee2aa47fdf4= setInterval(function(){
                            try{
                            if(typeof googletag.apiReady !== "undefined" && googletag.apiReady)
                            {
                            	clearInterval(adtimer8baa5cc1b0694fb580b98ee2aa47fdf4);
                            	googletag.cmd.push(function() {
                            	googletag.defineSlot('/3346429/Bazaar_300x250_A', [[300, 250], [300, 600], [300, 100]],'8baa5cc1b0694fb580b98ee2aa47fdf4')
                            	.addService(googletag.pubads())
                            	.setCollapseEmptyDiv(true);
                            	if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
                            	googletag.enableServices();
                            	googletag.display('8baa5cc1b0694fb580b98ee2aa47fdf4');
                            	});
                            }
                            }catch(err){}
                            
                            }, 100);
                        }
                        </script>
                    </div>
                    
                </div>
            </div>
</div></div>

<p>
	<strong><a href="https://www.madamefigaro.gr/celebrities/hot-news/137235/eimai-aorati-pleon-oi-andres-me-prospernoun-gia-na-kunigisoun-kapoia-20-xronia-neoteri" target="_blank">Συνεχίστε την ανάγνωση στο madamefigaro.gr</a></strong>
</p>

<div class="related-story" data-articleid="19995">
	<h4 class="story-title">Διαβάστε Επίσης</h4>

	<div class="item horizontal">
		<div class="item-image">
			<a href="/celebrities/news/19995/6-sumboules-apo-diasimes-gunaikes-ano-ton-60-pou-metetrepsan-tin-ilikia-tous-se-pleonektima" target="_blank" title="6 συμβουλές από διάσημες γυναίκες άνω των 60 που μετέτρεψαν την ηλικία τους σε πλεονέκτημα"><img class="lazyload" src="/Content/ImagesDatabase/p/300x200/crop/both/f5/f5473a5e934144dca6e02e1523b814d4.jpg" data-src="https://www.harpersbazaar.gr/Content/ImagesDatabase/f5/f5473a5e934144dca6e02e1523b814d4.jpg?width=300&height=200&mode=crop&anchor=topcenter"></a>
		</div>

		<div class="item-content">
			<div class="item-description">
				<h4><a href="/celebrities/news/19995/6-sumboules-apo-diasimes-gunaikes-ano-ton-60-pou-metetrepsan-tin-ilikia-tous-se-pleonektima" target="_blank" title="6 συμβουλές από διάσημες γυναίκες άνω των 60 που μετέτρεψαν την ηλικία τους σε πλεονέκτημα">6 συμβουλές από διάσημες γυναίκες άνω των 60 που μετέτρεψαν την ηλικία τους σε πλεονέκτημα</a></h4>
			</div>
		</div>
	</div>
</div>

<p>
</p>

<p>
</p><style>
    .itemsset1, .itemsset2, .itemsset3, .itemsset4, .itemsset5, .itemsset6, .itemsset7, .itemsset8, .itemsset9, .itemsset10, .itemsset11, .itemsset12, .itemsset13, .itemsset14, .itemsset15, .itemsset16, .itemsset17, .itemsset18, .itemsset19, .itemsset20,
    .banner1, .banner2, .banner3, .banner4, .banner5, .banner6, .banner7, .banner8, .banner9, .banner10, .banner11, .banner12, .banner13, .banner14, .banner15, .banner16, .banner17, .banner18, .banner1, .banner20 {
        display: none !important;
    }
</style>

    <div class="article-list">

    </div>




                <script data-ws="23238" data-h="phaistos-ssp.adman.gr" data-s="0x0" data-async="true"  src="https://static.adman.gr/adman.js"></script>
            </div>
            
            <div class="article-footer">

                
                    <div class="tags">
                        <h5><strong>Tags</strong></h5>
                        <ul>
                                <li><a href="/tag/ano-ton-50-eton">άνω των 50 ετών</a></li>
                                <li><a href="/tag/gunaikes-ano-ton-50">γυναίκες άνω των 50</a></li>
                                <li><a href="/tag/paulina-porizkova">Paulina Porizkova</a></li>
                                <li><a href="/tag/ilikiakos-ratsismos">ηλικιακός ρατσισμός</a></li>

                        </ul>
                    </div>

                <div class="share">
                    <h5><strong>Μοιράσου το άρθρο</strong></h5>
                    <ul class="social align-right icon-color a2a_kit a2a_default_style">
    <li><a class="facebook a2a_button_facebook"><svg class="icon"><use href="/content/images/icons/icons.svg#facebook" xlink:href="/contentimages/icons/icons.svg#facebook"></use></svg></a></li>
    <li><a class="twitter a2a_button_twitter"><svg class="icon"><use href="/content/images/icons/icons.svg#twitter" xlink:href="/contentimages/icons/icons.svg#twitter"></use></svg></a></li>
    <li><a class="pinterest a2a_button_pinterest"><svg class="icon"><use href="/content/images/icons/icons.svg#pinterest" xlink:href="/contentimages/icons/icons.svg#pinterest"></use></svg></a></li>
    <li><a class="mail a2a_button_email"><svg class="icon"><use href="/content/images/icons/icons.svg#message" xlink:href="/contentimages/icons/icons.svg#message"></use></svg></a></li>
</ul>

                </div>
            </div>
        </div>

        
        <div class="right multiple">
            <div class="sticky-column">
                <div class="sticky-inner bannerparent">
                    <div class="right-item banner-right desktop-banner">
                        <div class="sticky-banner">
                            <div id='1d595ed067274beebbc99c1cdb779f65' class="advert">
   <script>
    if(window.innerWidth >= 500){
			var adtimer1d595ed067274beebbc99c1cdb779f65= setInterval(function(){
				try{
					if(typeof googletag.apiReady !== "undefined" && googletag.apiReady)
					{
						clearInterval(adtimer1d595ed067274beebbc99c1cdb779f65);
						googletag.cmd.push(function() {
						googletag.defineSlot('/3346429/Bazaar_300x250_A', [[300, 250], [300, 600], [300, 100]],'1d595ed067274beebbc99c1cdb779f65')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['celebrities','news','paulina-porizkova','ano-ton-50-eton','gunaikes-ano-ton-50','ilikiakos-ratsismos','celebrities','news','ros','21327']);if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
						googletag.enableServices();
						googletag.display('1d595ed067274beebbc99c1cdb779f65');
						});
					}
				}catch(err){}

			}, 100);
     }	
   </script>
 </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="sticky-column">
                <div class="sticky-inner bannerparent">
                    <div class="right-item banner-right ">
                        <div class="sticky-banner">
                            <div id='0e0f9cb7ecb5496a83d611870fd10981' class="advert">
	<script>
		var adtimer0e0f9cb7ecb5496a83d611870fd10981= setInterval(function(){
		try{
			if(typeof googletag.apiReady !== "undefined" && googletag.apiReady){
				clearInterval(adtimer0e0f9cb7ecb5496a83d611870fd10981);

				googletag.cmd.push(function() {
				googletag.defineSlot('/3346429/Bazaar_300x250_B', [[300, 250], [300, 600], [300, 100]],'0e0f9cb7ecb5496a83d611870fd10981')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['celebrities','news','paulina-porizkova','ano-ton-50-eton','gunaikes-ano-ton-50','ilikiakos-ratsismos','celebrities','news','ros','21327']);if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
				googletag.enableServices();
				googletag.display('0e0f9cb7ecb5496a83d611870fd10981');
				});

			}
		}catch(err){}

		}, 100);
	</script>
</div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>






        
        
        



        
        <section class="advertising-banner bannerparent">
            <div class="banner-container" style="overflow:hidden;">
                <img class="lazyload  bannerlazy" id="lazyad412831938b784afa947cc0010b27d1ce" data-callbackfunction="fnad412831938b784afa947cc0010b27d1ce" data-placeholderid="412831938b784afa947cc0010b27d1ce" data-original="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" style="width:300px; height:1px;" width="300"/>
<div id='412831938b784afa947cc0010b27d1ce' class="advert">
   <script>
      function fnad412831938b784afa947cc0010b27d1ce(){
       	googletag.cmd.push(function() {
		googletag.defineSlot('/3346429/Bazaar_Billboard_B', [[ 728,90], [ 970,90], [ 970,250], [1000,250], [1000,90]],'412831938b784afa947cc0010b27d1ce')
				.addService(googletag.pubads())
				.setCollapseEmptyDiv(true);
				googletag.pubads().setTargeting('page', ['celebrities','news','paulina-porizkova','ano-ton-50-eton','gunaikes-ano-ton-50','ilikiakos-ratsismos','celebrities','news','ros','21327']);if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
		googletag.enableServices();
		googletag.display('412831938b784afa947cc0010b27d1ce');
		});
      }
   </script>
</div>
            </div>
        </section>

        

    <section class="stories">
    <div id="RECS_WIDGET_132129" class="recommendation-engine-container"></div>
    <div id="RECS_WIDGET_165736" class="recommendation-engine-container"></div>
</section>
<script data-cfasync="false">
    if (window.innerWidth >= 700){
        document.querySelector("#RECS_WIDGET_165736").style.display = "none";
        (function(R,e,c,s,W,i,d){R['RecsWidgetObject']=W;R[W]=R[W]||function(){
(R[W].q=R[W].q||[]).push(arguments)},R[W].l=1*new
Date();i=e.createElement(c),d=e.getElementsByTagName(c)[0];i.async=1;i.src=s;d.parentNode.insertBefore(i,d)
})(window,document,'script','//widget.yallarec.com/_yalla_loader.js','__recsWidget');
__recsWidget('createWidget',{wwei:'RECS_WIDGET_132129',pubid:185585,
webid:207206,wid:132129,on:'yallarec'});
    } else {
        document.querySelector("#RECS_WIDGET_132129").style.display = "none";
        (function(R,e,c,s,W,i,d){R['RecsWidgetObject']=W;R[W]=R[W]||function(){
(R[W].q=R[W].q||[]).push(arguments)},R[W].l=1*new Date();i=e.createElement(c),
d=e.getElementsByTagName(c)[0];i.async=1;i.src=s;d.parentNode.insertBefore(i,d)
})(window,document,'script','//widget.yallarec.com/_yalla_loader.js','__recsWidget');
__recsWidget('createWidget',{wwei:'RECS_WIDGET_165736',pubid:185585,webid:207206,
wid:165736,on:'yallarec'});
    }
</script>


    <!-- Stories Latest -->
<section class="stories">
    <div class="breaker-title">
        <h2><a href="#0">Latest</a></h2>
    </div>
    <div class="sticky-container flip-order">

        <!-- Left -->
        <div class="left">

            <div class="grid gridx3">

<div class="item snip ">
    <div class="item-image ">
            <a href="/celebrities/news/21329/i-lesxi-bibliou-tis-kamila-parker-kleinei-enan-xrono-kai-i-idia-to-giortazei-sto-instagram" target="_self" title="Η λέσχη βιβλίου της Καμίλα Πάρκερ κλείνει έναν χρόνο και η ίδια το γιορτάζει στο Instagram">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/cu608x405/59,53,576,388/crop/both/91/91ab939efc5b4fcf99a0b814b93eac19.jpeg?quality=60&amp;404=default&amp;v=3" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Η λέσχη βιβλίου της Καμίλα Πάρκερ κλείνει έναν χρόνο και η ίδια το γιορτάζει στο Instagram">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/celebrities/news" title="News">NEWS</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/celebrities/news/21329/i-lesxi-bibliou-tis-kamila-parker-kleinei-enan-xrono-kai-i-idia-to-giortazei-sto-instagram" target="_self" title="Η λέσχη βιβλίου της Καμίλα Πάρκερ κλείνει έναν χρόνο και η ίδια το γιορτάζει στο Instagram">Η λέσχη βιβλίου της Καμίλα Πάρκερ κλείνει έναν χρόνο και η ίδια το γιορτάζει στο Instagram</a>
                    </h4>
                                </div>
    </div>
</div>



<div class="item snip ">
    <div class="item-image ">
            <a href="/omorfia/mallia/21323/i-cindy-crawford-ekane-to-kourema-pou-kathe-gunaika-prepei-na-dokimasei-meta-ta-50" target="_self" title="5 λόγοι που το νέο κούρεμα της Cindy Crawford είναι το πιο κολακευτικό στιλ μετά τα 50">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/crop/both/43/437a92b2f8934cf5862944bd8d9d3d8d.jpg?quality=60&amp;404=default&amp;v=3" src="/Content/images/blank.gif?width=530&amp;height=530" alt="5 λόγοι που το νέο κούρεμα της Cindy Crawford είναι το πιο κολακευτικό στιλ μετά τα 50">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/omorfia/mallia" title="Μαλλιά">ΜΑΛΛΙΑ</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/omorfia/mallia/21323/i-cindy-crawford-ekane-to-kourema-pou-kathe-gunaika-prepei-na-dokimasei-meta-ta-50" target="_self" title="5 λόγοι που το νέο κούρεμα της Cindy Crawford είναι το πιο κολακευτικό στιλ μετά τα 50">5 λόγοι που το νέο κούρεμα της Cindy Crawford είναι το πιο κολακευτικό στιλ μετά τα 50</a>
                    </h4>
                                            <a class="author" href="/author/biku-xristopoulou" title="Βίκυ Χριστοπούλου">
                        <span>ΓΡΑΦΕΙ:</span> ΒΙΚΥ ΧΡΙΣΤΟΠΟΥΛΟΥ
                    </a>
        </div>
    </div>
</div>



<div class="item snip ">
    <div class="item-image ">
            <a href="/living/entertainment/21331/eat-chic-to-proto-nft-estiatorio-tou-kosmou-anoigei-sti-nea-uorki" target="_self" title="Eat Chic | Tο πρώτο NFT εστιατόριο του κόσμου ανοίγει στη Νέα Υόρκη">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/crop/both/81/817fd7415cfa4b1e9d15e0ef88388ffe.jpeg?quality=60&amp;404=default&amp;v=3" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Eat Chic | Tο πρώτο NFT εστιατόριο του κόσμου ανοίγει στη Νέα Υόρκη">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/living/entertainment" title="Entertainment">ENTERTAINMENT</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/living/entertainment/21331/eat-chic-to-proto-nft-estiatorio-tou-kosmou-anoigei-sti-nea-uorki" target="_self" title="Eat Chic | Tο πρώτο NFT εστιατόριο του κόσμου ανοίγει στη Νέα Υόρκη">Eat Chic | Tο πρώτο NFT εστιατόριο του κόσμου ανοίγει στη Νέα Υόρκη</a>
                    </h4>
                                            <a class="author" href="/author/mpampis-doukas" title="Μπάμπης Δούκας">
                        <span>ΓΡΑΦΕΙ:</span> ΜΠΑΜΠΗς ΔΟΥΚΑς
                    </a>
        </div>
    </div>
</div>


            </div>
            <div class="grid gridx3">

<div class="item snip ">
    <div class="item-image ">
            <a href="/celebrities/news/21330/basilissa-elisabet-i-sunantisi-me-ton-prigkipa-andrew-prin-tou-afairesei-tous-titlous-kai-ta-pronomia" target="_self" title="Βασίλισσα Ελισάβετ | Η συνάντηση με τον πρίγκιπα Andrew πριν του αφαιρέσει τους τίτλους και τα προνόμια">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/crop/both/f4/f407a990f5ed4de6afdcbabff70a70d7.jpeg?quality=60&amp;404=default&amp;v=3" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Βασίλισσα Ελισάβετ | Η συνάντηση με τον πρίγκιπα Andrew πριν του αφαιρέσει τους τίτλους και τα προνόμια">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/celebrities/news" title="News">NEWS</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/celebrities/news/21330/basilissa-elisabet-i-sunantisi-me-ton-prigkipa-andrew-prin-tou-afairesei-tous-titlous-kai-ta-pronomia" target="_self" title="Βασίλισσα Ελισάβετ | Η συνάντηση με τον πρίγκιπα Andrew πριν του αφαιρέσει τους τίτλους και τα προνόμια">Βασίλισσα Ελισάβετ | Η συνάντηση με τον πρίγκιπα Andrew πριν του αφαιρέσει τους τίτλους και τα προνόμια</a>
                    </h4>
                                </div>
    </div>
</div>



<div class="item snip ">
    <div class="item-image ">
            <a href="/celebrities/news/21327/i-paulina-porizkova-sta-56-tis-ginetai-empneusi-gia-oles-tis-gunaikes-kai-xespa-kata-tou-ilikiakou-ratsismou" target="_self" title="Η Paulina Porizkova στα 56 της γίνεται έμπνευση για όλες τις γυναίκες και ξεσπά κατά του ηλικιακού ρατσισμού">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/cu355x532/5,8,355,235/crop/both/68/681d8bc52fe248deb3bb3a8ed5b8a107.jpeg?quality=60&amp;404=default&amp;v=3" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Η Paulina Porizkova στα 56 της γίνεται έμπνευση για όλες τις γυναίκες και ξεσπά κατά του ηλικιακού ρατσισμού">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/celebrities/news" title="News">NEWS</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/celebrities/news/21327/i-paulina-porizkova-sta-56-tis-ginetai-empneusi-gia-oles-tis-gunaikes-kai-xespa-kata-tou-ilikiakou-ratsismou" target="_self" title="Η Paulina Porizkova στα 56 της γίνεται έμπνευση για όλες τις γυναίκες και ξεσπά κατά του ηλικιακού ρατσισμού">Η Paulina Porizkova στα 56 της γίνεται έμπνευση για όλες τις γυναίκες και ξεσπά κατά του ηλικιακού ρατσισμού</a>
                    </h4>
                                </div>
    </div>
</div>



<div class="item snip ">
    <div class="item-image ">
            <a href="/moda/taseis-and-shows/21328/ta-4-eidi-jeans-pou-tha-exete-panta-sti-ntoulapa-sas" target="_self" title="Τα 4 είδη jeans που θα έχετε πάντα στη ντουλάπα σας">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/crop/both/61/612d1629424e4e8cae703a4549e0990a.jpg?quality=60&amp;404=default&amp;v=3" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Τα 4 είδη jeans που θα έχετε πάντα στη ντουλάπα σας">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/moda/taseis-and-shows" title="Τάσεις &amp; Shows">ΤΑΣΕΙς &AMP; SHOWS</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/moda/taseis-and-shows/21328/ta-4-eidi-jeans-pou-tha-exete-panta-sti-ntoulapa-sas" target="_self" title="Τα 4 είδη jeans που θα έχετε πάντα στη ντουλάπα σας">Τα 4 είδη jeans που θα έχετε πάντα στη ντουλάπα σας</a>
                    </h4>
                                            <a class="author" href="/author/dimitra-bgenopoulou" title="Δήμητρα Βγενοπούλου">
                        <span>ΓΡΑΦΕΙ:</span> ΔΗΜΗΤΡΑ ΒΓΕΝΟΠΟΥΛΟΥ
                    </a>
        </div>
    </div>
</div>


            </div>

            <div class="grid gridx3">

<div class="item snip ">
    <div class="item-image ">
            <a href="/celebrities/news/21326/meta-ton-leuko-oiko-ta-paidia-ton-amerikanon-proedron-pou-zoun-exofrenika-poluteleis-zoes" target="_self" title="Μετά τον Λευκό Οίκο | Τα παιδιά των Aμερικανών Προέδρων που ζουν εξωφρενικά πολυτελείς ζωές">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/cu608x405/21,2,608,324/crop/both/bf/bf7cb96601864e96b84d2f6904d04fd1.jpg?quality=60&amp;404=default&amp;v=3" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Μετά τον Λευκό Οίκο | Τα παιδιά των Aμερικανών Προέδρων που ζουν εξωφρενικά πολυτελείς ζωές">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/celebrities/news" title="News">NEWS</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/celebrities/news/21326/meta-ton-leuko-oiko-ta-paidia-ton-amerikanon-proedron-pou-zoun-exofrenika-poluteleis-zoes" target="_self" title="Μετά τον Λευκό Οίκο | Τα παιδιά των Aμερικανών Προέδρων που ζουν εξωφρενικά πολυτελείς ζωές">Μετά τον Λευκό Οίκο | Τα παιδιά των Aμερικανών Προέδρων που ζουν εξωφρενικά πολυτελείς ζωές</a>
                    </h4>
                                </div>
    </div>
</div>



<div class="item snip ">
    <div class="item-image ">
            <a href="/omorfia/mallia/21308/xromata-mallion-gia-prasina-matia" target="_self" title="Τα πιο κολακευτικά χρώματα μαλλιών για γυναίκες με πράσινα μάτια">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/crop/both/a3/a39abf501ace44c7b5d093b469a9662f.jpg?quality=60&amp;404=default&amp;v=3" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Τα πιο κολακευτικά χρώματα μαλλιών για γυναίκες με πράσινα μάτια">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/omorfia/mallia" title="Μαλλιά">ΜΑΛΛΙΑ</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/omorfia/mallia/21308/xromata-mallion-gia-prasina-matia" target="_self" title="Τα πιο κολακευτικά χρώματα μαλλιών για γυναίκες με πράσινα μάτια">Τα πιο κολακευτικά χρώματα μαλλιών για γυναίκες με πράσινα μάτια</a>
                    </h4>
                                            <a class="author" href="/author/biku-xristopoulou" title="Βίκυ Χριστοπούλου">
                        <span>ΓΡΑΦΕΙ:</span> ΒΙΚΥ ΧΡΙΣΤΟΠΟΥΛΟΥ
                    </a>
        </div>
    </div>
</div>



<div class="item snip ">
    <div class="item-image ">
            <a href="/moda/news/21311/10-shearling-axesouar-gia-na-uiothetisete-tin-korufaia-tasi-tou-xeimona" target="_self" title="10 shearling αξεσουάρ για να υιοθετήσετε την κορυφαία τάση του χειμώνα">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/crop/both/e4/e4aeb434c5df425f96c42be947613fde.jpg?quality=60&amp;404=default&amp;v=3" src="/Content/images/blank.gif?width=530&amp;height=530" alt="10 shearling αξεσουάρ για να υιοθετήσετε την κορυφαία τάση του χειμώνα">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/moda/news" title="News">NEWS</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/moda/news/21311/10-shearling-axesouar-gia-na-uiothetisete-tin-korufaia-tasi-tou-xeimona" target="_self" title="10 shearling αξεσουάρ για να υιοθετήσετε την κορυφαία τάση του χειμώνα">10 shearling αξεσουάρ για να υιοθετήσετε την κορυφαία τάση του χειμώνα</a>
                    </h4>
                                            <a class="author" href="/author/katerina-piperi" title="Κατερίνα Πιπέρη">
                        <span>ΓΡΑΦΕΙ:</span> ΚΑΤΕΡΙΝΑ ΠΙΠΕΡΗ
                    </a>
        </div>
    </div>
</div>


            </div>

        </div>

        <!-- Right -->
        <div class="right">
            <div class="sticky-inner bannerparent">
                <!-- The banners must be inside right-item -->
                <div class="right-item banner-right">
                    <div class="sticky-banner" style="overflow:hidden;">
                        <img class="lazyload  bannerlazy" id="lazyad2f359f6984794bad83d37369bd795616" data-callbackfunction="fnad2f359f6984794bad83d37369bd795616" data-placeholderid="2f359f6984794bad83d37369bd795616" data-original="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" style="width:300px; height:1px;" width="300"/>
<div id='2f359f6984794bad83d37369bd795616' class="advert">
   <script>
   function fnad2f359f6984794bad83d37369bd795616(){
       
			googletag.cmd.push(function() {
    			googletag.defineSlot('/3346429/Bazaar_300x250_A', [[300, 250], [300, 600], [300, 100]],'2f359f6984794bad83d37369bd795616')
    			.addService(googletag.pubads())
    			.setCollapseEmptyDiv(true);
    			if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
    			googletag.enableServices();
    			googletag.display('2f359f6984794bad83d37369bd795616');
			});
   }
				
   </script>
 </div>
                    </div>
                    <div class="sticky-banner" style="overflow:hidden;">
                        <iframe src="https://www.tasty-guide.gr/banners/recipeoftheday?ts=bnr6617471" width="300" height="600"></iframe>
                    </div>

                </div>
            </div>
        </div>

    </div>

</section>





        
            <section class="newsletter has-promo">
                <div class="newsletter-inner">
                    <div class="newsletter-left">
                        <div class="item-image">
    <a href="/Content/MagazineCovers/291_harpersbazaar.pdf" target="_blank" title="Κάντε κλικ για να δείτε σε μεγένθυση το εξώφυλλο του περιοδικού">
        <img class="lazyload" data-src="/Content/MagazineCovers/291_harpersbazaar_extralarge.jpg?width=140&height=184" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Harper&amp;#39;s Bazaar Greece">
    </a>
</div>
<div class="promo-title">
    <h5>Harper&#39;s Bazaar Greece</h5>
    <p>Τεύχος Ιανουαρίου 2022</p>
    <a href="/Content/MagazineCovers/291_harpersbazaar.pdf" class="button" target="_blank">Περισσότερα</a>
</div>


                    </div>
                    <div class="newsletter-right">
                        
<div class="promo-title">
    <h5>Εγγραφείτε στο Newsletter</h5>
    <p>
        Τάσεις μόδας απευθείας από τα catwalks, έμπνευση για μακιγιάζ, οι καλύτερες προτάσεις για θέατρο, ταξίδια, γαστρονομία.
    </p>
</div>

<form class="form" action="/newsletter/subscribeproxy/c2f95fc9-004c-4520-bf8c-81c67ad1beed" method="post" id="ms-sub-form" novalidate>
    
    <fieldset class="form-group">
        <div class="form-item">
            <input name="ms-email" id="email" required aria-label="Email address" class="form-control" type="email" placeholder="Γράψτε το Email σας">
            <button id="newsletter-subscription-button" type="submit" value="Subscribe" class="subscribe">Εγγραφή</button>
        </div>
    </fieldset>
    <small>Παρακαλούμε πριν εγγραφείτε διαβάστε προσεκτικά τους <a href="/terms-of-use" target="_blank">όρους χρήσης</a>.</small>
    
    <input id="g-recaptcha-response" name="g-recaptcha-response" type="hidden"></input>
</form>


                    </div>
                </div>
            </section>
            <section class="best-network">

        <div class="breaker-title-small">
            <h2><a href="#0">Best of Network</a></h2>
        </div>

        <div class="grid gridx3">

            <!-- 1 -->
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://www.capital.gr/story/3608454/i-dunamiki-epistrofi-tis-gripis-to-kuriarxo-stelexos">
                            <img class="lazyload" data-src="https://www.capital.gr/Content/ImagesDatabase/p/400x400/crop/f4/f4f5f73713cf4155a1eb7e9f42dabc0f.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://www.capital.gr/story/3608454/i-dunamiki-epistrofi-tis-gripis-to-kuriarxo-stelexos">Η &quot;δυναμική&quot; επιστροφή της γρίπης - το κυρίαρχο στέλεχος</a></h4>
                        </div>
                    </div>
                </div>
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://esquire.com.gr/story/19007/giati-oloi-latreuoun-tin-italiki-kouzina">
                            <img class="lazyload" data-src="https://esquire.com.gr/Content/ImagesDatabase/p/400x400/crop/0b/0b97956f9ba74cdfaeb687d1f2a2991c.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://esquire.com.gr/story/19007/giati-oloi-latreuoun-tin-italiki-kouzina">Γιατί όλοι λατρεύουν την Ιταλική Κουζίνα</a></h4>
                        </div>
                    </div>
                </div>
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://www.capital.gr/story/3608434/eset-pos-kleboun-kodikous-prosbasis-oi-xaker-kai-pos-na-tous-stamatisete">
                            <img class="lazyload" data-src="https://www.capital.gr/Content/ImagesDatabase/p/400x400/crop/55/550c68ce07bd41859bf2593eadae1291.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://www.capital.gr/story/3608434/eset-pos-kleboun-kodikous-prosbasis-oi-xaker-kai-pos-na-tous-stamatisete">ESET: Πώς κλέβουν κωδικούς πρόσβασης οι χάκερ και πώς να τους σταματήσετε</a></h4>
                        </div>
                    </div>
                </div>
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://gr.askmen.com/fitness-tips/1101896/article/khresimes-sumboules-gia-na-trekheis-khoris-na-ponas">
                            <img class="lazyload" data-src="https://www.capital.gr/Content/ImagesDatabase/p/400x400/crop/f3/f3e4390349e44648ac0e96ada7049398.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://gr.askmen.com/fitness-tips/1101896/article/khresimes-sumboules-gia-na-trekheis-khoris-na-ponas">Χρήσιμες συμβουλές για να τρέχεις χωρίς να πονάς</a></h4>
                        </div>
                    </div>
                </div>
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://gr.askmen.com/diet/1104400/article/pente-megala-lathe-pou-kaneis-ste-diatrophe-sou">
                            <img class="lazyload" data-src="https://www.capital.gr/Content/ImagesDatabase/p/400x400/crop/8f/8f30155687434be383227b5e39cebadb.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://gr.askmen.com/diet/1104400/article/pente-megala-lathe-pou-kaneis-ste-diatrophe-sou">Πέντε μεγάλα λάθη που κάνεις στη διατροφή σου</a></h4>
                        </div>
                    </div>
                </div>
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://esquire.com.gr/story/19025/to-neo-giot-tou-david-beckham">
                            <img class="lazyload" data-src="https://esquire.com.gr/Content/ImagesDatabase/p/400x400/crop/37/37884bf718234e428b68c63aa792161b.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://esquire.com.gr/story/19025/to-neo-giot-tou-david-beckham">Το νέο γιοτ του David Beckham</a></h4>
                        </div>
                    </div>
                </div>
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://www.shape.gr/diatrofi-adynatisma/diaites/oi-neoi-kanones-ths-mesogeiakhs-diatrofhs/?utm_source=bazaar&amp;utm_campaign=BoNetwork">
                            <img class="lazyload" data-src="https://images.weserv.nl/?url=files.shape.gr/2020/03/meat-beef-bourguignon-still-life-picture-id538037766-160x160.jpg&amp;w=400&amp;h=400&amp;t=square" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://www.shape.gr/diatrofi-adynatisma/diaites/oi-neoi-kanones-ths-mesogeiakhs-diatrofhs/?utm_source=bazaar&amp;utm_campaign=BoNetwork">Οι 8 νέοι κανόνες της Μεσογειακής Διατροφής: πλήρες γάλα, τουρσί και οι φυτικές ίνες που χαρίζουν υγιές σώμα</a></h4>
                        </div>
                    </div>
                </div>
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://www.shape.gr/diatrofi-adynatisma/sosti-diatrofi/thermides-vradina-gevmata/?utm_source=bazaar&amp;utm_campaign=BoNetwork">
                            <img class="lazyload" data-src="https://images.weserv.nl/?url=files.shape.gr/2018/01/shutterstock_407108815--160x160.jpg&amp;w=400&amp;h=400&amp;t=square" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://www.shape.gr/diatrofi-adynatisma/sosti-diatrofi/thermides-vradina-gevmata/?utm_source=bazaar&amp;utm_campaign=BoNetwork">Είναι 8, είναι εύκολα, είναι τα πιο υγιεινά βραδινά γεύματα με λίγες θερμίδες και μας τα έφτιαξε η διατροφολόγος</a></h4>
                        </div>
                    </div>
                </div>
                <div class="item horizontal">
                    <div class="item-image">
                        <a target="_blank" href="https://www.missbloom.gr/omorfia/mallia/ti-na-kaneis-an-to-chroma-ton-mallion-sou-vgike-pio-skouro-ap-oti-to-perimenes/?utm_source=bazaar&amp;utm_campaign=BoNetwork">
                            <img class="lazyload" data-src="https://images.weserv.nl/?url=files.missbloom.gr/2020/03/iStock-1143658675.jpg&amp;w=400&amp;h=400&amp;t=square" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
                        </a>
                    </div>
                    <div class="item-content">
                        <div class="item-description">
                            <h4><a target="_blank" href="https://www.missbloom.gr/omorfia/mallia/ti-na-kaneis-an-to-chroma-ton-mallion-sou-vgike-pio-skouro-ap-oti-to-perimenes/?utm_source=bazaar&amp;utm_campaign=BoNetwork">Τι να κάνεις αν το χρώμα των μαλλιών σου βγήκε πιο σκούρο απ&#39; ό,τι το περίμενες</a></h4>
                        </div>
                    </div>
                </div>

        </div>

    </section>



    </main>

    
        <aside id="side-navigation">
        <button class="close-nav"><span></span></button>
        <div class="navigation-inner">
            <div class="navigation-content">
                <nav class="navigation-categories">
                    <ul class="primary">
                            <li>
                                <a href="/moda" >
                                    ΜΟΔΑ
                                </a>
                                    <ul class="nav-submenu">
                                            <li>
                                                    <a href="/moda/news" >
                                                        News
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/moda/taseis-and-shows" >
                                                        Τάσεις &amp; Shows
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/moda/street-style" >
                                                        Street style
                                                    </a>
                                            </li>
                                    </ul>
                            </li>
                            <li>
                                <a href="/omorfia" >
                                    ΟΜΟΡΦΙΑ
                                </a>
                                    <ul class="nav-submenu">
                                            <li>
                                                    <a href="/omorfia/peripoihsh" >
                                                        Περιποίηση
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/omorfia/makigiaz" >
                                                        Μακιγιάζ
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/omorfia/mallia" >
                                                        Μαλλιά
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/omorfia/wellness" >
                                                        Wellness
                                                    </a>
                                            </li>
                                    </ul>
                            </li>
                            <li>
                                <a href="/celebrities" >
                                    CELEBRITIES
                                </a>
                                    <ul class="nav-submenu">
                                            <li>
                                                    <a href="/celebrities/news" >
                                                        News
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/celebrities/red-carpet" >
                                                        Red Carpet
                                                    </a>
                                            </li>
                                    </ul>
                            </li>
                            <li>
                                <a href="/living" >
                                    LIVING
                                </a>
                                    <ul class="nav-submenu">
                                            <li>
                                                    <a href="/living/entertainment" >
                                                        Entertainment
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/living/lifestyle-homes" >
                                                        Lifestyle &amp; homes
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/living/apopsi" >
                                                        Άποψη
                                                    </a>
                                            </li>
                                    </ul>
                            </li>
                            <li>
                                <a href="/tag/thelist" >
                                    #TheList
                                </a>
                            </li>
                            <li>
                                <a href="/tag/sustainability" >
                                    Sustainability
                                </a>
                            </li>
                            <li>
                                <a href="javascript:window.open(&quot;/content/santorini&quot;)" >
                                    Harper&#39;s Bazaar Santorini
                                </a>
                            </li>
                            <li>
                                <a href="https://casaviva.harpersbazaar.gr" >
                                    CasaViva
                                </a>
                            </li>
                    </ul>
                </nav>

                <div class="side-navigation-footer">
                    <div class="copyright">
                        <p>© 2022 Bazaar</p>
                                <a href="javascript:window.open(&quot;http://www.atticamediagroup.gr/pres/&quot;)" >
            Attica Media Online Network
        </a>
        <a href="/about-us" >
            Σχετικά με εμάς
        </a>
        <a href="/contact" >
            Επικοινωνήστε μαζί μας
        </a>
        <a href="javascript:window.open(&quot;http://www.atticamediagroup.gr/pres/&quot;)" >
            Διαφημιστείτε
        </a>
        <a href="/terms-of-use" >
            Όροι χρήσης
        </a>

                    </div>
                    <ul class="social ">
    <li>
        <a href="https://www.instagram.com/harpersbazaargreece/" class="instagram" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#instagram" xlink:href="/content/images/icons/icons.svg#instagram"></use>
            </svg>
        </a>
    </li>
    <li>
        <a href="https://www.facebook.com/harpersbazaar.gr/" class="facebook" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#facebook" xlink:href="/content/images/icons/icons.svg#facebook"></use>
            </svg>
        </a>
    </li>
    
    <li>
        <a href="https://twitter.com/HarpersBazaargr" class="twitter" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#twitter" xlink:href="/content/images/icons/icons.svg#twitter"></use>
            </svg>
        </a>
    </li>
</ul>

                </div>

            </div>
        </div>
    </aside>



    
    <footer class="hideelement">
        <div class="footer-inner">

            
            <div class="footer-header">

                <a href="/" class="footer-logo">
                    <svg class="icon">
                        <use href="/content/images/logos/logo.svg#bazaar" xlink:href="/content/images/logos/logo.svg#bazaar" />
                    </svg>
                </a>

                <ul class="social full-width align-center">
    <li>
        <a href="https://www.instagram.com/harpersbazaargreece/" class="instagram" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#instagram" xlink:href="/content/images/icons/icons.svg#instagram"></use>
            </svg>
        </a>
    </li>
    <li>
        <a href="https://www.facebook.com/harpersbazaar.gr/" class="facebook" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#facebook" xlink:href="/content/images/icons/icons.svg#facebook"></use>
            </svg>
        </a>
    </li>
    
    <li>
        <a href="https://twitter.com/HarpersBazaargr" class="twitter" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#twitter" xlink:href="/content/images/icons/icons.svg#twitter"></use>
            </svg>
        </a>
    </li>
</ul>

            </div>

            
                <div class="footer-sitemap">
            <div class="sitemap-column">
                <ul>
                        <li class="column1">
                            <a href="/moda" >
                                Μόδα
                            </a>
                        </li>
                        <li class="column1">
                            <a href="/moda/news" >
                                News
                            </a>
                        </li>
                        <li class="column1">
                            <a href="	/moda/taseis-and-shows" >
                                Τάσεις &amp; Shows
                            </a>
                        </li>
                        <li class="column1">
                            <a href="/moda/street-style" >
                                Street style
                            </a>
                        </li>
                </ul>
            </div>
            <div class="sitemap-column">
                <ul>
                        <li class="column2">
                            <a href="/omorfia" >
                                Ομορφιά
                            </a>
                        </li>
                        <li class="column2">
                            <a href="/omorfia/peripoihsh" >
                                Περιποίηση
                            </a>
                        </li>
                        <li class="column2">
                            <a href="/omorfia/makigiaz" >
                                Μακιγιάζ
                            </a>
                        </li>
                        <li class="column2">
                            <a href="/omorfia/mallia" >
                                Μαλλιά
                            </a>
                        </li>
                        <li class="column2">
                            <a href="/omorfia/wellness" >
                                Wellness
                            </a>
                        </li>
                </ul>
            </div>
            <div class="sitemap-column">
                <ul>
                        <li class="column3">
                            <a href="/celebrities" >
                                Celebrities
                            </a>
                        </li>
                        <li class="column3">
                            <a href="/celebrities/news" >
                                News
                            </a>
                        </li>
                        <li class="column3">
                            <a href="/celebrities/red-carpet" >
                                Red Carpet
                            </a>
                        </li>
                </ul>
            </div>
            <div class="sitemap-column">
                <ul>
                        <li class="column4">
                            <a href="/living" >
                                Living
                            </a>
                        </li>
                        <li class="column4">
                            <a href="/living/entertainment" >
                                Entertainment
                            </a>
                        </li>
                        <li class="column4">
                            <a href="/living/lifestyle-homes" >
                                Lifestyle &amp; homes
                            </a>
                        </li>
                        <li class="column4">
                            <a href="/living/apopsi" >
                                Άποψη
                            </a>
                        </li>
                </ul>
            </div>
    </div>


            
            <div class="attica-promo">
                <h5><a href="#0" style="cursor:auto;">Attica Media Group</a></h5>
                    <ul>
            <li>
                <a  href="https://www.capital.gr" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#capital" xlink:href="/content/images/icons/network.svg#capital" />
                            </svg>

                    <span>Capital</span>
                </a>
            </li>
            <li>
                <a  href="https://gr.askmen.com" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#askmen" xlink:href="/content/images/icons/network.svg#askmen" />
                            </svg>

                    <span>Askmen</span>
                </a>
            </li>
            <li>
                <a  href="https://www.madamefigaro.gr" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#madame" xlink:href="/content/images/icons/network.svg#madame" />
                            </svg>

                    <span>Madame Figaro</span>
                </a>
            </li>
            <li>
                <a  href="https://www.shape.gr" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#shape" xlink:href="/content/images/icons/network.svg#shape" />
                            </svg>

                    <span>Shape</span>
                </a>
            </li>
            <li>
                <a  href="http://www.yupiii.gr" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#yupiii" xlink:href="/content/images/icons/network.svg#yupiii" />
                            </svg>

                    <span>Yupiii</span>
                </a>
            </li>
            <li>
                <a  href="https://esquire.com.gr" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#esquire" xlink:href="/content/images/icons/network.svg#esquire" />
                            </svg>

                    <span>Esquire</span>
                </a>
            </li>
            <li>
                <a  href="https://www.missbloom.gr" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#missbloom" xlink:href="/content/images/icons/network.svg#missbloom" />
                            </svg>

                    <span>Missbloom</span>
                </a>
            </li>
    </ul>

            </div>

            
            <div class="footer-copyright">
                <p class="copyright">© 2022 Harper's Bazaar</p>
                <nav>
                            <a href="javascript:window.open(&quot;http://www.atticamediagroup.gr/pres/&quot;)" >
            Attica Media Online Network
        </a>
        <a href="/about-us" >
            Σχετικά με εμάς
        </a>
        <a href="/contact" >
            Επικοινωνήστε μαζί μας
        </a>
        <a href="javascript:window.open(&quot;http://www.atticamediagroup.gr/pres/&quot;)" >
            Διαφημιστείτε
        </a>
        <a href="/terms-of-use" >
            Όροι χρήσης
        </a>

                </nav>
            </div>

        </div>
    </footer>


    
    <aside class="popup search-popup">
        <div class="popup-inner">
            <div class="popup-content">
                <form action="/search" class="form" method="get">    <fieldset class="form-group">
        <div class="form-item">
            <input type="search" tabindex="1" placeholder="Αναζήτηση..." name="query" />
            <button class="search-submit"><span></span></button>
        </div>
    </fieldset>
</form>
    <div class="tags">
        <h5><strong>Δημοφιλείς κατηγορίες</strong></h5>
        <ul>
                <li>
                    <a href="/moda" >
                        
                        ΜΟΔΑ
                    </a>
                </li>
                <li>
                    <a href="/omorfia" >
                        
                        ΟΜΟΡΦΙΑ
                    </a>
                </li>
                <li>
                    <a href="/celebrities" >
                        
                        CELEBRITIES
                    </a>
                </li>
                <li>
                    <a href="/living" >
                        
                        LIVING
                    </a>
                </li>
        </ul>
    </div>



            </div>
        </div>
    </aside>

    
    <script src="/content/sitejs?v=p81BXZhE1FVlNjCc8g-1n_J_IxSdwwMU3CnbMwTg5z41" defer></script>

    

    <!--ArticleFooterStuff-->
<script data-ad-client="ca-pub-9631551288550605" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!--/ArticleFooterStuff-->

    <!--
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
-->
<script>
    var fired = false;
    if (document.documentElement.clientWidth < 500) {
		var headerElement = document.querySelectorAll(".header-inner")[0];
		var billBoardAds = document.querySelectorAll(".billboardad");
        
        
        var stickBanner = window.addEventListener("scroll", function () {
        var docEl = document.documentElement;

        var scrollTop = (window.pageYOffset !== undefined) ? window.pageYOffset : (document.documentElement || document.body.parentNode || document.body).scrollTop;
        for(var i=0;i<=billBoardAds.length-1;i++){
                var headerBillBoard = billBoardAds[i];
                var rect = headerBillBoard.getBoundingClientRect();
                var distanceFromTop = rect.top + (window.pageYOffset || docEl.scrollTop || 0) - headerElement.clientHeight;

                if (scrollTop >= distanceFromTop) {
                    console.log("AERA!!!!!");
                    headerBillBoard.style.position = "fixed";
                    headerBillBoard.style.width = "100%";
                    headerBillBoard.style.zIndex = "999999999999";
                    headerBillBoard.style.top = "50px"
                    fired = true;
                    headerBillBoard.classList.remove("billboardad");
                        console.log(headerBillBoard);
                    billBoardAds = document.querySelectorAll(".billboardad");
                    setTimeout(function () {
                        //console.log("Σβήνω")
                        fadeOutEffect(headerBillBoard);
                    }, 3000);
                }
        }
    }, true)

        function fadeOutEffect(billBoardElement) {
            var fadeTarget = billBoardElement;
            var fadeEffect = setInterval(function () {

                if (!fadeTarget.style.opacity) {
                    fadeTarget.style.opacity = 1;
                }
                if (fadeTarget.style.opacity > 0) {
                    //console.log("fading?");
                    fadeTarget.style.opacity -= 0.1;
                } else {
                    clearInterval(fadeEffect);
                    console.log(fadeTarget)
                    fadeTarget.style.position = "relative";
                    fadeTarget.style.width = "";
                    fadeTarget.style.zIndex = "";
                    fadeTarget.style.top = "";
                    fadeTarget.style.opacity = 1;
                }
            }, 50);


        }


    }

</script>

<!--<script data-ws="23258" data-h="phaistos-ssp.adman.gr" data-s="0x0" data-async="true" defer src="https://static.adman.gr/adman.js"></script>-->



        <script>
        var a2a_config = a2a_config || {};
        a2a_config.locale = "el";
    </script>
    <script async src="https://static.addtoany.com/menu/page.js"></script>

    <script>
       

        function validateEmail(email) {
            var re = /^(([^<>()\[\]\\.,;:\s@"]+(\.[^<>()\[\]\\.,;:\s@"]+)*)|(".+"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(String(email).toLowerCase());
        }
        function ValidateAndSubmit() {
            var emailElm = document.querySelector("#ms-sub-form #email");
            if (!emailElm.value) {
                return;
            }
            emailElm.setCustomValidity("");
            if (!(emailElm.validity.valid && validateEmail(emailElm.value))) {
                emailElm.setCustomValidity("Παρακαλούμε γράψτε ένα έγκυρο email");
                return;
            }
            document.querySelector("#ms-sub-form").submit();
        }
    </script>
<script src='https://www.google.com/recaptcha/api.js?render=6LfJGbkUAAAAAPCBBR6LsdSU8A1Jj-vypzVJGyJU'></script>
<script>
    var formElm = document.querySelector('#ms-sub-form');
    function captchaFormSubmit(e) {
        e.preventDefault();
        grecaptcha.ready(function() {
            grecaptcha.execute('6LfJGbkUAAAAAPCBBR6LsdSU8A1Jj-vypzVJGyJU', { action: 'newsletter' }).then(function(token) {
                document.querySelector('#g-recaptcha-response').value = token;
                //formElm.removeEventListener('submit', captchaFormSubmit);
                if (ValidateAndSubmit) {
                    ValidateAndSubmit();
                }
            });
        });       
    };
    formElm.addEventListener('submit', captchaFormSubmit);
</script>





    <script>
        document.addEventListener('lazybeforeunveil', function (e) {
            if (e.target.classList.contains("infinitelist")) {
                var parent = e.target.parentNode;
                var itemToReveal = parseInt(e.target.getAttribute('data-itemsettoreveal')) + 1;
                dataLayer.push({
                    'event': 'GalleryPageView'
                });
                setTimeout(function () {
                    var loadmore = document.getElementsByClassName('loadmore' + (itemToReveal - 1));

                    loadmore[0].style.display = "none";

                    var itemsset = document.getElementsByClassName('itemsset' + itemToReveal);
                    while (itemsset.length > 0) {
                        itemsset[0].classList.remove('itemsset' + itemToReveal);
                    }
                    var banner = document.getElementsByClassName('banner' + itemToReveal);
                    //Εμφανίζω την Διαφ. μέσα στη λίστα
                    showBannerInGallery(itemToReveal);

                    banner[0].classList.remove('banner' + itemToReveal);

                }, 1500);
            }

            if (e.target.classList.contains("bannerlazy")) {
                //LazyAd Loading
                var fnToRun = e.target.getAttribute("data-callbackfunction");
                console.log("LazyAd Loadin", fnToRun);
                window[fnToRun]();
            }
        });

        function showBannerInGallery(itemToReveal) {
            var bannerLazyInitiatorSelector = "";
            bannerLazyInitiatorSelector = bannerLazyInitiatorSelector.concat(".banner", itemToReveal, " .bannerlazy");
            var bannerLazyInitiator = document.querySelector(bannerLazyInitiatorSelector);
            var fnToRun = bannerLazyInitiator.getAttribute("data-callbackfunction");
            bannerLazyInitiator.parentNode.removeChild(bannerLazyInitiator);
            window[fnToRun]();
        }

    </script>


    <div style="position: fixed;  bottom: 0px;  margin-right: auto; margin-left: auto;  left: 50%;  transform: translate(-50%, 0);z-index:999; overflow:hidden;" class="bannerparent">
        <div id='62bb071fb0394e12b91546f5c2174ec6' class="advert">
	<script>
		var adtimer62bb071fb0394e12b91546f5c2174ec6= setInterval(function(){
		try{
			if(typeof googletag.apiReady !== "undefined" && googletag.apiReady && document.documentElement.clientWidth < 600 ){
				clearInterval(adtimer62bb071fb0394e12b91546f5c2174ec6);

				googletag.cmd.push(function() {
				googletag.defineSlot('/3346429/Bazaar_320x50_mobile', [[320, 50], [300, 50]],'62bb071fb0394e12b91546f5c2174ec6')
				.addService(googletag.pubads());
						googletag.pubads().setTargeting('page', ['celebrities','news','paulina-porizkova','ano-ton-50-eton','gunaikes-ano-ton-50','ilikiakos-ratsismos','celebrities','news','ros','21327']);if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
				googletag.enableServices();
				googletag.display('62bb071fb0394e12b91546f5c2174ec6');
				});

			}
		}catch(err){}

		}, 100);
	</script>
</div>
    </div>
    <!--New Server-->
</body>
</html>
