
<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="el"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="el"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="el"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="el">
<!--<![endif]-->
<head>
    
<script>var dataLayer = [{"dlVersion":1,"page":{"site":"Harper's Bazaar Greece","pageType":"Desktop","section":"ΑΡΘΡΑ","category":"ΜΟΔΑ","subcategory":"NEWS","keywords":["#THELIST","JESSICA CHASTAIN","ΚΑΡΟ ΣΑΚΑΚΙ"]}}];</script>    <style>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</style>

    

    <script>
        var reconsent = window.localStorage.getItem('reconsent2');
        if (!reconsent) {
            window.localStorage.clear();
            window.localStorage.setItem('reconsent2', 'enforced');
            (function () {
                var cookies = document.cookie.split("; ");
                for (var c = 0; c < cookies.length; c++) {
                    var d = window.location.hostname.split(".");
                    while (d.length > 0) {
                        var cookieBase = encodeURIComponent(cookies[c].split(";")[0].split("=")[0]) + '=; expires=Thu, 01-Jan-1970 00:00:01 GMT; domain=' + d.join('.') + ' ;path=';
                        var p = location.pathname.split('/');
                        document.cookie = cookieBase + '/';
                        while (p.length > 0) {
                            document.cookie = cookieBase + p.join('/');
                            p.pop();
                        };
                        d.shift();
                    }
                }
            })();
        }
    </script>

    <script>
        window.onerror = function (msg, url, lineNo, columnNo, error) {
            return true;
        }
    </script>

    
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-M75XJPS');
    </script>



    
    <meta charset="utf-8">
    <meta property="fb:pages" content="115263876518141" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>Jessica Chastain: Η εμφάνιση που μας έπεισε να αγοράσουμε ένα καρό σακάκι</title>
    <meta name="robots" content="index,follow" />
    <meta name="Googlebot" content="index,follow" />
    <meta name="MSNbot" content="index,follow" />
    <meta name="Slurp" content="index,follow" />
        <meta name="description" content="Πώς θα φορέσετε ένα καρό σακάκι σύμφωνα με τη Jessica Chastain" />
                <link rel="canonical" href="https://www.harpersbazaar.gr/moda/news/24934/i-emfanisi-tis-jessica-chastain-pou-mas-thumise-giati-xreiazomaste-ena-karo-sakaki-sti-gkarntarompa-mas" />
                <meta property="og:locale" content="el_GR" />
    <meta property="og:site_name" content="Harpersbazaar.gr" />
    <meta property="og:url" content="https://www.harpersbazaar.gr/moda/news/24934/i-emfanisi-tis-jessica-chastain-pou-mas-thumise-giati-xreiazomaste-ena-karo-sakaki-sti-gkarntarompa-mas" />
    <meta property="og:image" content="https://www.harpersbazaar.gr/Content/ImagesDatabase/fbc/1200x630/pad/both/d6/d6b9a539d17d4871868a69ba5f265e15.jpg" />
    <meta name="twitter:image" content="https://www.harpersbazaar.gr/Content/ImagesDatabase/fbc/1200x630/pad/both/d6/d6b9a539d17d4871868a69ba5f265e15.jpg" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />
    <meta property="og:title" content="Η εμφάνιση της Jessica Chastain που μας θύμισε γιατί χρειαζόμαστε ένα καρό σακάκι στην γκαρνταρόμπα μας" />
    <meta name="twitter:title" content="Η εμφάνιση της Jessica Chastain που μας θύμισε γιατί χρειαζόμαστε ένα καρό σακάκι στην γκαρνταρόμπα μας" />
    <meta property="og:description" content="Ο σύγχρονος τρόπος για να φορέσετε ένα καρό σακάκι σύμφωνα με τη Jessica Chastain." />
    <meta name="twitter:description" content="Ο σύγχρονος τρόπος για να φορέσετε ένα καρό σακάκι σύμφωνα με τη Jessica Chastain.">
    <meta property="og:type" content="article" />
    <meta property="fb:app_id" content="115263876518141" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@HarpersBazaargr" />
    <link rel="shortcut icon" type="image/x-icon" href="/content/favicons/favicon.ico" />
    <link rel="apple-touch-icon" sizes="180x180" href="/content/favicons/apple-touch-icon.png">
    <link rel="shortcut icon" type="image/png" sizes="32x32" href="/content/favicons/favicon-32x32.png">
    <link rel="shortcut icon" type="image/png" sizes="16x16" href="/content/favicons/favicon-16x16.png">
    <link rel="manifest" href="/content/favicons/site.webmanifest">
    <link rel="mask-icon" href="/content/favicons/safari-pinned-tab.svg" color="#000000">
    <meta name="apple-mobile-web-app-title" content="Harpers Bazaar">
    <meta name="application-name" content="Harpers Bazaar">
    <meta name="msapplication-TileColor" content="#000000">
    <meta name="theme-color" content="#ffffff">

    
    <link rel="amphtml" href="https://www.harpersbazaar.gr/moda/news/24934/i-emfanisi-tis-jessica-chastain-pou-mas-thumise-giati-xreiazomaste-ena-karo-sakaki-sti-gkarntarompa-mas?amp=true" />

    
    

    <script type="application/ld+json">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</script>

            <script type="application/ld+json">
                {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","name":"Μόδα","item":{"@type":"WebPage","@id":"/moda","name":"Μόδα","url":"/moda"},"position":1},{"@type":"ListItem","name":"News","item":{"@type":"WebPage","@id":"/moda/news","name":"News","url":"/moda/news"},"position":2}]};
            </script>




    
    <style>
        /*    .hideelement {
                    visibility: hidden;
                }
        */
        #loader {
            border: 12px solid #f3f3f3;
            border-radius: 50%;
            border-top: 12px solid #444444;
            width: 70px;
            height: 70px;
            animation: spin 1s linear infinite;
        }

        @keyframes spin {
            100% {
                transform: rotate(360deg);
            }
        }

        .centerpage {
            position: absolute;
            top: 0;
            bottom: 0;
            left: 0;
            right: 0;
            margin: auto;
        }

        @media only screen and (max-width: 650px) {
            .qc-cmp2-summary-section {
                height: 70vh !important;
                overflow-y: scroll !important;
                zoom: 100% !important;
            }
        }
    </style>
    <link href="/content/sitecss?v=V69Q03_uH6MuFxJN7p2Sj5IefOeeFWisKebjbDfF0fM1" rel="stylesheet"/>

    
    
    <style>
        .bannerlazy {
            position: absolute;
        }
    </style>

    
    <script>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</script>
    

    <link rel="preconnect" href="https://tags.crwdcntrl.net">
    <link rel="preconnect" href="https://bcp.crwdcntrl.net">
    <link rel="dns-prefetch" href="https://tags.crwdcntrl.net">
    <link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">


        <script>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</script>
        <script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script>
    <script>
        function responsiveAdsFn(bannerDivId, adWidth, adHeight) {
            var container = document.getElementById(bannerDivId);
            var advWidth = container.clientWidth;
            var advHeight = container.clientHeight;
            var iframe = container.querySelectorAll('iframe')[0];
            var iframeWidth = iframe.clientWidth;
            var iframeHeight = iframe.clientHeight;

            var baseBanner = {
                width: iframeWidth,
                height: iframeHeight,
                scale: 1
            };

            scaleBanner(iframe, advWidth, advHeight);

            function scaleBanner(iframe, maxWidth, maxHeight) {
                var scaleX = 1,
                    scaleY = 1;
                scaleX = maxWidth / baseBanner.width;
                scaleY = maxHeight / baseBanner.height;
                baseBanner.scaleX = scaleX;
                baseBanner.scaleY = scaleY;
                baseBanner.scale = (scaleX > scaleY) ? scaleY : scaleX;
                iframe.style.transformOrigin = "left top 0px";
                iframe.style.transform = "matrix(" + baseBanner.scale + ", 0, 0, " + baseBanner.scale + ", 0, 0)";
                container.style.height = (baseBanner.height * baseBanner.scale) + "px";
            }
        }
    </script>
    <script>
        function revealElements() {
            document.getElementById("loader").style.display = "none";
            var els = document.querySelectorAll('.hideelement');
            for (var i = 0; i < els.length; i++) {
                els[i].classList.remove('hideelement')
            }

            setTimeout(function () {
                document.querySelector('footer.hideelement').classList.remove('hideelement');
            }
                , 3000);

        }
    </script>

</head>
<body>
    

    
    
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M75XJPS" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

    
    <header class="hideelement">

        <div class="header-inner">

            <div class="controls-nav left">

                <button class="trigger-nav">
                    <div class="icon">
                        <span class="line"></span>
                        <span class="line"></span>
                        <span class="line"></span>
                    </div>
                </button>

                <a href="/" class="main-logo" title="harpersbazaar.gr">
                    <svg class="icon">
                        <use href="/content/images/logos/logo.svg#bazaar" xlink:href="/content/images/logos/logo.svg#bazaar" />
                    </svg>
                </a>

                    <nav class="navigation">
            <a href="/moda" >ΜΟΔΑ</a>
            <a href="/omorfia" >ΟΜΟΡΦΙΑ</a>
            <a href="/celebrities" >CELEBRITIES</a>
            <a href="/living" >LIVING</a>
            <a href="https://casaviva.harpersbazaar.gr/" >CASAVIVA</a>
    </nav>


            </div>

            <div class="controls-nav right">

                <div class="connect">
                    <div class="connect-icon">
                        <p>Follow us</p>
                    </div>
                    <div class="submenu">
                        <ul class="social full-width">
    <li>
        <a href="https://www.instagram.com/harpersbazaargreece/" class="instagram" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#instagram" xlink:href="/content/images/icons/icons.svg#instagram"></use>
            </svg>
        </a>
    </li>
    <li>
        <a href="https://www.facebook.com/harpersbazaar.gr/" class="facebook" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#facebook" xlink:href="/content/images/icons/icons.svg#facebook"></use>
            </svg>
        </a>
    </li>
    
    <li>
        <a href="https://twitter.com/HarpersBazaargr" class="twitter" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#twitter" xlink:href="/content/images/icons/icons.svg#twitter"></use>
            </svg>
        </a>
    </li>
</ul>

                    </div>
                </div>
                <a href="/newsletter/subscribe" class="newsletter" title="Subscribe to newsletter">Newsletter</a>
                <a class="trigger-popup trigger-search" data-popup="search-popup">
                    <span class="text">Search</span>
                    <span class="icon"></span>
                </a>

            </div>

        </div>

    </header>


    
    <div class="advertising-skin">
        <div id='4ddc6451f67943c9aa3b7ddcf926a169' class="advert">
   <script>
			var adtimer4ddc6451f67943c9aa3b7ddcf926a169= setInterval(function(){
				try{
					if(typeof googletag.apiReady !== "undefined" && googletag.apiReady)
					{
						clearInterval(adtimer4ddc6451f67943c9aa3b7ddcf926a169);
						googletag.cmd.push(function() {
						googletag.defineSlot('/3346429/Bazaar_Prest', [1, 1],'4ddc6451f67943c9aa3b7ddcf926a169')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['thelist','jessica-chastain','news','karo-sakaki','katerina-piperi','moda','moda','news','ros','24934']);if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
						googletag.enableServices();
						googletag.display('4ddc6451f67943c9aa3b7ddcf926a169');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
    </div>


    
    <main id="main" class="hideelement">

        

        

        
        <section class="advertising-banner bannerparent">
            <div class="banner-container billboardad" style="overflow:hidden;" id="headerBillBoard">
                <div id='adv-amz-ad' class="advert">
   <script>
       	googletag.cmd.push(function() {
		googletag.defineSlot('/3346429/Bazaar_Billboard_A', [[320, 80], [728, 90], [970, 90], [970, 250], [1000, 250], [1000, 90]],'c3c2f216b6344b0f9b8d12e72258a647')
				.addService(googletag.pubads())
				.setCollapseEmptyDiv(true);
				googletag.pubads().setTargeting('page', ['thelist','jessica-chastain','news','karo-sakaki','katerina-piperi','moda','moda','news','ros','24934']);if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
		googletag.enableServices();
		googletag.display('adv-amz-ad');
		});
   </script>
</div>
            </div>
        </section>

        




<section class="article">

    
    <div class="article-title">
        
            <nav class="breadcrumb arrows">
                
                    <a href="/moda" title="Μόδα">ΜΟΔΑ</a>
                    <a href="/moda/news" title="News">NEWS</a>
            </nav>
        <h1>Η εμφάνιση της Jessica Chastain που μας θύμισε γιατί χρειαζόμαστε ένα καρό σακάκι στην γκαρνταρόμπα μας</h1>
            <p>Ο σύγχρονος τρόπος για να φορέσετε ένα καρό σακάκι σύμφωνα με τη Jessica Chastain.</p>
        <div class="author-social">
            <div class="author">
                <div class="author-image">
                    <img src="/content/images/media/article/author.jpg?v=1" alt="Κατερίνα Πιπέρη" />
                </div>
                <h5>
                            <a href="/author/katerina-piperi" title="Κατερίνα Πιπέρη"><span>ΓΡΑΦΕΙ:</span> <span>ΚΑΤΕΡΙΝΑ ΠΙΠΕΡΗ</span></a>
                    <span class="article-date">18-10-2022</span>
                </h5>
            </div>
            <ul class="social align-right icon-color a2a_kit a2a_default_style">
    <li><a class="facebook a2a_button_facebook"><svg class="icon"><use href="/content/images/icons/icons.svg#facebook" xlink:href="/contentimages/icons/icons.svg#facebook"></use></svg></a></li>
    <li><a class="twitter a2a_button_twitter"><svg class="icon"><use href="/content/images/icons/icons.svg#twitter" xlink:href="/contentimages/icons/icons.svg#twitter"></use></svg></a></li>
    <li><a class="pinterest a2a_button_pinterest"><svg class="icon"><use href="/content/images/icons/icons.svg#pinterest" xlink:href="/contentimages/icons/icons.svg#pinterest"></use></svg></a></li>
    <li><a class="mail a2a_button_email"><svg class="icon"><use href="/content/images/icons/icons.svg#message" xlink:href="/contentimages/icons/icons.svg#message"></use></svg></a></li>
</ul>

        </div>
    </div>

    
    <div class="sticky-container">
        
        <div class="left">

            
            <div class="article-content">


                        <div class="image">
                            <img src="/Content/ImagesDatabase/p/750x422/crop/both/d6/d6b9a539d17d4871868a69ba5f265e15.jpg?quality=80&amp;404=default&amp;v=3" alt="" />
                                <a href="#0" class="image-copyright">Getty Images</a>
                        </div>





                

                <p>
	Εάν χρειαζόταν να δημιουργήσουμε μία λίστα με τις best dressed διάσημες γυναίκες του Hollywood, τότε <a href="https://www.harpersbazaar.gr/celebrities/news/24904/i-jessica-chastain-milise-gia-tin-empeiria-tis-stin-oukrania-kai-tin-sunantisi-tis-me-ton-volodymyr-zelensky" target="_blank"><strong>η Jessica Chastain </strong></a>θα ήταν δίχως αμφιβολία μία από τις αρχικές μας σκέψεις. Τα τελευταία χρόνια, η ηθοποιός έχει ξεχωρίσει τόσο για το υποκριτικό της ταλέντο όσο και για τις στιλιστικές της επιλογές <strong>είτε πρόκειται για red carpet είτε για street style εμφανίσεις</strong>. Η πιο πρόσφατη απόδειξη για το πηγαίο στιλ της είναι<strong> η εμφάνιση <a href="https://www.harpersbazaar.gr/moda/taseis-and-shows/24925/ralph-lauren-oi-spring-2023-collections-tou-oikou-empneontai-apo-ti-notia-kalifornia" target="_blank">στην επίδειξη μόδας που πραγματοποίησε ο Ralph Lauren στην Καλιφόρνια</a></strong>. Το show του Αμερικανού σχεδιαστή είναι ένα από τα highlights των τελευταίων ημερών, αφού εκτός από την υψηλής αισθητικής συλλογή που παρουσίασε <strong>για τη σεζόν Άνοιξη/Καλοκαίρι 2023</strong>, στο front row κάθισαν διάσημοι καλεσμένοι. Ανάμεσά τους,&nbsp;<a href="https://www.harpersbazaar.gr/moda/news/24887/h-jessica-chastain-einai-i-protagonistria-tis-kampanias-gucci-25h" target="_blank"><strong>η Jessica Chastain</strong></a>.
</p>

<p>
	Για την εν λόγω περίσταση, η ηθοποιός τίμησε <strong>το έργο του Ralph Lauren</strong>, δημιουργώντας ένα σύνολο που είναι ωδή στο preppy chic στιλ. Πιο συγκεκριμένα, η <strong>Jessica Chastain</strong> συνδύασε<strong> ένα tailored <a href="https://www.harpersbazaar.gr/moda/news/19395/power-dressing-10-sakakia-pou-tairiazoun-me-ola-ta-looks-tou-fthinoporou" target="_blank">σακάκι </a>σε καρό tartan σε αποχρώσεις </strong>όπως το κόκκινο, το λευκό και το μαύρο με <strong>λευκό πουκάμισο</strong> και μαύρο υφασμάτινο παντελόνι. Ολοκλήρωσε την chic εμφάνισή της με ένα ζευγάρι διαχρονικές μαύρες γόβες και μία μαύρη τσάντα χειρός.
</p><div><div class="advert-mobile-container bannerparent">
            <div class="item adv-banner">
                <div class="sticky-banner">
                    <div class="advert" id="c687dee77b9c4b9bbb2da81548bd4740">
                        <script>
                        if(window.innerWidth <= 500){
                            var adtimerc687dee77b9c4b9bbb2da81548bd4740= setInterval(function(){
                            try{
                            if(typeof googletag.apiReady !== "undefined" && googletag.apiReady)
                            {
                            	clearInterval(adtimerc687dee77b9c4b9bbb2da81548bd4740);
                            	googletag.cmd.push(function() {
                            	googletag.defineSlot('/3346429/Bazaar_300x250_A', [[300, 250], [300, 600], [300, 100]],'c687dee77b9c4b9bbb2da81548bd4740')
                            	.addService(googletag.pubads())
                            	.setCollapseEmptyDiv(true);
                            	if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
                            	googletag.enableServices();
                            	googletag.display('c687dee77b9c4b9bbb2da81548bd4740');
                            	});
                            }
                            }catch(err){}
                            
                            }, 100);
                        }
                        </script>
                    </div>
                    
                </div>
            </div>
</div></div>

<h2>Η εμφάνιση της&nbsp;Jessica Chastain</h2>


	<div class="image"><div class="image-inner"><img class="lazyload" alt="Η εμφάνιση της Jessica Chastain που μας θύμισε γιατί χρειαζόμαστε ένα καρό σακάκι στην γκαρνταρόμπα μας" data-credit="Getty Images" data-displaysize="large" data-imageratio="0.6666666666666666" data-watermark src="https://www.harpersbazaar.gr/Content/images/blank.gif?width=1&height=1" width="620" data-src="https://www.harpersbazaar.gr/Content/ImagesDatabase/ec/ec434e92b54944a4829724c1de60d4b0.jpeg?v=1&maxwidth=650&"><div class="image-copyright">Getty Images</div></div></div>



	<div class="image"><div class="image-inner"><img class="lazyload" alt="Jessica Chastain" data-credit="Courtesy of Ralph Lauren" data-displaysize="large" data-imageratio="0.6666666666666666" data-watermark src="https://www.harpersbazaar.gr/Content/images/blank.gif?width=1&height=1" width="620" data-src="https://www.harpersbazaar.gr/Content/ImagesDatabase/2a/2a4fa79b70644cffb36fb8aa5f3d4c40.jpg?v=1&maxwidth=650&"><div class="image-copyright">Courtesy of Ralph Lauren</div></div></div>



	<div class="image"><div class="image-inner"><img class="lazyload" alt="Jessica Chastain" data-credit="Courtesy of Ralph Lauren" data-displaysize="large" data-imageratio="1.2264150943396226" data-watermark src="https://www.harpersbazaar.gr/Content/images/blank.gif?width=1&height=1" width="620" data-src="https://www.harpersbazaar.gr/Content/ImagesDatabase/1b/1b745be4eacf4ed88d99af3838685994.jpg?v=1&maxwidth=650&"><div class="image-copyright">Courtesy of Ralph Lauren</div></div></div>


<p>
	<strong>Από το total Ralph Lauren σύνολο της Jessica Chastain</strong> ξεχωρίσαμε περισσότερο<strong> το καρό σακάκι</strong>, αφού μας υπενθύμισε την all time classic γοητεία του εν λόγω πανωφοριού. <strong>Τα καρό μοτίβα άλλωστε όπως το σκοτσέζικο καρό ή tartan</strong>, <strong>το κλασικό καρό, το glen και το pied de poule</strong> έχουν μία πορεία στον κόσμο του ενδύματος που μετρά δεκάδες δεκαετίες. Όταν, μάλιστα, αυτά τα τόσο chic μοτίβα συνδυάζονται με <strong>το πανωφόρι που είναι μία από τις πιο κομψές εκδοχές του power dressing</strong>, δηλαδή <strong>το σακάκι, </strong>το αποτέλεσμα είναι σαγηνευτικά κομψό.
</p>

<p>
	<em><strong>Γιατί αξίζει να προσθέσετε ένα καρό σακάκι στη συλλογή σας;</strong></em> Αρχικά, επειδή πρόκειται για μία αγορά που θα κάνετε σήμερα, ωστόσο πρόκειται να ευχαριστηθείτε πολύ για πολλά χρόνια. <strong>Ένα καρό σακάκι άλλωστε μπορεί να φορεθεί άνετα σε κάθε ηλικία</strong>, ενώ προσαρμόζεται<strong> σε διάφορες περιστάσεις</strong>, γεγονός που το κάνει ακόμα πιο χρήσιμο και απαραίτητο. Για παράδειγμα, <strong>μπορείτε να ακολουθήσετε το παράδειγμα της Jessica Chastain</strong> και να το φορέσετε με μία <strong>formal προσέγγιση</strong> ή να το συνδυάσετε με το αγαπημένο σας τζιν παντελόνι και sneakers για<strong> ένα casual σύνολο που δεν στερείτε φινέτσας. </strong>Φυσικά, το καρό σακάκι ταιριάζει μαεστρικά με φορέματα κάθε μήκους είτε είναι μονόχρωμα είτε εμπριμέ για εσάς που είστε λάτρεις των mix &amp; match συνδυασμών.
</p>

<div class="related-story" data-articleid="24925">
	<h4 class="story-title">Διαβάστε Επίσης</h4>

	<div class="item horizontal">
		<div class="item-image">
			<a href="/moda/taseis-and-shows/24925/ralph-lauren-oi-spring-2023-collections-tou-oikou-empneontai-apo-ti-notia-kalifornia" target="_blank" title="Ralph Lauren | Οι Spring 2023 collections του οίκου εμπνέονται από το καλιφορνέζικο lifestyle"><img class="lazyload" src="/Content/ImagesDatabase/p/300x200/crop/both/f4/f4c5a19af9ce490f86bcfd4e75a22409.jpg" data-src="https://www.harpersbazaar.gr/Content/ImagesDatabase/f4/f4c5a19af9ce490f86bcfd4e75a22409.jpg?width=300&height=200&mode=crop&anchor=topcenter"></a>
		</div>

		<div class="item-content">
			<div class="item-description">
				<h4><a href="/moda/taseis-and-shows/24925/ralph-lauren-oi-spring-2023-collections-tou-oikou-empneontai-apo-ti-notia-kalifornia" target="_blank" title="Ralph Lauren | Οι Spring 2023 collections του οίκου εμπνέονται από το καλιφορνέζικο lifestyle">Ralph Lauren | Οι Spring 2023 collections του οίκου εμπνέονται από το καλιφορνέζικο lifestyle</a></h4>
			</div>
		</div>
	</div>
</div>

<h2>Editor's Picks</h2><style>
    .itemsset1, .itemsset2, .itemsset3, .itemsset4, .itemsset5, .itemsset6, .itemsset7, .itemsset8, .itemsset9, .itemsset10, .itemsset11, .itemsset12, .itemsset13, .itemsset14, .itemsset15, .itemsset16, .itemsset17, .itemsset18, .itemsset19, .itemsset20,
    .banner1, .banner2, .banner3, .banner4, .banner5, .banner6, .banner7, .banner8, .banner9, .banner10, .banner11, .banner12, .banner13, .banner14, .banner15, .banner16, .banner17, .banner18, .banner1, .banner20 {
        display: none !important;
    }
</style>

    <div class="article-list">

            <!-- 1 -->
            <div class="item horizontal itemsset0">
                <div class="item-image">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/7a/7ac3c6b134c34e22abfe1c4985d827d7.png?width=1000&amp;quality=80" src="/Content/ImagesDatabase/7a/7ac3c6b134c34e22abfe1c4985d827d7.png?width=1000&amp;quality=40&amp;s.grayscale=true&amp;s.alpha=0.2" alt="">
                </div>
                <div class="item-content">
                    <div class="item-description">
                        <h4></h4>
                        <p>Καρό σακάκι<a href="https://www.ralphlauren.eu/gr/en/kellin-plaid-wool-blend-twill-jacket-632241.html?dwvar632241_colorname=Red%2FBlack%2FCream%20Multi&amp;cgid=women-clothing-blazers&amp;webcat=women%2Fclothing%2Fwomen%20clothing%20blazers#webcat=women%7Cclothing%7Cwomen-clothing-blazers&amp;start=1&amp;cgid=women-clothing-blazers" target="_blank"> <strong>Ralph Lauren</strong></a><strong>, Ralph Lauren Boutique.&nbsp;</strong></p>
                        
                    </div>
                </div>
            </div>
            <!-- 1 -->
            <div class="item horizontal itemsset0">
                <div class="item-image">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/fd/fd7f6072e7de4b328411379178dd98db.png?width=1000&amp;quality=80" src="/Content/ImagesDatabase/fd/fd7f6072e7de4b328411379178dd98db.png?width=1000&amp;quality=40&amp;s.grayscale=true&amp;s.alpha=0.2" alt="">
                </div>
                <div class="item-content">
                    <div class="item-description">
                        <h4></h4>
                        <p>Καρό σακάκι<a href="https://gr.maxmara.com/p-6046082306002-dodo-green" target="_blank"> <strong>Max Mara</strong></a><strong>, Max Mara Boutique.</strong>&nbsp;</p>
                        
                    </div>
                </div>
            </div>
            <!-- 1 -->
            <div class="item horizontal itemsset0">
                <div class="item-image">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/7b/7b2f75799c554c54ab3ccdf05471f3dd.png?width=1000&amp;quality=80" src="/Content/ImagesDatabase/7b/7b2f75799c554c54ab3ccdf05471f3dd.png?width=1000&amp;quality=40&amp;s.grayscale=true&amp;s.alpha=0.2" alt="">
                </div>
                <div class="item-content">
                    <div class="item-description">
                        <h4></h4>
                        <p>Καρό σακάκι,<a href="https://www.farfetch.com/gr/shopping/women/alexandre-vauthier-houndstooth-pattern-double-breasted-blazer-item-18036034.aspx?storeid=13537" target="_blank"> <strong>Alexandre Vauthier</strong></a>.</p>
                        
                    </div>
                </div>
            </div>
            <div class="banner0">
                <div class="list-adv-banner">
                    <div class="sticky-banner">
                        
                        <img class="lazyload  bannerlazy" id="lazyadcaded8fda054435386529821beb6ec35" data-callbackfunction="fnadcaded8fda054435386529821beb6ec35" data-placeholderid="caded8fda054435386529821beb6ec35" data-original="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" style="width:300px; height:1px;" width="300"/>
<div id='caded8fda054435386529821beb6ec35' class="advert">
   <script>
   function fnadcaded8fda054435386529821beb6ec35(){
       
			googletag.cmd.push(function() {
    			googletag.defineSlot('/3346429/Bazaar_300x250_A', [[300, 250], [300, 600], [300, 100]],'caded8fda054435386529821beb6ec35')
    			.addService(googletag.pubads())
    			.setCollapseEmptyDiv(true);
    			if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
    			googletag.enableServices();
    			googletag.display('caded8fda054435386529821beb6ec35');
			});
   }
				
   </script>
 </div>
                    </div>
                </div>
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload infinitelist" data-itemsettoreveal="0" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" style="width:1px; height:1px;" />
                <button class="button-primary button-xs loadmore0 button-image">Loading More... <img src="/Content/images/loading.gif"/></button>
            </div>
            <!-- 1 -->
            <div class="item horizontal itemsset1">
                <div class="item-image">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/85/859dcbf327b942c68554b309e17c7235.png?width=1000&amp;quality=80" src="/Content/ImagesDatabase/85/859dcbf327b942c68554b309e17c7235.png?width=1000&amp;quality=40&amp;s.grayscale=true&amp;s.alpha=0.2" alt="">
                </div>
                <div class="item-content">
                    <div class="item-description">
                        <h4></h4>
                        <p>Σταυρωτό σακάκι,&nbsp;<strong><a href="https://www.zara.com/gr/el/%CF%83%CF%84%CE%B1%CF%85%CF%81%CF%89%CF%84%CE%BF-%CE%BC%CF%80%CE%BB%CE%B5%CE%B9%CE%B6%CE%B5%CF%81-%CF%80%CE%B9%CE%B5-%CE%BD%CF%84%CE%B5-%CF%80%CE%BF%CF%85%CE%BB-p07102423.html?v1=181923716&amp;v2=2113388" target="_blank">Zara</a>.</strong></p>
                        
                    </div>
                </div>
            </div>
            <!-- 1 -->
            <div class="item horizontal itemsset1">
                <div class="item-image">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/90/905c71d04f4a4c4f94efffeb8018adf9.png?width=1000&amp;quality=80" src="/Content/ImagesDatabase/90/905c71d04f4a4c4f94efffeb8018adf9.png?width=1000&amp;quality=40&amp;s.grayscale=true&amp;s.alpha=0.2" alt="">
                </div>
                <div class="item-content">
                    <div class="item-description">
                        <h4></h4>
                        <p>Καρό σακάκι,&nbsp;<strong><a href="https://www.farfetch.com/gr/shopping/women/versace-oversize-houndstooth-single-breasted-blazer-item-18323545.aspx?storeid=13537" target="_blank">Versace</a>.</strong></p>
                        
                    </div>
                </div>
            </div>
            <!-- 1 -->
            <div class="item horizontal itemsset1">
                <div class="item-image">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/10/103c9becda9643c4884eb0f80fa9cf54.jpg?width=1000&amp;quality=80" src="/Content/ImagesDatabase/10/103c9becda9643c4884eb0f80fa9cf54.jpg?width=1000&amp;quality=40&amp;s.grayscale=true&amp;s.alpha=0.2" alt="">
                </div>
                <div class="item-content">
                    <div class="item-description">
                        <h4></h4>
                        <p>Καρό σακάκι,&nbsp;<strong><a href="https://www.modaoperandi.com/women/p/blaze/vibrance-milk-everynight-wool-blend-blazer/527192" target="_blank">Blaz&eacute; Milano</a>.</strong></p>
                        
                    </div>
                </div>
            </div>
            <div class="banner1">
                <div class="list-adv-banner">
                    <div class="sticky-banner">
                        
                        <img class="lazyload bannerlazy" id="lazyad523f17b142de424385ec565e38811c9e" data-callbackfunction="fnad523f17b142de424385ec565e38811c9e" data-placeholderid="523f17b142de424385ec565e38811c9e" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" style="width:300px; height:1px;" width="300"/>
<div id='523f17b142de424385ec565e38811c9e' class="advert">
   <script>
   function fnad523f17b142de424385ec565e38811c9e(){
       
			googletag.cmd.push(function() {
    			googletag.defineSlot('/3346429/Bazaar_300x250_B', [[300, 250], [300, 600], [300, 100]],'523f17b142de424385ec565e38811c9e')
    			.addService(googletag.pubads())
    			.setCollapseEmptyDiv(true);
    			if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
    			googletag.enableServices();
    			googletag.display('523f17b142de424385ec565e38811c9e');
			});
   }
				
   </script>
 </div>
                    </div>
                </div>
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload infinitelist" data-itemsettoreveal="1" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" style="width:1px; height:1px;" />
                <button class="button-primary button-xs loadmore1 button-image">Loading More... <img src="/Content/images/loading.gif"/></button>
            </div>
            <!-- 1 -->
            <div class="item horizontal itemsset2">
                <div class="item-image">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/b9/b9575ca173a54abeb914ecec869489b9.png?width=1000&amp;quality=80" src="/Content/ImagesDatabase/b9/b9575ca173a54abeb914ecec869489b9.png?width=1000&amp;quality=40&amp;s.grayscale=true&amp;s.alpha=0.2" alt="">
                </div>
                <div class="item-content">
                    <div class="item-description">
                        <h4></h4>
                        <p>Καρό σακάκι,&nbsp;<strong><a href="https://www.farfetch.com/gr/shopping/women/pinko-plaid-single-breasted-blazer-item-18426080.aspx?storeid=9446" target="_blank">Pinko</a>.</strong></p>
                        
                    </div>
                </div>
            </div>
            <!-- 1 -->
            <div class="item horizontal itemsset2">
                <div class="item-image">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/f1/f1f760b0721e4f078133dbb46f8b3b78.png?width=1000&amp;quality=80" src="/Content/ImagesDatabase/f1/f1f760b0721e4f078133dbb46f8b3b78.png?width=1000&amp;quality=40&amp;s.grayscale=true&amp;s.alpha=0.2" alt="">
                </div>
                <div class="item-content">
                    <div class="item-description">
                        <h4></h4>
                        <p>Καρό σακάκι,&nbsp;<strong><a href="https://www.net-a-porter.com/en-gr/shop/product/victoria-beckham/clothing/blazers/houndstooth-wool-blazer/43769801095740632" target="_blank">Victoria Beckham</a>.</strong></p>
                        
                    </div>
                </div>
            </div>
            <!-- 1 -->
            <div class="item horizontal itemsset2">
                <div class="item-image">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/ff/ff777d13d570498c8cda3865efff83d1.png?width=1000&amp;quality=80" src="/Content/ImagesDatabase/ff/ff777d13d570498c8cda3865efff83d1.png?width=1000&amp;quality=40&amp;s.grayscale=true&amp;s.alpha=0.2" alt="">
                </div>
                <div class="item-content">
                    <div class="item-description">
                        <h4></h4>
                        <p>Καρό σακάκι,<strong>&nbsp;<a href="https://www.net-a-porter.com/en-gr/shop/product/isabel-marant-etoile/clothing/blazers/charlyne-checked-wool-blazer/43769801094941610" target="_blank">Isabel Marant &Eacute;toile</a>.</strong></p>
                        
                    </div>
                </div>
            </div>
            <div class="banner2">
                <div class="list-adv-banner">
                    <div class="sticky-banner">
                        
                        <img class="lazyload  bannerlazy" id="lazyad5217754b36f44cbf9c32beee3250c1e8" data-callbackfunction="fnad5217754b36f44cbf9c32beee3250c1e8" data-placeholderid="5217754b36f44cbf9c32beee3250c1e8" data-original="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" style="width:300px; height:1px;" width="300"/>
<div id='5217754b36f44cbf9c32beee3250c1e8' class="advert">
   <script>
   function fnad5217754b36f44cbf9c32beee3250c1e8(){
       
			googletag.cmd.push(function() {
    			googletag.defineSlot('/3346429/Bazaar_300x250_A', [[300, 250], [300, 600], [300, 100]],'5217754b36f44cbf9c32beee3250c1e8')
    			.addService(googletag.pubads())
    			.setCollapseEmptyDiv(true);
    			if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
    			googletag.enableServices();
    			googletag.display('5217754b36f44cbf9c32beee3250c1e8');
			});
   }
				
   </script>
 </div>
                    </div>
                </div>
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload infinitelist" data-itemsettoreveal="2" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" style="width:1px; height:1px;" />
                <button class="button-primary button-xs loadmore2 button-image">Loading More... <img src="/Content/images/loading.gif"/></button>
            </div>
            <!-- 1 -->
            <div class="item horizontal itemsset3">
                <div class="item-image">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/1a/1ad79b42fc3c4763ba4881f294f52d42.png?width=1000&amp;quality=80" src="/Content/ImagesDatabase/1a/1ad79b42fc3c4763ba4881f294f52d42.png?width=1000&amp;quality=40&amp;s.grayscale=true&amp;s.alpha=0.2" alt="">
                </div>
                <div class="item-content">
                    <div class="item-description">
                        <h4></h4>
                        <p>Σακάκι με ανάγλυφη υφή,&nbsp;<strong><a href="https://www2.hm.com/el_gr/productpage.1088625002.html" target="_blank">Η&amp;Μ</a>.</strong></p>
                        
                    </div>
                </div>
            </div>
    </div>




                <script async src="https://static.adman.gr/adman.js"></script>
<script>window.AdmanQueue=window.AdmanQueue||[];AdmanQueue.push(function(){Adman.adunit({id:791,h:'https://x.grxchange.gr',inline:true})});</script>

            </div>
            
            <div class="article-footer">

                
                    <div class="tags">
                        <h5><strong>Tags</strong></h5>
                        <ul>
                                <li><a href="/tag/thelist">#TheList</a></li>
                                <li><a href="/tag/jessica-chastain">Jessica Chastain</a></li>
                                <li><a href="/tag/karo-sakaki">καρό σακάκι</a></li>

                        </ul>
                    </div>

                <div class="share">
                    <h5><strong>Μοιράσου το άρθρο</strong></h5>
                    <ul class="social align-right icon-color a2a_kit a2a_default_style">
    <li><a class="facebook a2a_button_facebook"><svg class="icon"><use href="/content/images/icons/icons.svg#facebook" xlink:href="/contentimages/icons/icons.svg#facebook"></use></svg></a></li>
    <li><a class="twitter a2a_button_twitter"><svg class="icon"><use href="/content/images/icons/icons.svg#twitter" xlink:href="/contentimages/icons/icons.svg#twitter"></use></svg></a></li>
    <li><a class="pinterest a2a_button_pinterest"><svg class="icon"><use href="/content/images/icons/icons.svg#pinterest" xlink:href="/contentimages/icons/icons.svg#pinterest"></use></svg></a></li>
    <li><a class="mail a2a_button_email"><svg class="icon"><use href="/content/images/icons/icons.svg#message" xlink:href="/contentimages/icons/icons.svg#message"></use></svg></a></li>
</ul>

                </div>
            </div>
        </div>

        
        <div class="right multiple">
            <div class="sticky-column">
                <div class="sticky-inner bannerparent">
                    <div class="right-item banner-right desktop-banner">
                        <div class="sticky-banner">
                            <div id='08c61eaac62c48439b997344753ebe1f' class="advert">
   <script>
    if(window.innerWidth >= 500){
			var adtimer08c61eaac62c48439b997344753ebe1f= setInterval(function(){
				try{
					if(typeof googletag.apiReady !== "undefined" && googletag.apiReady)
					{
						clearInterval(adtimer08c61eaac62c48439b997344753ebe1f);
						googletag.cmd.push(function() {
						googletag.defineSlot('/3346429/Bazaar_300x250_A', [[300, 250], [300, 600], [300, 100]],'08c61eaac62c48439b997344753ebe1f')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['thelist','jessica-chastain','news','karo-sakaki','katerina-piperi','moda','moda','news','ros','24934']);if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
						googletag.enableServices();
						googletag.display('08c61eaac62c48439b997344753ebe1f');
						});
					}
				}catch(err){}

			}, 100);
     }	
   </script>
 </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="sticky-column">
                <div class="sticky-inner bannerparent">
                    <div class="right-item banner-right ">
                        <div class="sticky-banner">
                            <div id='a73d147770b6419d85d7e2ae2eb8db61' class="advert">
	<script>
		var adtimera73d147770b6419d85d7e2ae2eb8db61= setInterval(function(){
		try{
			if(typeof googletag.apiReady !== "undefined" && googletag.apiReady){
				clearInterval(adtimera73d147770b6419d85d7e2ae2eb8db61);

				googletag.cmd.push(function() {
				googletag.defineSlot('/3346429/Bazaar_300x250_B', [[300, 250], [300, 600], [300, 100]],'a73d147770b6419d85d7e2ae2eb8db61')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['thelist','jessica-chastain','news','karo-sakaki','katerina-piperi','moda','moda','news','ros','24934']);if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
				googletag.enableServices();
				googletag.display('a73d147770b6419d85d7e2ae2eb8db61');
				});

			}
		}catch(err){}

		}, 100);
	</script>
</div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>






        
        
        



        
        <section class="advertising-banner bannerparent">
            <div class="banner-container" style="overflow:hidden;">
                <img class="lazyload  bannerlazy" id="lazyad9fd90ad28e9a42f5ba437458f862b05d" data-callbackfunction="fnad9fd90ad28e9a42f5ba437458f862b05d" data-placeholderid="9fd90ad28e9a42f5ba437458f862b05d" data-original="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" style="width:300px; height:1px;" width="300"/>
<div id='9fd90ad28e9a42f5ba437458f862b05d' class="advert">
   <script>
      function fnad9fd90ad28e9a42f5ba437458f862b05d(){
       	googletag.cmd.push(function() {
		googletag.defineSlot('/3346429/Bazaar_Billboard_B', [[ 728,90], [ 970,90], [ 970,250], [1000,250], [1000,90]],'9fd90ad28e9a42f5ba437458f862b05d')
				.addService(googletag.pubads())
				.setCollapseEmptyDiv(true);
				googletag.pubads().setTargeting('page', ['thelist','jessica-chastain','news','karo-sakaki','katerina-piperi','moda','moda','news','ros','24934']);if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
		googletag.enableServices();
		googletag.display('9fd90ad28e9a42f5ba437458f862b05d');
		});
      }
   </script>
</div>
            </div>
        </section>

        

    <section class="stories">
    <div id="RECS_WIDGET_132129" class="recommendation-engine-container"></div>
    <div id="RECS_WIDGET_165736" class="recommendation-engine-container"></div>
</section>
<script data-cfasync="false">
    if (window.innerWidth >= 700){
        document.querySelector("#RECS_WIDGET_165736").style.display = "none";
        (function(R,e,c,s,W,i,d){R['RecsWidgetObject']=W;R[W]=R[W]||function(){
(R[W].q=R[W].q||[]).push(arguments)},R[W].l=1*new
Date();i=e.createElement(c),d=e.getElementsByTagName(c)[0];i.async=1;i.src=s;d.parentNode.insertBefore(i,d)
})(window,document,'script','//widget.yallarec.com/_yalla_loader.js','__recsWidget');
__recsWidget('createWidget',{wwei:'RECS_WIDGET_132129',pubid:185585,
webid:207206,wid:132129,on:'yallarec'});
    } else {
        document.querySelector("#RECS_WIDGET_132129").style.display = "none";
        (function(R,e,c,s,W,i,d){R['RecsWidgetObject']=W;R[W]=R[W]||function(){
(R[W].q=R[W].q||[]).push(arguments)},R[W].l=1*new Date();i=e.createElement(c),
d=e.getElementsByTagName(c)[0];i.async=1;i.src=s;d.parentNode.insertBefore(i,d)
})(window,document,'script','//widget.yallarec.com/_yalla_loader.js','__recsWidget');
__recsWidget('createWidget',{wwei:'RECS_WIDGET_165736',pubid:185585,webid:207206,
wid:165736,on:'yallarec'});
    }
</script>


    <!-- Stories Latest -->
<section class="stories">
    <div class="breaker-title">
        <h2><a href="#0">Latest</a></h2>
    </div>
    <div class="sticky-container flip-order">

        <!-- Left -->
        <div class="left">

            <div class="grid gridx3">

<div class="item snip ">
    <div class="item-image ">
            <a href="/omorfia/mallia/24928/on-off-runway-to-no1-xtenisma-kata-ti-diarkeia-tou-fashion-month" target="_self" title="On &amp; Off Runway | Το Νο.1 χτένισμα κατά τη διάρκεια του fashion month">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/crop/both/9f/9f8249b73fc7487a8cca41c99389d8b2.jpeg?quality=60&amp;404=default&amp;v=3" src="/Content/images/blank.gif?width=530&amp;height=530" alt="On &amp; Off Runway | Το Νο.1 χτένισμα κατά τη διάρκεια του fashion month">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/omorfia/mallia" title="Μαλλιά">ΜΑΛΛΙΑ</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/omorfia/mallia/24928/on-off-runway-to-no1-xtenisma-kata-ti-diarkeia-tou-fashion-month" target="_self" title="On &amp; Off Runway | Το Νο.1 χτένισμα κατά τη διάρκεια του fashion month">On &amp; Off Runway | Το Νο.1 χτένισμα κατά τη διάρκεια του fashion month</a>
                    </h4>
                                            <a class="author" href="/author/biku-xristopoulou" title="Βίκυ Χριστοπούλου">
                        <span>ΓΡΑΦΕΙ:</span> ΒΙΚΥ ΧΡΙΣΤΟΠΟΥΛΟΥ
                    </a>
        </div>
    </div>
</div>



<div class="item snip ">
    <div class="item-image ">
            <a href="/celebrities/news/24946/o-basilias-karolos-den-tha-metakomisei-sto-palati-tou-mpakigxam-gia-toulaxiston-5-xronia" target="_self" title="Ο βασιλιάς Κάρολος δεν θα μετακομίσει στο Παλάτι του Μπάκιγχαμ για τουλάχιστον 5 χρόνια">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/cu608x430/41,2,557,313/crop/both/ee/ee89b233d6ce4ec1a53549e67f0601f6.jpeg?quality=60&amp;404=default&amp;v=3" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Ο βασιλιάς Κάρολος δεν θα μετακομίσει στο Παλάτι του Μπάκιγχαμ για τουλάχιστον 5 χρόνια">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/celebrities/news" title="News">NEWS</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/celebrities/news/24946/o-basilias-karolos-den-tha-metakomisei-sto-palati-tou-mpakigxam-gia-toulaxiston-5-xronia" target="_self" title="Ο βασιλιάς Κάρολος δεν θα μετακομίσει στο Παλάτι του Μπάκιγχαμ για τουλάχιστον 5 χρόνια">Ο βασιλιάς Κάρολος δεν θα μετακομίσει στο Παλάτι του Μπάκιγχαμ για τουλάχιστον 5 χρόνια</a>
                    </h4>
                                </div>
    </div>
</div>



<div class="item snip ">
    <div class="item-image ">
            <a href="/celebrities/news/24944/kate-middleton--prigkipas-william-o-logos-pou-zitisan-mia-ebdomada-repo-apo-tis-basilikes-tous-upoxreoseis" target="_self" title="Kate Middleton -Πρίγκιπας William | Ο λόγος που ζήτησαν μια εβδομάδα ρεπό από τις βασιλικές τους υποχρεώσεις">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/cu355x532/29,0,355,182/crop/both/66/66c8366db94d4dff81383f60d6989405.jpeg?quality=60&amp;404=default&amp;v=3" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Kate Middleton -Πρίγκιπας William | Ο λόγος που ζήτησαν μια εβδομάδα ρεπό από τις βασιλικές τους υποχρεώσεις">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/celebrities/news" title="News">NEWS</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/celebrities/news/24944/kate-middleton--prigkipas-william-o-logos-pou-zitisan-mia-ebdomada-repo-apo-tis-basilikes-tous-upoxreoseis" target="_self" title="Kate Middleton -Πρίγκιπας William | Ο λόγος που ζήτησαν μια εβδομάδα ρεπό από τις βασιλικές τους υποχρεώσεις">Kate Middleton -Πρίγκιπας William | Ο λόγος που ζήτησαν μια εβδομάδα ρεπό από τις βασιλικές τους υποχρεώσεις</a>
                    </h4>
                                </div>
    </div>
</div>


            </div>
            <div class="grid gridx3">

<div class="item snip ">
    <div class="item-image ">
            <a href="/omorfia/peripoihsh/24939/anaplastiki-krema-xerion" target="_self" title="Director&#39;s Choice | Οι αναπλαστικές κρέμες που &quot;σώζουν&quot; ακόμα και τα πιο ξηρά χέρια">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/crop/both/72/72f8dc161ead44c6a39e8ec494bd81e7.jpeg?quality=60&amp;404=default&amp;v=3" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Director&#39;s Choice | Οι αναπλαστικές κρέμες που &quot;σώζουν&quot; ακόμα και τα πιο ξηρά χέρια">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/omorfia/peripoihsh" title="Περιποίηση">ΠΕΡΙΠΟΙΗΣΗ</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/omorfia/peripoihsh/24939/anaplastiki-krema-xerion" target="_self" title="Director&#39;s Choice | Οι αναπλαστικές κρέμες που &quot;σώζουν&quot; ακόμα και τα πιο ξηρά χέρια">Director&#39;s Choice | Οι αναπλαστικές κρέμες που &quot;σώζουν&quot; ακόμα και τα πιο ξηρά χέρια</a>
                    </h4>
                                            <a class="author" href="/author/biku-xristopoulou" title="Βίκυ Χριστοπούλου">
                        <span>ΓΡΑΦΕΙ:</span> ΒΙΚΥ ΧΡΙΣΤΟΠΟΥΛΟΥ
                    </a>
        </div>
    </div>
</div>



<div class="item snip ">
    <div class="item-image ">
            <a href="/moda/taseis-and-shows/24941/winter-is-coming-ta-5-palto-pou-tha-xreiasteite-amesa-sti-sullogi-sas" target="_self" title="Winter is coming | Τα 5 παλτό που θα χρειαστείτε άμεσα στη συλλογή σας">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/crop/both/77/77873358d991454fbd864d0d0df03e82.jpeg?quality=60&amp;404=default&amp;v=3" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Winter is coming | Τα 5 παλτό που θα χρειαστείτε άμεσα στη συλλογή σας">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/moda/taseis-and-shows" title="Τάσεις &amp; Shows">ΤΑΣΕΙς &AMP; SHOWS</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/moda/taseis-and-shows/24941/winter-is-coming-ta-5-palto-pou-tha-xreiasteite-amesa-sti-sullogi-sas" target="_self" title="Winter is coming | Τα 5 παλτό που θα χρειαστείτε άμεσα στη συλλογή σας">Winter is coming | Τα 5 παλτό που θα χρειαστείτε άμεσα στη συλλογή σας</a>
                    </h4>
                                            <a class="author" href="/author/dimitra-bgenopoulou" title="Δήμητρα Βγενοπούλου">
                        <span>ΓΡΑΦΕΙ:</span> ΔΗΜΗΤΡΑ ΒΓΕΝΟΠΟΥΛΟΥ
                    </a>
        </div>
    </div>
</div>



<div class="item snip ">
    <div class="item-image ">
            <a href="/omorfia/wellness/17560/poso-fit-mporeite-na-ginete-mono-me-to-perpatima" target="_self" title="Πόσο fit μπορείτε να γίνετε μόνο με το περπάτημα;">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/crop/both/60/608850bc9bd24bd98d739a8a0ecba5e6.jpg?quality=60&amp;404=default&amp;v=3" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Πόσο fit μπορείτε να γίνετε μόνο με το περπάτημα;">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/omorfia/wellness" title="Wellness">WELLNESS</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/omorfia/wellness/17560/poso-fit-mporeite-na-ginete-mono-me-to-perpatima" target="_self" title="Πόσο fit μπορείτε να γίνετε μόνο με το περπάτημα;">Πόσο fit μπορείτε να γίνετε μόνο με το περπάτημα;</a>
                    </h4>
                                </div>
    </div>
</div>


            </div>

            <div class="grid gridx3">

<div class="item snip ">
    <div class="item-image ">
            <a href="/moda/news/24934/i-emfanisi-tis-jessica-chastain-pou-mas-thumise-giati-xreiazomaste-ena-karo-sakaki-sti-gkarntarompa-mas" target="_self" title="Η εμφάνιση της Jessica Chastain που μας θύμισε γιατί χρειαζόμαστε ένα καρό σακάκι στην γκαρνταρόμπα μας">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/crop/both/d6/d6b9a539d17d4871868a69ba5f265e15.jpg?quality=60&amp;404=default&amp;v=3" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Η εμφάνιση της Jessica Chastain που μας θύμισε γιατί χρειαζόμαστε ένα καρό σακάκι στην γκαρνταρόμπα μας">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/moda/news" title="News">NEWS</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/moda/news/24934/i-emfanisi-tis-jessica-chastain-pou-mas-thumise-giati-xreiazomaste-ena-karo-sakaki-sti-gkarntarompa-mas" target="_self" title="Η εμφάνιση της Jessica Chastain που μας θύμισε γιατί χρειαζόμαστε ένα καρό σακάκι στην γκαρνταρόμπα μας">Η εμφάνιση της Jessica Chastain που μας θύμισε γιατί χρειαζόμαστε ένα καρό σακάκι στην γκαρνταρόμπα μας</a>
                    </h4>
                                            <a class="author" href="/author/katerina-piperi" title="Κατερίνα Πιπέρη">
                        <span>ΓΡΑΦΕΙ:</span> ΚΑΤΕΡΙΝΑ ΠΙΠΕΡΗ
                    </a>
        </div>
    </div>
</div>



<div class="item snip ">
    <div class="item-image ">
            <a href="/living/entertainment/24940/emily-in-paris-osa-apokalupse-o-dimiourgos-tis-seiras-darren-star-gia-ti-nea-sezon" target="_self" title="Emily in Paris | Όσα αποκάλυψε ο δημιουργός της σειράς, Darren Star, για τη νέα σεζόν">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/crop/both/b0/b0b41605c7c74b99bf7e25fc250550ad.jpg?quality=60&amp;404=default&amp;v=3" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Emily in Paris | Όσα αποκάλυψε ο δημιουργός της σειράς, Darren Star, για τη νέα σεζόν">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/living/entertainment" title="Entertainment">ENTERTAINMENT</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/living/entertainment/24940/emily-in-paris-osa-apokalupse-o-dimiourgos-tis-seiras-darren-star-gia-ti-nea-sezon" target="_self" title="Emily in Paris | Όσα αποκάλυψε ο δημιουργός της σειράς, Darren Star, για τη νέα σεζόν">Emily in Paris | Όσα αποκάλυψε ο δημιουργός της σειράς, Darren Star, για τη νέα σεζόν</a>
                    </h4>
                                </div>
    </div>
</div>



<div class="item snip ">
    <div class="item-image ">
            <a href="/living/entertainment/24937/thodoros-aggelopoulos-afieroma-stis-tainies-tou-ellina-skinotheti-sto-hammer-museum-tou-los-antzeles" target="_self" title="Θόδωρος Αγγελόπουλος | Αφιέρωμα στις ταινίες του Έλληνα σκηνοθέτη στο Hammer Museum του Λος Άντζελες">
                    <img class="lazyload" data-src="/Content/ImagesDatabase/p/530x530/cu608x342/2,7,605,331/crop/both/b1/b11ecf41dd73494080d996515698de48.png?quality=60&amp;404=default&amp;v=3" src="/Content/images/blank.gif?width=530&amp;height=530" alt="Θόδωρος Αγγελόπουλος | Αφιέρωμα στις ταινίες του Έλληνα σκηνοθέτη στο Hammer Museum του Λος Άντζελες">
            </a>
    </div>
    <div class="item-content">
            <div class="category-date">
                    <a class="category" href="/living/entertainment" title="Entertainment">ENTERTAINMENT</a>
                            </div>
        <div class="item-description">
                    <h4>
                        <a href="/living/entertainment/24937/thodoros-aggelopoulos-afieroma-stis-tainies-tou-ellina-skinotheti-sto-hammer-museum-tou-los-antzeles" target="_self" title="Θόδωρος Αγγελόπουλος | Αφιέρωμα στις ταινίες του Έλληνα σκηνοθέτη στο Hammer Museum του Λος Άντζελες">Θόδωρος Αγγελόπουλος | Αφιέρωμα στις ταινίες του Έλληνα σκηνοθέτη στο Hammer Museum του Λος Άντζελες</a>
                    </h4>
                                </div>
    </div>
</div>


            </div>

        </div>

        <!-- Right -->
        <div class="right">
            <div class="sticky-inner bannerparent">
                <!-- The banners must be inside right-item -->
                <div class="right-item banner-right">
                    <div class="sticky-banner" style="overflow:hidden;">
                        <img class="lazyload  bannerlazy" id="lazyad330f047bb6db4032abdc6096161b584a" data-callbackfunction="fnad330f047bb6db4032abdc6096161b584a" data-placeholderid="330f047bb6db4032abdc6096161b584a" data-original="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" style="width:300px; height:1px;" width="300"/>
<div id='330f047bb6db4032abdc6096161b584a' class="advert">
   <script>
   function fnad330f047bb6db4032abdc6096161b584a(){
       
			googletag.cmd.push(function() {
    			googletag.defineSlot('/3346429/Bazaar_300x250_A', [[300, 250], [300, 600], [300, 100]],'330f047bb6db4032abdc6096161b584a')
    			.addService(googletag.pubads())
    			.setCollapseEmptyDiv(true);
    			if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
    			googletag.enableServices();
    			googletag.display('330f047bb6db4032abdc6096161b584a');
			});
   }
				
   </script>
 </div>
                    </div>
                    <div class="sticky-banner" style="overflow:hidden;">
                        <iframe src="https://www.tasty-guide.gr/banners/recipeoftheday?ts=bnr9776926" width="300" height="600"></iframe>
                    </div>

                </div>
            </div>
        </div>

    </div>

</section>





        
            <section class="newsletter has-promo">
                <div class="newsletter-inner">
                    <div class="newsletter-left">
                        <div class="item-image">
    <a href="/Content/MagazineCovers/300_harpersbazaar.pdf" target="_blank" title="Κάντε κλικ για να δείτε σε μεγένθυση το εξώφυλλο του περιοδικού">
        <img class="lazyload" data-src="/Content/MagazineCovers/300_harpersbazaar_extralarge.jpg?width=140&height=184" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Harper&amp;#39;s Bazaar Greece">
    </a>
</div>
<div class="promo-title">
    <h5>Harper&#39;s Bazaar Greece</h5>
    <p>Τεύχος Οκτωβρίου 2022</p>
    <a href="/Content/MagazineCovers/300_harpersbazaar.pdf" class="button" target="_blank">Περισσότερα</a>
</div>


                    </div>
                    <div class="newsletter-right">
                        
<div class="promo-title">
    <h5>Εγγραφείτε στο Newsletter</h5>
    <p>
        Τάσεις μόδας απευθείας από τα catwalks, έμπνευση για μακιγιάζ, οι καλύτερες προτάσεις για θέατρο, ταξίδια, γαστρονομία.
    </p>
</div>

<form class="form" action="/newsletter/subscribeproxy/c2f95fc9-004c-4520-bf8c-81c67ad1beed" method="post" id="ms-sub-form" novalidate>
    
    <fieldset class="form-group">
        <div class="form-item">
            <input name="ms-email" id="email" required aria-label="Email address" class="form-control" type="email" placeholder="Γράψτε το Email σας">
            <button id="newsletter-subscription-button" type="submit" value="Subscribe" class="subscribe">Εγγραφή</button>
        </div>
    </fieldset>
    <small>Παρακαλούμε πριν εγγραφείτε διαβάστε προσεκτικά τους <a href="/terms-of-use" target="_blank">όρους χρήσης</a>.</small>
    
    <input id="g-recaptcha-response" name="g-recaptcha-response" type="hidden"></input>
</form>


                    </div>
                </div>
            </section>
        <section class="best-network">

    <div class="breaker-title-small">
        <h2><a href="#0">Best of Network</a></h2>
    </div>

    <div class="grid gridx3">

        <!-- 1 -->
            <div class="item horizontal">
                <div class="item-image">
                    <a href="https://www.missbloom.gr//moda/1027834/pos-tha-foreseis-me-stil-tis-over-the-knee-mpotes?utm_source=www.harpersbazaar.gr&amp;utm_campaign=BoNet" target="_blank" rel="noopener">
                        <img class="lazyload" data-src="https://images.weserv.nl/?url=www.missbloom.gr/Content/ImagesDatabase/p/400x400/crop/7a/7af3f755af424ab4898db3be5a81090e.jpg&amp;w=250&amp;h=250&amp;fit=cover&amp;a=entropy" alt="Πώς θα φορέσεις με στιλ τις over the knee μπότες" />
                    </a>
                </div>
                <div class="item-content">
                    <div class="item-description">
                        <h4><a href="https://www.missbloom.gr//moda/1027834/pos-tha-foreseis-me-stil-tis-over-the-knee-mpotes?utm_source=www.harpersbazaar.gr&amp;utm_campaign=BoNet">Πώς θα φορέσεις με στιλ τις over the knee μπότες</a></h4>
                    </div>
                </div>
            </div>
            <div class="item horizontal">
                <div class="item-image">
                    <a href="https://esquire.com.gr/lifestyle/xrima-kariera/21569/mini-odigos-gia-wannabe-influencers?utm_source=www.harpersbazaar.gr&amp;utm_campaign=BoNet" target="_blank" rel="noopener">
                        <img class="lazyload" data-src="https://images.weserv.nl/?url=esquire.com.gr/Content/ImagesDatabase/p/400x400/crop/50/509b2c36809744ba908aaa8fb9500e67.jpg&amp;w=250&amp;h=250&amp;fit=cover&amp;a=entropy" alt="Μίνι οδηγός για wannabe influencers" />
                    </a>
                </div>
                <div class="item-content">
                    <div class="item-description">
                        <h4><a href="https://esquire.com.gr/lifestyle/xrima-kariera/21569/mini-odigos-gia-wannabe-influencers?utm_source=www.harpersbazaar.gr&amp;utm_campaign=BoNet">Μίνι οδηγός για wannabe influencers</a></h4>
                    </div>
                </div>
            </div>
            <div class="item horizontal">
                <div class="item-image">
                    <a href="https://www.shape.gr/diatrofi-adynatisma/diaites/oi-neoi-kanones-ths-mesogeiakhs-diatrofhs/?utm_source=www.harpersbazaar.gr&amp;utm_campaign=BoNet" target="_blank" rel="noopener">
                        <img class="lazyload" data-src="https://images.weserv.nl/?url=www.shape.gr/content/imagesdatabase/files/2020/03/meat-beef-bourguignon-still-life-picture-id538037766-160x160.jpg&amp;w=250&amp;h=250&amp;fit=cover&amp;a=entropy" alt="Οι 8 νέοι κανόνες της Μεσογειακής Διατροφής: πλήρες γάλα, τουρσί και οι φυτικές ίνες που χαρίζουν υγιές σώμα" />
                    </a>
                </div>
                <div class="item-content">
                    <div class="item-description">
                        <h4><a href="https://www.shape.gr/diatrofi-adynatisma/diaites/oi-neoi-kanones-ths-mesogeiakhs-diatrofhs/?utm_source=www.harpersbazaar.gr&amp;utm_campaign=BoNet">Οι 8 νέοι κανόνες της Μεσογειακής Διατροφής: πλήρες γάλα, τουρσί και οι φυτικές ίνες που χαρίζουν υγιές σώμα</a></h4>
                    </div>
                </div>
            </div>
            <div class="item horizontal">
                <div class="item-image">
                    <a href="https://www.madamefigaro.gr/good-life/design-and-deco/119886/des-to-teleio-spiti-tis-kendall-jenner-sto-la?utm_source=www.harpersbazaar.gr&amp;utm_campaign=BoNet" target="_blank" rel="noopener">
                        <img class="lazyload" data-src="https://images.weserv.nl/?url=www.madamefigaro.gr/Content/ImagesDatabase/p/400x400/crop/2b/2bad8f18a8134936b46c6d5e217b74a7.jpg&amp;w=250&amp;h=250&amp;fit=cover&amp;a=entropy" alt="Δες το τέλειο σπίτι της Kendall Jenner στο LA" />
                    </a>
                </div>
                <div class="item-content">
                    <div class="item-description">
                        <h4><a href="https://www.madamefigaro.gr/good-life/design-and-deco/119886/des-to-teleio-spiti-tis-kendall-jenner-sto-la?utm_source=www.harpersbazaar.gr&amp;utm_campaign=BoNet">Δες το τέλειο σπίτι της Kendall Jenner στο LA</a></h4>
                    </div>
                </div>
            </div>
            <div class="item horizontal">
                <div class="item-image">
                    <a href="https://www.missbloom.gr//moda/1027692/pente-stilistikes-sumboules-pou-tha-se-kanoun-na-moiazeis-me-tis-agapimenes-sou-parizianes-fashionistas?utm_source=www.harpersbazaar.gr&amp;utm_campaign=BoNet" target="_blank" rel="noopener">
                        <img class="lazyload" data-src="https://images.weserv.nl/?url=www.missbloom.gr/Content/ImagesDatabase/p/400x400/crop/e1/e143e50b5e744814bd77ef9a048dbf2f.jpg&amp;w=250&amp;h=250&amp;fit=cover&amp;a=entropy" alt="Πέντε στιλιστικές συμβουλές που θα σε κάνουν να μοιάζεις με τις αγαπημένες σου Παριζιάνες fashionistas" />
                    </a>
                </div>
                <div class="item-content">
                    <div class="item-description">
                        <h4><a href="https://www.missbloom.gr//moda/1027692/pente-stilistikes-sumboules-pou-tha-se-kanoun-na-moiazeis-me-tis-agapimenes-sou-parizianes-fashionistas?utm_source=www.harpersbazaar.gr&amp;utm_campaign=BoNet">Πέντε στιλιστικές συμβουλές που θα σε κάνουν να μοιάζεις με τις αγαπημένες σου Παριζιάνες fashionistas</a></h4>
                    </div>
                </div>
            </div>
            <div class="item horizontal">
                <div class="item-image">
                    <a href="https://www.capital.gr/health/health-diafora/3675215/i-ellada-anamesa-stis-europaikes-xores-me-meiosi-tou-prosdokimou-zois-kai-to-2021-exaitias-tis-covid-19?utm_source=www.harpersbazaar.gr&amp;utm_campaign=BoNet" target="_blank" rel="noopener">
                        <img class="lazyload" data-src="https://images.weserv.nl/?url=www.capital.gr/Content/ImagesDatabase/p/400x400/crop/ab/aba353fb23d9456e8c02cb20c3cdba2f.jpg&amp;w=250&amp;h=250&amp;fit=cover&amp;a=entropy" alt="Η Ελλάδα ανάμεσα στις ευρωπαϊκές χώρες με μείωση του προσδόκιμου ζωής και το 2021 εξαιτίας της Covid-19" />
                    </a>
                </div>
                <div class="item-content">
                    <div class="item-description">
                        <h4><a href="https://www.capital.gr/health/health-diafora/3675215/i-ellada-anamesa-stis-europaikes-xores-me-meiosi-tou-prosdokimou-zois-kai-to-2021-exaitias-tis-covid-19?utm_source=www.harpersbazaar.gr&amp;utm_campaign=BoNet">Η Ελλάδα ανάμεσα στις ευρωπαϊκές χώρες με μείωση του προσδόκιμου ζωής και το 2021 εξαιτίας της Covid-19</a></h4>
                    </div>
                </div>
            </div>
            <div class="item horizontal">
                <div class="item-image">
                    <a href="https://www.capital.gr/health/health-diafora/3675276/ta-proionta-gia-to-isioma-ton-mallion-sxetizontai-me-auximeno-kinduno-karkinou-tis-mitras?utm_source=www.harpersbazaar.gr&amp;utm_campaign=BoNet" target="_blank" rel="noopener">
                        <img class="lazyload" data-src="https://images.weserv.nl/?url=www.capital.gr/Content/ImagesDatabase/p/400x400/crop/b7/b72d04ed28e149edbd775012ec5b9d72.jpg&amp;w=250&amp;h=250&amp;fit=cover&amp;a=entropy" alt="Τα προϊόντα για το ίσιωμα των μαλλιών σχετίζονται με αυξημένο κίνδυνο καρκίνου της μήτρας" />
                    </a>
                </div>
                <div class="item-content">
                    <div class="item-description">
                        <h4><a href="https://www.capital.gr/health/health-diafora/3675276/ta-proionta-gia-to-isioma-ton-mallion-sxetizontai-me-auximeno-kinduno-karkinou-tis-mitras?utm_source=www.harpersbazaar.gr&amp;utm_campaign=BoNet">Τα προϊόντα για το ίσιωμα των μαλλιών σχετίζονται με αυξημένο κίνδυνο καρκίνου της μήτρας</a></h4>
                    </div>
                </div>
            </div>
            <div class="item horizontal">
                <div class="item-image">
                    <a href="https://esquire.com.gr/styl/moda/22550/i-skliri-pragmatikotita-tis-shein-biomixanias?utm_source=www.harpersbazaar.gr&amp;utm_campaign=BoNet" target="_blank" rel="noopener">
                        <img class="lazyload" data-src="https://images.weserv.nl/?url=esquire.com.gr/Content/ImagesDatabase/p/400x400/crop/84/84c3261c043242e0b4c6bbe639dac898.jpg&amp;w=250&amp;h=250&amp;fit=cover&amp;a=entropy" alt="Η σκληρή πραγματικότητα για τα εργοστάσια της Shein" />
                    </a>
                </div>
                <div class="item-content">
                    <div class="item-description">
                        <h4><a href="https://esquire.com.gr/styl/moda/22550/i-skliri-pragmatikotita-tis-shein-biomixanias?utm_source=www.harpersbazaar.gr&amp;utm_campaign=BoNet">Η σκληρή πραγματικότητα για τα εργοστάσια της Shein</a></h4>
                    </div>
                </div>
            </div>
            <div class="item horizontal">
                <div class="item-image">
                    <a href="https://www.shape.gr/diatrofi-adynatisma/sosti-diatrofi/1003919/poioi-sunduasmoi-trofon-enisxuoun-to-adunatisma?utm_source=www.harpersbazaar.gr&amp;utm_campaign=BoNet" target="_blank" rel="noopener">
                        <img class="lazyload" data-src="https://images.weserv.nl/?url=www.shape.gr/Content/ImagesDatabase/p/400x400/crop/50/50b8ed1adbac4625a4bb8be3fb5536a8.jpg&amp;w=250&amp;h=250&amp;fit=cover&amp;a=entropy" alt="Ποιοι συνδυασμοί τροφών ενισχύουν το αδυνάτισμα;" />
                    </a>
                </div>
                <div class="item-content">
                    <div class="item-description">
                        <h4><a href="https://www.shape.gr/diatrofi-adynatisma/sosti-diatrofi/1003919/poioi-sunduasmoi-trofon-enisxuoun-to-adunatisma?utm_source=www.harpersbazaar.gr&amp;utm_campaign=BoNet">Ποιοι συνδυασμοί τροφών ενισχύουν το αδυνάτισμα;</a></h4>
                    </div>
                </div>
            </div>

    </div>

</section>



    </main>

    
        <aside id="side-navigation">
        <button class="close-nav"><span></span></button>
        <div class="navigation-inner">
            <div class="navigation-content">
                <nav class="navigation-categories">
                    <ul class="primary">
                            <li>
                                <a href="/moda" >
                                    ΜΟΔΑ
                                </a>
                                    <ul class="nav-submenu">
                                            <li>
                                                    <a href="/moda/news" >
                                                        News
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/moda/taseis-and-shows" >
                                                        Τάσεις &amp; Shows
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/moda/street-style" >
                                                        Street style
                                                    </a>
                                            </li>
                                    </ul>
                            </li>
                            <li>
                                <a href="/omorfia" >
                                    ΟΜΟΡΦΙΑ
                                </a>
                                    <ul class="nav-submenu">
                                            <li>
                                                    <a href="/omorfia/peripoihsh" >
                                                        Περιποίηση
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/omorfia/makigiaz" >
                                                        Μακιγιάζ
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/omorfia/mallia" >
                                                        Μαλλιά
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/omorfia/wellness" >
                                                        Wellness
                                                    </a>
                                            </li>
                                    </ul>
                            </li>
                            <li>
                                <a href="/celebrities" >
                                    CELEBRITIES
                                </a>
                                    <ul class="nav-submenu">
                                            <li>
                                                    <a href="/celebrities/news" >
                                                        News
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/celebrities/red-carpet" >
                                                        Red Carpet
                                                    </a>
                                            </li>
                                    </ul>
                            </li>
                            <li>
                                <a href="/living" >
                                    LIVING
                                </a>
                                    <ul class="nav-submenu">
                                            <li>
                                                    <a href="/living/entertainment" >
                                                        Entertainment
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/living/lifestyle-homes" >
                                                        Lifestyle &amp; homes
                                                    </a>
                                            </li>
                                            <li>
                                                    <a href="/living/apopsi" >
                                                        Άποψη
                                                    </a>
                                            </li>
                                    </ul>
                            </li>
                            <li>
                                <a href="/tag/thelist" >
                                    #TheList
                                </a>
                            </li>
                            <li>
                                <a href="/tag/sustainability" >
                                    Sustainability
                                </a>
                            </li>
                            <li>
                                <a href="javascript:window.open(&quot;/content/santorini&quot;)" >
                                    Harper&#39;s Bazaar Santorini
                                </a>
                            </li>
                            <li>
                                <a href="https://casaviva.harpersbazaar.gr" >
                                    CasaViva
                                </a>
                            </li>
                    </ul>
                </nav>

                <div class="side-navigation-footer">
                    <div class="copyright">
                        <p>© 2022 Bazaar</p>
                                <a href="javascript:window.open(&quot;http://www.atticamediagroup.gr/pres/&quot;)" >
            Attica Media Online Network
        </a>
        <a href="/about-us" >
            Σχετικά με εμάς
        </a>
        <a href="/contact" >
            Επικοινωνήστε μαζί μας
        </a>
        <a href="javascript:window.open(&quot;http://www.atticamediagroup.gr/pres/&quot;)" >
            Διαφημιστείτε
        </a>
        <a href="/terms-of-use" >
            Όροι χρήσης
        </a>

                    </div>
                    <ul class="social ">
    <li>
        <a href="https://www.instagram.com/harpersbazaargreece/" class="instagram" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#instagram" xlink:href="/content/images/icons/icons.svg#instagram"></use>
            </svg>
        </a>
    </li>
    <li>
        <a href="https://www.facebook.com/harpersbazaar.gr/" class="facebook" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#facebook" xlink:href="/content/images/icons/icons.svg#facebook"></use>
            </svg>
        </a>
    </li>
    
    <li>
        <a href="https://twitter.com/HarpersBazaargr" class="twitter" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#twitter" xlink:href="/content/images/icons/icons.svg#twitter"></use>
            </svg>
        </a>
    </li>
</ul>

                </div>

            </div>
        </div>
    </aside>



    
    <footer class="hideelement">
        <div class="footer-inner">

            
            <div class="footer-header">

                <a href="/" class="footer-logo">
                    <svg class="icon">
                        <use href="/content/images/logos/logo.svg#bazaar" xlink:href="/content/images/logos/logo.svg#bazaar" />
                    </svg>
                </a>

                <ul class="social full-width align-center">
    <li>
        <a href="https://www.instagram.com/harpersbazaargreece/" class="instagram" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#instagram" xlink:href="/content/images/icons/icons.svg#instagram"></use>
            </svg>
        </a>
    </li>
    <li>
        <a href="https://www.facebook.com/harpersbazaar.gr/" class="facebook" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#facebook" xlink:href="/content/images/icons/icons.svg#facebook"></use>
            </svg>
        </a>
    </li>
    
    <li>
        <a href="https://twitter.com/HarpersBazaargr" class="twitter" target="_blank">
            <svg class="icon">
                <use href="/content/images/icons/icons.svg#twitter" xlink:href="/content/images/icons/icons.svg#twitter"></use>
            </svg>
        </a>
    </li>
</ul>

            </div>

            
                <div class="footer-sitemap">
            <div class="sitemap-column">
                <ul>
                        <li class="column1">
                            <a href="/moda" >
                                Μόδα
                            </a>
                        </li>
                        <li class="column1">
                            <a href="/moda/news" >
                                News
                            </a>
                        </li>
                        <li class="column1">
                            <a href="	/moda/taseis-and-shows" >
                                Τάσεις &amp; Shows
                            </a>
                        </li>
                        <li class="column1">
                            <a href="/moda/street-style" >
                                Street style
                            </a>
                        </li>
                </ul>
            </div>
            <div class="sitemap-column">
                <ul>
                        <li class="column2">
                            <a href="/omorfia" >
                                Ομορφιά
                            </a>
                        </li>
                        <li class="column2">
                            <a href="/omorfia/peripoihsh" >
                                Περιποίηση
                            </a>
                        </li>
                        <li class="column2">
                            <a href="/omorfia/makigiaz" >
                                Μακιγιάζ
                            </a>
                        </li>
                        <li class="column2">
                            <a href="/omorfia/mallia" >
                                Μαλλιά
                            </a>
                        </li>
                        <li class="column2">
                            <a href="/omorfia/wellness" >
                                Wellness
                            </a>
                        </li>
                </ul>
            </div>
            <div class="sitemap-column">
                <ul>
                        <li class="column3">
                            <a href="/celebrities" >
                                Celebrities
                            </a>
                        </li>
                        <li class="column3">
                            <a href="/celebrities/news" >
                                News
                            </a>
                        </li>
                        <li class="column3">
                            <a href="/celebrities/red-carpet" >
                                Red Carpet
                            </a>
                        </li>
                </ul>
            </div>
            <div class="sitemap-column">
                <ul>
                        <li class="column4">
                            <a href="/living" >
                                Living
                            </a>
                        </li>
                        <li class="column4">
                            <a href="/living/entertainment" >
                                Entertainment
                            </a>
                        </li>
                        <li class="column4">
                            <a href="/living/lifestyle-homes" >
                                Lifestyle &amp; homes
                            </a>
                        </li>
                        <li class="column4">
                            <a href="/living/apopsi" >
                                Άποψη
                            </a>
                        </li>
                </ul>
            </div>
    </div>


            
            <div class="attica-promo">
                <h5><a href="#0" style="cursor:auto;">Attica Media Group</a></h5>
                    <ul>
            <li>
                <a  href="https://www.capital.gr" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#capital" xlink:href="/content/images/icons/network.svg#capital" />
                            </svg>

                    <span>Capital</span>
                </a>
            </li>
            <li>
                <a  href="https://gr.askmen.com" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#askmen" xlink:href="/content/images/icons/network.svg#askmen" />
                            </svg>

                    <span>Askmen</span>
                </a>
            </li>
            <li>
                <a  href="https://www.madamefigaro.gr" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#madame" xlink:href="/content/images/icons/network.svg#madame" />
                            </svg>

                    <span>Madame Figaro</span>
                </a>
            </li>
            <li>
                <a  href="https://www.shape.gr" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#shape" xlink:href="/content/images/icons/network.svg#shape" />
                            </svg>

                    <span>Shape</span>
                </a>
            </li>
            <li>
                <a  href="http://www.yupiii.gr" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#yupiii" xlink:href="/content/images/icons/network.svg#yupiii" />
                            </svg>

                    <span>Yupiii</span>
                </a>
            </li>
            <li>
                <a  href="https://esquire.com.gr" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#esquire" xlink:href="/content/images/icons/network.svg#esquire" />
                            </svg>

                    <span>Esquire</span>
                </a>
            </li>
            <li>
                <a  href="https://www.missbloom.gr" class="icon-text"  target="_blank">
                                                <svg class="icon">
                                <use href="/content/images/icons/network.svg#missbloom" xlink:href="/content/images/icons/network.svg#missbloom" />
                            </svg>

                    <span>Missbloom</span>
                </a>
            </li>
    </ul>

            </div>

            
            <div class="footer-copyright">
                <p class="copyright">© 2022 Harper's Bazaar</p>
                <nav>
                            <a href="javascript:window.open(&quot;http://www.atticamediagroup.gr/pres/&quot;)" >
            Attica Media Online Network
        </a>
        <a href="/about-us" >
            Σχετικά με εμάς
        </a>
        <a href="/contact" >
            Επικοινωνήστε μαζί μας
        </a>
        <a href="javascript:window.open(&quot;http://www.atticamediagroup.gr/pres/&quot;)" >
            Διαφημιστείτε
        </a>
        <a href="/terms-of-use" >
            Όροι χρήσης
        </a>

                </nav>
            </div>

        </div>
    </footer>


    
    <aside class="popup search-popup">
        <div class="popup-inner">
            <div class="popup-content">
                <form action="/search" class="form" method="get">    <fieldset class="form-group">
        <div class="form-item">
            <input type="search" tabindex="1" placeholder="Αναζήτηση..." name="query" />
            <button class="search-submit"><span></span></button>
        </div>
    </fieldset>
</form>
    <div class="tags">
        <h5><strong>Δημοφιλείς κατηγορίες</strong></h5>
        <ul>
                <li>
                    <a href="/moda" >
                        
                        ΜΟΔΑ
                    </a>
                </li>
                <li>
                    <a href="/omorfia" >
                        
                        ΟΜΟΡΦΙΑ
                    </a>
                </li>
                <li>
                    <a href="/celebrities" >
                        
                        CELEBRITIES
                    </a>
                </li>
                <li>
                    <a href="/living" >
                        
                        LIVING
                    </a>
                </li>
        </ul>
    </div>



            </div>
        </div>
    </aside>

    
    <script src="/content/sitejs?v=p81BXZhE1FVlNjCc8g-1n_J_IxSdwwMU3CnbMwTg5z41" defer></script>

    

    <!--ArticleFooterStuff-->
<script data-ad-client="ca-pub-9631551288550605" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!--/ArticleFooterStuff-->

    <!--
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
-->
<script>
    var fired = false;
    if (document.documentElement.clientWidth < 500) {
		var headerElement = document.querySelectorAll(".header-inner")[0];
		var billBoardAds = document.querySelectorAll(".billboardad");
        
        
        var stickBanner = window.addEventListener("scroll", function () {
        var docEl = document.documentElement;

        var scrollTop = (window.pageYOffset !== undefined) ? window.pageYOffset : (document.documentElement || document.body.parentNode || document.body).scrollTop;
        for(var i=0;i<=billBoardAds.length-1;i++){
                var headerBillBoard = billBoardAds[i];
                var rect = headerBillBoard.getBoundingClientRect();
                var distanceFromTop = rect.top + (window.pageYOffset || docEl.scrollTop || 0) - headerElement.clientHeight;

                if (scrollTop >= distanceFromTop) {
                    console.log("AERA!!!!!");
                    headerBillBoard.style.position = "fixed";
                    headerBillBoard.style.width = "100%";
                    headerBillBoard.style.zIndex = "999999999999";
                    headerBillBoard.style.top = "50px"
                    fired = true;
                    headerBillBoard.classList.remove("billboardad");
                        console.log(headerBillBoard);
                    billBoardAds = document.querySelectorAll(".billboardad");
                    setTimeout(function () {
                        //console.log("Σβήνω")
                        fadeOutEffect(headerBillBoard);
                    }, 3000);
                }
        }
    }, true)

        function fadeOutEffect(billBoardElement) {
            var fadeTarget = billBoardElement;
            var fadeEffect = setInterval(function () {

                if (!fadeTarget.style.opacity) {
                    fadeTarget.style.opacity = 1;
                }
                if (fadeTarget.style.opacity > 0) {
                    //console.log("fading?");
                    fadeTarget.style.opacity -= 0.1;
                } else {
                    clearInterval(fadeEffect);
                    console.log(fadeTarget)
                    fadeTarget.style.position = "relative";
                    fadeTarget.style.width = "";
                    fadeTarget.style.zIndex = "";
                    fadeTarget.style.top = "";
                    fadeTarget.style.opacity = 1;
                }
            }, 50);


        }


    }

</script>





        <script>
        var a2a_config = a2a_config || {};
        a2a_config.locale = "el";
    </script>
    <script async src="https://static.addtoany.com/menu/page.js"></script>

    <script>
       

        function validateEmail(email) {
            var re = /^(([^<>()\[\]\\.,;:\s@"]+(\.[^<>()\[\]\\.,;:\s@"]+)*)|(".+"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(String(email).toLowerCase());
        }
        function ValidateAndSubmit() {
            var emailElm = document.querySelector("#ms-sub-form #email");
            if (!emailElm.value) {
                return;
            }
            emailElm.setCustomValidity("");
            if (!(emailElm.validity.valid && validateEmail(emailElm.value))) {
                emailElm.setCustomValidity("Παρακαλούμε γράψτε ένα έγκυρο email");
                return;
            }
            document.querySelector("#ms-sub-form").submit();
        }
    </script>
<script src='https://www.google.com/recaptcha/api.js?render=6LfJGbkUAAAAAPCBBR6LsdSU8A1Jj-vypzVJGyJU'></script>
<script>
    var formElm = document.querySelector('#ms-sub-form');
    function captchaFormSubmit(e) {
        e.preventDefault();
        grecaptcha.ready(function() {
            grecaptcha.execute('6LfJGbkUAAAAAPCBBR6LsdSU8A1Jj-vypzVJGyJU', { action: 'newsletter' }).then(function(token) {
                document.querySelector('#g-recaptcha-response').value = token;
                //formElm.removeEventListener('submit', captchaFormSubmit);
                if (ValidateAndSubmit) {
                    ValidateAndSubmit();
                }
            });
        });       
    };
    formElm.addEventListener('submit', captchaFormSubmit);
</script>





    <script>
        document.addEventListener('lazybeforeunveil', function (e) {
            if (e.target.classList.contains("infinitelist")) {
                var parent = e.target.parentNode;
                var itemToReveal = parseInt(e.target.getAttribute('data-itemsettoreveal')) + 1;
                dataLayer.push({
                    'event': 'GalleryPageView'
                });
                setTimeout(function () {
                    var loadmore = document.getElementsByClassName('loadmore' + (itemToReveal - 1));

                    loadmore[0].style.display = "none";

                    var itemsset = document.getElementsByClassName('itemsset' + itemToReveal);
                    while (itemsset.length > 0) {
                        itemsset[0].classList.remove('itemsset' + itemToReveal);
                    }
                    var banner = document.getElementsByClassName('banner' + itemToReveal);
                    //Εμφανίζω την Διαφ. μέσα στη λίστα
                    showBannerInGallery(itemToReveal);

                    banner[0].classList.remove('banner' + itemToReveal);

                }, 1500);
            }

            if (e.target.classList.contains("bannerlazy")) {
                //LazyAd Loading
                var fnToRun = e.target.getAttribute("data-callbackfunction");
                console.log("LazyAd Loadin", fnToRun);
                window[fnToRun]();
            }
        });

        function showBannerInGallery(itemToReveal) {
            var bannerLazyInitiatorSelector = "";
            bannerLazyInitiatorSelector = bannerLazyInitiatorSelector.concat(".banner", itemToReveal, " .bannerlazy");
            var bannerLazyInitiator = document.querySelector(bannerLazyInitiatorSelector);
            var fnToRun = bannerLazyInitiator.getAttribute("data-callbackfunction");
            bannerLazyInitiator.parentNode.removeChild(bannerLazyInitiator);
            window[fnToRun]();
        }

    </script>


    <div style="position: fixed;  bottom: 0px;  margin-right: auto; margin-left: auto;  left: 50%;  transform: translate(-50%, 0);z-index:999; overflow:hidden;" class="bannerparent">
        <div id='b34b131ef4f7417488f754bf6be0d948' class="advert">
	<script>
		var adtimerb34b131ef4f7417488f754bf6be0d948= setInterval(function(){
		try{
			if(typeof googletag.apiReady !== "undefined" && googletag.apiReady && document.documentElement.clientWidth < 600 ){
				clearInterval(adtimerb34b131ef4f7417488f754bf6be0d948);

				googletag.cmd.push(function() {
				googletag.defineSlot('/3346429/Bazaar_320x50_mobile', [[320, 50], [300, 50]],'b34b131ef4f7417488f754bf6be0d948')
				.addService(googletag.pubads());
						googletag.pubads().setTargeting('page', ['thelist','jessica-chastain','news','karo-sakaki','katerina-piperi','moda','moda','news','ros','24934']);if (typeof(Krux) !== 'undefined') {googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);}
				googletag.enableServices();
				googletag.display('b34b131ef4f7417488f754bf6be0d948');
				});

			}
		}catch(err){}

		}, 100);
	</script>
</div>
    </div>
    <!--New Server-->
</body>
</html>
